<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.tudoemdia.com/xmlrpc.php" />
<title>Tudo Em Dia em 10 Minutos | 23.06.2021 | Tudo Em Dia </title>
<link rel="icon" type="image/png" href="https://www.tudoemdia.com/wp-content/uploads/2021/03/icone_logo2020b-300x261.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tudoemdia.com/wp-content/uploads/2020/01/icone_logo2020-1-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tudoemdia.com/wp-content/uploads/2020/01/icone_logo2020-1-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tudoemdia.com/wp-content/uploads/2020/01/icone_logo2020-1-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tudoemdia.com/wp-content/uploads/2020/01/icone_logo2020-1-300x300.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tudoemdia.com/wp-content/uploads/2020/01/icone_logo2020-1-300x300.png" /><link rel="manifest" href="https://www.tudoemdia.com/pwa-manifest.json">
<link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png">
<link rel="amphtml" href="https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021/amp" /><meta name="generator" content="AMP for WP 1.0.77.7" /><meta name="dc.title" content="Tudo Em Dia em 10 Minutos | 23.06.2021 | Tudo Em Dia" />
<meta name="dc.description" content="https://open.spotify.com/episode/3wHkpjc2aFf0JaBF1ohusu?si=k4WKrvtJRKexTWrp_SS1Vw&amp;dl_branch=1 Ricardo Salles pede demissão do governo" />
<meta name="dc.relation" content="https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021" />
<meta name="dc.source" content="https://www.tudoemdia.com" />
<meta name="dc.language" content="pt_BR" />
<meta name="description" content="https://open.spotify.com/episode/3wHkpjc2aFf0JaBF1ohusu?si=k4WKrvtJRKexTWrp_SS1Vw&amp;dl_branch=1 Ricardo Salles pede demissão do governo" />
<meta name="thumbnail" content="https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-160x100.jpg" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021" />
<meta name="author" content="Central de Jornalismo">
<meta property="og:url" content="https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021" />
<meta property="og:site_name" content="Tudo Em Dia" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/tudoemdia.com.br" />
<meta property="article:publisher" content="https://www.facebook.com/tudoemdia.com.br" />
<meta property="article:section" content="Áudio Notícias" />
<meta property="og:title" content="Tudo Em Dia em 10 Minutos | 23.06.2021 | Tudo Em Dia" />
<meta property="og:description" content="https://open.spotify.com/episode/3wHkpjc2aFf0JaBF1ohusu?si=k4WKrvtJRKexTWrp_SS1Vw&amp;dl_branch=1 Ricardo Salles pede demissão do governo" />
<meta property="og:image" content="https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-e1624219390462.jpg" />
<meta property="og:image:secure_url" content="https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-e1624219390462.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:image:alt" content="spotify" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ailha" />
<meta name="twitter:creator" content="@ailha" />
<meta name="twitter:title" content="Tudo Em Dia em 10 Minutos | 23.06.2021 | Tudo Em Dia" />
<meta name="twitter:description" content="https://open.spotify.com/episode/3wHkpjc2aFf0JaBF1ohusu?si=k4WKrvtJRKexTWrp_SS1Vw&amp;dl_branch=1 Ricardo Salles pede demissão do governo" />
<meta name="twitter:image" content="https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-1024x576.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/comments/feed" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Tudo Em Dia","url":"https:\/\/www.tudoemdia.com","logo":"https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2021\/05\/TUDO-EM-DIA-2021-600.png","sameAs":["https:\/\/www.facebook.com\/tudoemdia.com.br","https:\/\/twitter.com\/@ailha","https:\/\/www.instagram.com\/tudoemdia.com.br","https:\/\/www.youtube.com\/channel\/UCoMng7DXxlwID61aAC4SvVw"],"contactPoint":[{"@type":"ContactPoint","telephone":"+5534999290001","contactOption":"TollFree","contactType":"technical support"}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","datePublished":"2021-06-23T05:37:00-03:00","dateModified":"2021-06-23T20:42:59-03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tudoemdia.com\/2021\/06\/23\/tudo-em-dia-em-10-minutos-23-06-2021"},"headline":"Tudo Em Dia em 10 Minutos | 23.06.2021","author":{"@type":"Person","name":"Central de Jornalismo"},"image":{"@type":"ImageObject","url":"https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2021\/06\/spotify-e1624219390462.jpg"},"publisher":{"@type":"Organization","name":"Tudo Em Dia","logo":{"@type":"ImageObject","url":"https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2021\/05\/TUDO-EM-DIA-2021-600.png","width":"600","height":"448"}},"description":"Ricardo Salles pede demiss\u00e3o do governo"}</script>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo; Tudo Em Dia em 10 Minutos | 23.06.2021" href="https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021/feed" />
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/9ao9r5yx/6ezqo.css" media="all" />
<style id='cm_ouibounce_css-inline-css'>#ouibounce-modal .modal{width:400px;height:400px;background-color:#'transparent';z-index:1;position:absolute;margin:auto;top:0;right:0;bottom:0;left:0;display:flex;overflow:visible;opacity:1;max-width:85%;max-height:85%;border-radius:0px;-webkit-animation:popin 1.0s;;-moz-animation:popin 1.0s;;-o-animation:popin 1.0s;;animation:popin 1.0s;;align-items:center;justify-content:center;}#ouibounce-modal .underlay{background-color:rgba(0,0,0,0.5);}#ouibounce-modal .modal .modal-body *:not(iframe){max-width:100%;height:auto;max-height:99%;}
#ouibounce-modal .modal .modal-body iframe{display:flex;align-items:center;margin-bottom:0;}</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/g2onmc4e/6ezks.css" media="all" />
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/jprzsyr9/6ezks.css" media="all" />
<link rel="https://api.w.org/" href="https://www.tudoemdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tudoemdia.com/wp-json/wp/v2/posts/158585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tudoemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tudoemdia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.tudoemdia.com/?p=158585' />
<link rel="alternate" type="application/json+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F06%2F23%2Ftudo-em-dia-em-10-minutos-23-06-2021" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F06%2F23%2Ftudo-em-dia-em-10-minutos-23-06-2021&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style>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</style>
<style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' | '}.breadcrumb li:last-child::after{display:none}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68135634-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-68135634-1');</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.tudoemdia.com/",
"name": "Início"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.tudoemdia.com/ultimasnoticias",
"name": "Notí­cias"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.tudoemdia.com/ultimasnoticias/audios",
"name": "Áudio Notícias"
}}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021",
"name": "Tudo Em Dia em 10 Minutos | 23.06.2021"
}}
]
}</script>
<link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico-48x48.png" sizes="32x32" />
<link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico.png" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Tudo Em Dia">
<meta name="application-name" content="Tudo Em Dia">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png">
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<link rel="apple-touch-startup-image" media="screen and (device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" href="https://www.tudoemdia.com/wp-content/uploads/2021/01/ICONE_512-1.png" />
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#104387;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#104387;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#104387;}
.tdm-btn-style1{background-color:#104387;}
.tdm-btn-style2:before{border-color:#104387;}
.tdm-btn-style2{color:#104387;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #104387;-moz-box-shadow:0 2px 16px #104387;box-shadow:0 2px 16px #104387;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #104387;-moz-box-shadow:0 4px 26px #104387;box-shadow:0 4px 26px #104387;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> <style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-158585 single-format-aside td-standard-pack tudo-em-dia-em-10-minutos-23-06-2021 global-block-template-4 single_template_2 wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/tudoemdia.com.br" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/tudoemdia.com.br" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Tudoemdia" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-menu-ted-container"><ul id="menu-menu-ted" class="td-mobile-main-menu"><li id="menu-item-149925" class="noticias-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-149925"><a href="https://www.tudoemdia.com/ultimasnoticias">Notí­cias<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-150029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150029"><a href="https://www.tudoemdia.com/capinopolis-mg">Capinópolis</a></li> <li id="menu-item-150030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150030"><a href="https://www.tudoemdia.com/ituiutaba-minas-gerais">Ituiutaba</a></li> <li id="menu-item-149942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942"><a href="https://www.tudoemdia.com/ultimasnoticias/prata">Prata</a></li> <li id="menu-item-149954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149954"><a href="https://www.tudoemdia.com/ultimasnoticias/uberlandia">Uberlândia</a></li> <li id="menu-item-149951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria">Santa Vitória</a></li> <li id="menu-item-149934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu">Ipiaçu</a></li> <li id="menu-item-149948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio">Patrocínio</a></li> <li id="menu-item-149932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas">Flor de Minas</a></li> <li id="menu-item-149937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg">Monte Alegre (MG)</a></li> <li id="menu-item-149953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias">Uberaba</a></li> <li id="menu-item-149936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936"><a href="https://www.tudoemdia.com/ultimasnoticias/minas">Minas Gerais</a></li> <li id="menu-item-149933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias">Goiás</a></li> <li id="menu-item-149952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro">Tudo Bizarro</a></li> <li id="menu-item-149926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149926"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial">Notícias CRV Industrial</a></li> </ul> </li> <li id="menu-item-149927" class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149927"><a href="https://www.tudoemdia.com/especiais">Especiais<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-157516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://www.tudoemdia.com/entrevistas">Entrevistas</a></li> <li id="menu-item-157521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157521"><a href="#">Colunistas<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-157519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://www.tudoemdia.com/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li> <li id="menu-item-157518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://www.tudoemdia.com/blogs/daniela-cortes">Daniela Cortes</a></li> <li id="menu-item-157520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria">A Luz da Nova Era &#8211; categoria</a></li> <li id="menu-item-157517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157517"><a href="https://www.tudoemdia.com/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li> </ul> </li> <li id="menu-item-149939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia">Mulher em Dia</a></li> <li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152723"><a href="https://www.tudoemdia.com/cultura">Cultura<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-152738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152738"><a href="https://www.tudoemdia.com/2014/03/01/conheca-os-36-presidentes-que-ja-governaram-o-brasil">Presidentes do Brasil</a></li> <li id="menu-item-149931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149931"><a href="https://www.tudoemdia.com/minha-historia-em-dia">Minha História Em Dia</a></li> <li id="menu-item-149938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149938"><a href="https://www.tudoemdia.com/cultura/historia-antiga">História antiga</a></li> </ul> </li> <li id="menu-item-149929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929"><a href="https://www.tudoemdia.com/especial-publicitario">Especial Publicitário</a></li> <li id="menu-item-149940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios">Negócios</a></li> </ul> </li> <li id="menu-item-149958" class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149958"><a href="#">Multimídia<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-149966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966"><a href="https://www.tudoemdia.com/superplay">Super Play (vídeos)</a></li> <li id="menu-item-149967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967"><a href="https://www.tudoemdia.com/audioplay">Áudio Play (áudios)</a></li> <li id="menu-item-157859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c">Tudo Em Dia no Spotify</a></li> <li id="menu-item-149928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos">Fotos e Eventos</a></li> <li id="menu-item-149955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955"><a href="https://www.tudoemdia.com/tvted">TV</a></li> <li id="menu-item-149924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149924"><a href="https://www.tudoemdia.com/ultimasnoticias/audios">Áudio Notícias</a></li> </ul> </li> <li id="menu-item-149956" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149956"><a href="#">Entretenimento<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-150031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150031"><a href="https://www.tudoemdia.com/videos-bululu">Vídeos Bululu</a></li> <li id="menu-item-156358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156358"><a href="#">Bichos<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-156360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156360"><a href="https://www.tudoemdia.com/tudopet">Tudo Pet</a></li> <li id="menu-item-156359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156359"><a href="https://www.tudoemdia.com/especiais/animais">Animais</a></li> </ul> </li> <li id="menu-item-149969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149969"><a href="https://www.tudoemdia.com/especiais/celebridades">Celebridades</a></li> <li id="menu-item-149970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149970"><a href="https://www.tudoemdia.com/filmes-e-series/critica-de-filmes">Crítica de Filmes</a></li> <li id="menu-item-149972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149972"><a href="https://www.tudoemdia.com/especiais/humor">Humor</a></li> <li id="menu-item-149930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149930"><a href="https://www.tudoemdia.com/filmes-e-series">Filmes e Séries</a></li> </ul> </li> <li id="menu-item-149960" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149960"><a href="https://www.ailha.com">Lojas<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-149963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149963"><a href="https://www.ailha.com/">A Ilha &#8211; Pet</a></li> <li id="menu-item-151109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151109"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li> <li id="menu-item-149973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149973"><a href="https://www.ourodoegito.com.br">Ouro do Egito</a></li> <li id="menu-item-149962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149962"><a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search=">Viscum-vet</a></li> <li id="menu-item-149961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149961"><a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/">Magalu</a></li> </ul> </li> <li id="menu-item-149964" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149964"><a href="#">( + )<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-149965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965"><a href="https://www.tudoemdia.com/guia">Guia Empresarial</a></li> <li id="menu-item-150032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032"><a href="https://www.tudoemdia.com/atendimento">Atendimento</a></li> <li id="menu-item-150033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150033"><a href="https://www.tudoemdia.com/tv/aovivo">Ao vivo</a></li> <li id="menu-item-150034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034"><a href="https://www.tudoemdia.com/email">E-mail</a></li> <li id="menu-item-150037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150037"><a href="https://www.tudoemdia.com/cht"><span class="__cf_email__" data-cfemail="0f4c674f7b">[email&#160;protected]</span></a></li> <li id="menu-item-151108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li> </ul> </li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.tudoemdia.com/2021/01/01/historia-do-tudo-em-dia">Jornal</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.tudoemdia.com/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-10">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-topo-do-site" class="top-header-menu"><li id="menu-item-123456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-123456"><a href="https://www.tudoemdia.com/empresas">Abra sua empresa</a></li> <li id="menu-item-123455" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-123455"><a href="https://www.tudoemdia.com/notafacil">Emitir Notas Fiscais</a></li> <li id="menu-item-123454" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-123454"><a href="https://email.tudoemdia.com.br">E-mail</a></li> <li id="menu-item-123457" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-123457"><a href="https://www.tudoemdia.com/loop">Produtora de conteúdo</a></li> <li id="menu-item-32175" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32175"><a href="https://www.ailha.com/ck/?https://www.tudoemdia.com/2016/01/seja-um-parceiro">Seja parceiro</a></li> <li id="menu-item-35570" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35570"><a href="https://www.ailha.com/ck/?https://play.google.com/store/apps/details?id=tudoemdia.com">App</a></li> <li id="menu-item-49158" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49158"><a href="https://www.ailha.com/ck/?https://www.ailha.com/atendimento/v3/ailha.php">Atendimento</a></li> <li id="menu-item-31565" class="menu-item menu-item-type- menu-item-object- td-menu-item td-normal-menu menu-item-31565"><a>WhatsApp</a></li> <li id="menu-item-157140" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-157140"><a href="https://www.tudoemdia.com/2021/01/01/historia-do-tudo-em-dia">Política de uso</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/tudoemdia.com.br" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/tudoemdia.com.br" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Tudoemdia" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.tudoemdia.com/2021/01/01/historia-do-tudo-em-dia">Jornal</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.tudoemdia.com/"> <img class="td-retina-data" data-retina="https://www.tudoemdia.com/wp-content/uploads/2021/05/tudeomdia_linha4.png" src="https://www.tudoemdia.com/wp-content/uploads/2021/05/tudeomdia_linha4.png" alt="TUDO EM DIA" title="TUDO EM DIA" width="230" /> <span class="td-visual-hidden">Tudo Em Dia </span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.tudoemdia.com/"> <img class="td-retina-data" data-retina="https://www.tudoemdia.com/wp-content/uploads/2021/05/tudeomdia_linha4.png" src="https://www.tudoemdia.com/wp-content/uploads/2021/05/tudeomdia_linha4.png" alt="TUDO EM DIA" title="TUDO EM DIA" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.tudoemdia.com/"> <img class="td-retina-data" data-retina="https://www.tudoemdia.com/wp-content/uploads/2021/05/tudeomdia_linha4.png" src="https://www.tudoemdia.com/wp-content/uploads/2021/05/tudeomdia_linha4.png" alt="TUDO EM DIA" title="TUDO EM DIA" /> </a></div><div class="menu-menu-ted-container"><ul id="menu-menu-ted-1" class="sf-menu"><li class="noticias-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-149925"><a href="https://www.tudoemdia.com/ultimasnoticias">Notí­cias</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150029"><a href="https://www.tudoemdia.com/capinopolis-mg">Capinópolis</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150030"><a href="https://www.tudoemdia.com/ituiutaba-minas-gerais">Ituiutaba</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149942"><a href="https://www.tudoemdia.com/ultimasnoticias/prata">Prata</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149954"><a href="https://www.tudoemdia.com/ultimasnoticias/uberlandia">Uberlândia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149951"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria">Santa Vitória</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149934"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu">Ipiaçu</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149948"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio">Patrocínio</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149932"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas">Flor de Minas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149937"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg">Monte Alegre (MG)</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149953"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias">Uberaba</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149936"><a href="https://www.tudoemdia.com/ultimasnoticias/minas">Minas Gerais</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149933"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias">Goiás</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149952"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro">Tudo Bizarro</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149926"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial">Notícias CRV Industrial</a></li> </ul> </li> <li class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-149927"><a href="https://www.tudoemdia.com/especiais">Especiais</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157516"><a href="https://www.tudoemdia.com/entrevistas">Entrevistas</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-157521"><a href="#">Colunistas</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157519"><a href="https://www.tudoemdia.com/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157518"><a href="https://www.tudoemdia.com/blogs/daniela-cortes">Daniela Cortes</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157520"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria">A Luz da Nova Era &#8211; categoria</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157517"><a href="https://www.tudoemdia.com/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149939"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia">Mulher em Dia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-152723"><a href="https://www.tudoemdia.com/cultura">Cultura</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-152738"><a href="https://www.tudoemdia.com/2014/03/01/conheca-os-36-presidentes-que-ja-governaram-o-brasil">Presidentes do Brasil</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149931"><a href="https://www.tudoemdia.com/minha-historia-em-dia">Minha História Em Dia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149938"><a href="https://www.tudoemdia.com/cultura/historia-antiga">História antiga</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149929"><a href="https://www.tudoemdia.com/especial-publicitario">Especial Publicitário</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149940"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios">Negócios</a></li> </ul> </li> <li class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-149958"><a href="#">Multimídia</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149966"><a href="https://www.tudoemdia.com/superplay">Super Play (vídeos)</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149967"><a href="https://www.tudoemdia.com/audioplay">Áudio Play (áudios)</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-157859"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c">Tudo Em Dia no Spotify</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149928"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos">Fotos e Eventos</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149955"><a href="https://www.tudoemdia.com/tvted">TV</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-149924"><a href="https://www.tudoemdia.com/ultimasnoticias/audios">Áudio Notícias</a></li> </ul> </li> <li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-149956"><a href="#">Entretenimento</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150031"><a href="https://www.tudoemdia.com/videos-bululu">Vídeos Bululu</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-156358"><a href="#">Bichos</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156360"><a href="https://www.tudoemdia.com/tudopet">Tudo Pet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156359"><a href="https://www.tudoemdia.com/especiais/animais">Animais</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149969"><a href="https://www.tudoemdia.com/especiais/celebridades">Celebridades</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149970"><a href="https://www.tudoemdia.com/filmes-e-series/critica-de-filmes">Crítica de Filmes</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149972"><a href="https://www.tudoemdia.com/especiais/humor">Humor</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-149930"><a href="https://www.tudoemdia.com/filmes-e-series">Filmes e Séries</a></li> </ul> </li> <li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-149960"><a href="https://www.ailha.com">Lojas</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149963"><a href="https://www.ailha.com/">A Ilha &#8211; Pet</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151109"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149973"><a href="https://www.ourodoegito.com.br">Ouro do Egito</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149962"><a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search=">Viscum-vet</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149961"><a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/">Magalu</a></li> </ul> </li> <li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-149964"><a href="#">( + )</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149965"><a href="https://www.tudoemdia.com/guia">Guia Empresarial</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150032"><a href="https://www.tudoemdia.com/atendimento">Atendimento</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150033"><a href="https://www.tudoemdia.com/tv/aovivo">Ao vivo</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150034"><a href="https://www.tudoemdia.com/email">E-mail</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150037"><a href="https://www.tudoemdia.com/cht"><span class="__cf_email__" data-cfemail="1d5e755d69">[email&#160;protected]</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-151108"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li> </ul> </li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.tudoemdia.com/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header tdi_1_33b td_block_template_4">
<style>.tdi_1_33b.td-a-rec{text-align:center;}.tdi_1_33b .td-element-style{z-index:-1;}.tdi_1_33b.td-a-rec-img{text-align:left;}.tdi_1_33b.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1_33b.td-a-rec-img{text-align:center;}
}</style><a target="_blank" href="https://www.ailha.com/?=ted"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/05/viscum10.jpg" alt="Viscum Vet - tratamento para câncer em pets"></a></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-158585" class="post-158585 post type-post status-publish format-aside has-post-thumbnail hentry category-audios category-programa-ntn post_format-post-format-aside" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tudoemdia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Notí­cias" class="entry-crumb" href="https://www.tudoemdia.com/ultimasnoticias">Notí­cias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Áudio Notícias" class="entry-crumb" href="https://www.tudoemdia.com/ultimasnoticias/audios">Áudio Notícias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tudo Em Dia em 10 Minutos | 23.06.2021</span></div></div><ul class="td-category"><li class="entry-category"><a href="https://www.tudoemdia.com/ultimasnoticias">Notí­cias</a></li><li class="entry-category"><a href="https://www.tudoemdia.com/ultimasnoticias/audios">Áudio Notícias</a></li><li class="entry-category"><a href="https://www.tudoemdia.com/programa-ntn">Programa de Rádio</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Tudo Em Dia em 10 Minutos | 23.06.2021</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div><a href="https://www.tudoemdia.com/author/paulobraga">Central de Jornalismo</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-23T05:37:00-03:00">23/06/2021</time></span></div></header></div></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-rounded td-ps-padding td-ps-icon-color td-post-sharing-style18"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F06%2F23%2Ftudo-em-dia-em-10-minutos-23-06-2021">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tudo+Em+Dia+em+10+Minutos+%7C+23.06.2021&url=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F06%2F23%2Ftudo-em-dia-em-10-minutos-23-06-2021&via=Tudo+Em+Dia+">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tudo+Em+Dia+em+10+Minutos+%7C+23.06.2021 %0A%0A https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe loading="lazy" title="Spotify Embed: Tudo Em Dia em 10 Minutos | 23.06.2021" width="100%" height="232" allowtransparency="true" frameborder="0" allow="encrypted-media" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://open.spotify.com/embed/episode/3wHkpjc2aFf0JaBF1ohusu?si=k4WKrvtJRKexTWrp_SS1Vw&#038;dl_branch=1"></iframe></div></figure>
<p>Ricardo Salles pede demissão do governo</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-left adace-slot-wrapper-main" style="text-align:left;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace-loader adace-loader-60d3c763f1557"></div></div></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F06%2F23%2Ftudo-em-dia-em-10-minutos-23-06-2021">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tudo+Em+Dia+em+10+Minutos+%7C+23.06.2021&url=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F06%2F23%2Ftudo-em-dia-em-10-minutos-23-06-2021&via=Tudo+Em+Dia+">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tudo+Em+Dia+em+10+Minutos+%7C+23.06.2021 %0A%0A https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.tudoemdia.com/2021/06/22/tudo-em-dia-em-10-minutos-22-06-2021">Tudo Em Dia em 10 Minutos | 22.06.2021</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.tudoemdia.com/2021/06/23/carreta-carregada-com-35-mil-kg-de-glp-tomba-proximo-a-centralina">Carreta carregada com 35 mil kg de GLP tomba próximo à Centralina</a></div></div></div><div class="author-box-wrap"><a href="https://www.tudoemdia.com/author/paulobraga"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.tudoemdia.com/author/paulobraga">Central de Jornalismo</a></span></div><div class="td-author-url"><a href="https://www.tudoemdia.com">https://www.tudoemdia.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Central de Jornalismo"></span><meta itemprop="datePublished" content="2021-06-23T05:37:00-03:00"><meta itemprop="dateModified" content="2021-06-23T20:42:59-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tudoemdia.com/wp-content/uploads/2021/05/tudeomdia_linha4.png"></span><meta itemprop="name" content="Tudo Em Dia"></span><meta itemprop="headline" content="Tudo Em Dia em 10 Minutos | 23.06.2021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-e1624219390462.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_3_c63 td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="tdi_3_c63"><h4 class="td-related-title td-block-title"><a id="tdi_4_c6d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_c63" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_5_690" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_c63" href="#">Mais do autor</a></h4><div id=tdi_3_c63 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tudoemdia.com/2021/06/22/tudo-em-dia-em-10-minutos-22-06-2021" rel="bookmark" class="td-image-wrap" title="Tudo Em Dia em 10 Minutos | 22.06.2021"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-218x150.jpg" data-wpfc-original-srcset="https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-218x150.jpg 218w, https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-100x70.jpg 100w" data-wpfc-original-sizes="(max-width: 218px) 100vw, 218px" alt="spotify" title="Tudo Em Dia em 10 Minutos | 22.06.2021" /></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.tudoemdia.com/2021/06/22/tudo-em-dia-em-10-minutos-22-06-2021" rel="bookmark" title="Tudo Em Dia em 10 Minutos | 22.06.2021">Tudo Em Dia em 10 Minutos | 22.06.2021</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tudoemdia.com/2021/06/22/covaxin-governo-paga-1-000-a-mais-e-mp-abre-investigacao" rel="bookmark" class="td-image-wrap" title="Covaxin: governo paga 1.000% a mais e MP abre investigação"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/06/dest-1024x642-1-e1624405018105-218x150.jpg" data-wpfc-original-srcset="https://www.tudoemdia.com/wp-content/uploads/2021/06/dest-1024x642-1-e1624405018105-218x150.jpg 218w, https://www.tudoemdia.com/wp-content/uploads/2021/06/dest-1024x642-1-e1624405018105-100x70.jpg 100w" data-wpfc-original-sizes="(max-width: 218px) 100vw, 218px" alt="dest 1024x642" title="Covaxin: governo paga 1.000% a mais e MP abre investigação" /></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.tudoemdia.com/2021/06/22/covaxin-governo-paga-1-000-a-mais-e-mp-abre-investigacao" rel="bookmark" title="Covaxin: governo paga 1.000% a mais e MP abre investigação">Covaxin: governo paga 1.000% a mais e MP abre investigação</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tudoemdia.com/2021/06/21/tudo-em-dia-em-10-minutos-21-06-2021" rel="bookmark" class="td-image-wrap" title="Tudo Em Dia em 10 Minutos | 21.06.2021"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" width="218" height="150" class="entry-thumb" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-218x150.jpg" data-wpfc-original-srcset="https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-218x150.jpg 218w, https://www.tudoemdia.com/wp-content/uploads/2021/06/spotify-100x70.jpg 100w" data-wpfc-original-sizes="(max-width: 218px) 100vw, 218px" alt="spotify" title="Tudo Em Dia em 10 Minutos | 21.06.2021" /><span class="td-video-play-ico"><i class="td-icon-audio-thumb-play"></i></span></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.tudoemdia.com/2021/06/21/tudo-em-dia-em-10-minutos-21-06-2021" rel="bookmark" title="Tudo Em Dia em 10 Minutos | 21.06.2021">Tudo Em Dia em 10 Minutos | 21.06.2021</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_c63" data-td_block_id="tdi_3_c63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_c63" data-td_block_id="tdi_3_c63"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_adace_ads_widget"><div class="adace-slot-wrapper adace-widget-155070">
<div class="adace-disclaimer"></div><div class="adace-slot"> <div class="adace-loader adace-loader-60d3c764060f3"></div></div></div></aside>
<aside class="td_block_template_4 widget widget_recent_entries">
<h4 class="td-block-title"><span>Últimas notícias</span></h4>
<ul>
<li> <a href="https://www.tudoemdia.com/2021/06/23/jovem-de-23-anos-e-preso-em-capinopolis-apos-aplicar-golpes-com-notas-falsas">Jovem de 23 anos é preso em Capinópolis após aplicar golpes com notas falsas</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/23/carreta-carregada-com-35-mil-kg-de-glp-tomba-proximo-a-centralina">Carreta carregada com 35 mil kg de GLP tomba próximo à Centralina</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/23/tudo-em-dia-em-10-minutos-23-06-2021" aria-current="page">Tudo Em Dia em 10 Minutos | 23.06.2021</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/22/tudo-em-dia-em-10-minutos-22-06-2021">Tudo Em Dia em 10 Minutos | 22.06.2021</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/22/covaxin-governo-paga-1-000-a-mais-e-mp-abre-investigacao">Covaxin: governo paga 1.000% a mais e MP abre investigação</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/22/passaros-sao-resgatados-de-cativeiro-em-paracatu">Pássaros são resgatados de cativeiro em Paracatu</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/22/operacao-investiga-fraude-milionaria-no-setor-da-moda-em-minas">Operação investiga fraude milionária no setor da moda em Minas</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/21/tudo-em-dia-em-10-minutos-21-06-2021">Tudo Em Dia em 10 Minutos | 21.06.2021</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/21/casal-e-preso-por-trafico-de-drogas-em-santa-vitoria">Casal é preso por tráfico de drogas em Santa Vitória</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/21/menor-e-apreendido-pela-pm-em-ipiacu-com-crack-e-uma-faca">Menor é apreendido em Ipiaçu com 18 pedras de crack</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/21/prefeitura-viabiliza-projeto-para-instalar-cameras-de-seguranca-na-regiao-de-gurinhata">Prefeitura viabiliza projeto para instalar câmeras de segurança na região de Gurinhatã</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/20/tudo-em-dia-em-10-minutos-20-06-2021">Tudo Em Dia em 10 minutos | 20.06.2021</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/19/audioplay-pais-supera-marca-de-500-mil-mortes-por-covid-19">ÁudioPlay: País supera marca de 500 mil mortes por Covid-19</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/19/capinopolis-e-ipiacu-recebem-camaras-frias-por-meio-de-iniciativa">Capinópolis e Ipiaçu recebem câmaras frias por meio de iniciativa</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/19/bombeiros-dao-dicas-para-evitar-acidente-com-alcool">Bombeiros dão dicas para evitar acidente com álcool</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/18/carreta-mata-pedestre-atropelado-e-cai-em-rio-proximo-a-uberlandia">Carreta mata pedestre atropelado e cai em rio próximo a Uberlândia</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/18/prefeitura-orienta-a-limpeza-de-quintais-contra-a-dengue-em-gurinhata">Prefeitura orienta a limpeza de quintais contra a dengue em Gurinhatã</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/18/prefeitura-recebe-doacao-de-camas-e-alimento-para-enfrentamento-a-covid-19">Prefeitura recebe doação de camas e alimento para enfrentamento à Covid-19</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/18/policia-apreende-grande-quantidade-de-maconha-e-skank-em-ituiutaba">Polícia apreende grande quantidade de maconha e skank em Ituiutaba</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/06/18/sikera-jr-embolsou-cache-de-r120-mil-pago-pelo-governo-bolsonaro">Sikêra Jr embolsou cachê de R$120 mil, pago pelo governo Bolsonaro</a> </li>
</ul>
</aside></div></div></div></article></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.tudoemdia.com/"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" class="td-retina-data" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/05/tudeomdia_linha4.png" data-retina="https://www.tudoemdia.com/wp-content/uploads/2021/05/tudeomdia_linha4.png" alt="TUDO EM DIA" title="TUDO EM DIA" width="" /></a></div><div class="footer-text-wrap"><p><strong>ATENDIMENTO<br></strong>Leitor/anunciante: (34) 9-9929-0001 (WhatsApp - não atendemos ligações) </p> <p>Contato via e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="61020e0f1500150e211514050e040c0508004f020e0c4f0313">[email&#160;protected]</a><br>Sugestão de pauta: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="047661746b76706176447071606b6169606d652a676b692a6676">[email&#160;protected]</a></p></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/tudoemdia.com.br" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/tudoemdia.com.br" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/Tudoemdia" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-topo-do-site-container"><ul id="menu-topo-do-site-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-123456"><a href="https://www.tudoemdia.com/empresas">Abra sua empresa</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-123455"><a href="https://www.tudoemdia.com/notafacil">Emitir Notas Fiscais</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-123454"><a href="https://email.tudoemdia.com.br">E-mail</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-123457"><a href="https://www.tudoemdia.com/loop">Produtora de conteúdo</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32175"><a href="https://www.ailha.com/ck/?https://www.tudoemdia.com/2016/01/seja-um-parceiro">Seja parceiro</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35570"><a href="https://www.ailha.com/ck/?https://play.google.com/store/apps/details?id=tudoemdia.com">App</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-49158"><a href="https://www.ailha.com/ck/?https://www.ailha.com/atendimento/v3/ailha.php">Atendimento</a></li> <li class="menu-item menu-item-type- menu-item-object- td-menu-item td-normal-menu menu-item-31565"><a>WhatsApp</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-157140"><a href="https://www.tudoemdia.com/2021/01/01/historia-do-tudo-em-dia">Política de uso</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Tudo Em Dia | Direitos reservados — proibida a reprodução de qualquer conteúdo</div></div></div></div></div></div><style>@media only screen and (max-width: 600px ) {
.adace-hide-on-mobile{display:none !important;}
.adace-hide-on-phone{display:none !important;}
}
@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
.adace-hide-on-portrait{display:none !important;}
}
@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
.adace-hide-on-landscape{display:none !important;}
}
@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
.adace-hide-on-tablet{display:none !important;}
}
@media only screen and (min-width: 961px  ){
.adace-hide-on-desktop{display:none !important;}
}</style>
<div id="pwaforwp-add-to-home-click" style="background-color:#7de8ab" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:#065a84">Instale o APP do Tudo Em Dia </h3><div style="background-color:#005791; color:#fff" class="pwaforwp-btn pwaforwp-btn-add-to-home">Instalar App agora</div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.googletagmanager.com/gtag/js?ver=1.18' id='pn-script-gtag-js'></script>
<style>.pn-wrapper{box-shadow:0 1px 3px 0 rgba(60,64,67,0.302), 0 4px 8px 3px rgba(60,64,67,0.149);font-family:Roboto,RobotoDraft,Helvetica,Arial,sans-serif;font-size:14px;align-items:center;background-color:#222;border:none;border-radius:4px;box-sizing:border-box;color:#fff;display:none;flex-wrap:wrap;font-weight:400;padding:16px 22px;z-index:99999;text-align:left;position:fixed;bottom:0;left:0;margin:20px;right:auto;top:auto;}
.pn-wrapper .pn-txt-wrap{display:flex;flex-wrap:wrap;position:relative;height:auto;line-height:1;}
.pn-wrapper .pn-btns{margin-left:10px;display:flex;}
.pn-wrapper .btn.act{color:#8ab4f8;}
.pn-wrapper .btn{align-items:center;border:none;display:inline-flex;outline:none;position:relative;font-size:14px;background:none;border-radius:4px;box-sizing:border-box;color:#5f6368;cursor:pointer;font-weight:500;outline:none;margin-left:8px;min-width:auto;padding:0 8px;text-decoration:none;}</style><div class="pn-wrapper"> <span class="pn-txt-wrap"> <span class="pn-msg">Receba notícias em tempo real</span> <span class="pn-btns">&nbsp;&nbsp; <span class="btn act" id="pn-activate-permission_link" tabindex="0" role="link" aria-label="ok link"> OK </span> <span class="btn" id="pn-activate-permission_link_nothanks" tabindex="0" role="link" aria-label="no thanks link"> Não quero ficar em dia </span> </span> </span></div><amp-analytics type="googleanalytics">
<script type="application/json">{
"vars": {
"account": "UA-68135634-1"
},
"triggers": {
"trackPageview": {
"on": "visible",
"request": "pageview"
}}
}</script>
</amp-analytics>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9' type='text/css' media='all'/>
</noscript>
<script id='cmpopfly-popup-custom-js-extra'>var popup_custom_data={"content":"<div id=\"ouibounce-modal\" class=\"cm-popup-modal\">\r\n                <div class=\"underlay\"><\/div>\r\n                <div class=\"modal\">\r\n                <div id=\"close_button\" class=\"popupflyin-close-button\"><\/div>\r\n                  <div class=\"modal-body popupflyin-clicks-area \"><p>\u00a0<\/p>\r\n<figure id='attachment_157111' aria-describedby='caption-attachment-157111' style='width: 400px' class='wp-caption aligncenter'><a href='https:\/\/www.ailha.com\/item\/stress-vet-homeopatico-para-acalmar-caes-e-gatos-domesticos' target='_blank' rel='noopener'><img class='wp-image-157111 size-full' title='Stress vet para acalmar seu pet' src='https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2021\/05\/1-stress-vet-insta-e1622295315774.jpg' alt='Stress Vet - ailha.com' width='400' height='400' \/><\/a><figcaption id='caption-attachment-157111' class='wp-caption-text'>Stress Vet - ailha.com<\/figcaption><\/figure><\/div>\r\n                <\/div>\r\n              <\/div>","showMethod":"always","resetTime":"7","secondsToShow":"0","minDeviceWidth":"320"};</script>
<script id='cmpopfly-popup-clickswatcher-js-extra'>var clicks_watcher_data={"countingMethod":"one","campaignId":"90459","bannerId":"2450853226","ajaxClickUrl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php?action=cm_popupflyin_register_click"};</script>
<script id='pn-script-app-frontend-js-extra'>var pnScriptSetting={"nonce":"ab00a50c50","pn_config":{"apiKey":"AIzaSyDhRbFy9m-NXZVkozYJwKdDYJuwsL6W_bw","authDomain":"pushnotificationsio.firebaseapp.com","databaseURL":"https:\/\/pushnotificationsio.firebaseio.com","projectId":"pushnotificationsio","storageBucket":"pushnotificationsio.appspot.com","messagingSenderId":"788493704860","appId":"1:788493704860:web:ba71fd692e7cc9651f5759","measurementId":"G-NXS0Z75BCH"},"swsource":"https:\/\/www.tudoemdia.com\/?push_notification_sw=1","scope":"https:\/\/www.tudoemdia.com\/","ajax_url":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","cookie_scope":"\/"};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/1e6tk3is/6ezqr.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.tudoemdia.com\/wp-admin\/","wpRestNonce":"328bf332b8","wpRestUrl":"https:\/\/www.tudoemdia.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_scroll="enabled";
var tds_video_width="100%";
var tds_video_playing_one="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9";
var td_get_template_directory_uri="https:\/\/www.tudoemdia.com\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#104387";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda)";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var tdBlockNonce="ecbdf25ea5";
var tdDateNamesI18n={"month_names":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"month_names_short":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"day_names":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"day_names_short":["dom","seg","ter","qua","qui","sex","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>(function ($){
var $self=$('.adace-loader-60d3c763f1557');
var $wrapper=$self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_60d3c763f1557=function(){
var viewport=$(window).width();
var tabletStart=601;
var landscapeStart=801;
var tabletEnd=961;
var content='%09%3Cdiv%20class%3D%22adace_ad_60d3c763f1521%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Ca%20target%3D%22_blank%22%20href%3D%22https%3A%2F%2Fwww.tudoemdia.com%2Fguia%2Flisting%2Fmagazine-brasil-libano-capinopolis-34-3263-1634%2F%22%3E%3Cimg%20src%3D%22https%3A%2F%2Fwww.tudoemdia.com%2Fwp-content%2Fuploads%2F2021%2F05%2Fmbl_eletro.jpg%22%20alt%20%3D%20%22Magazine%20Brasil%20L%C3%ADbano%20%22%3E%3C%2Fa%3E%0A%09%09%09%09%09%3C%2Fa%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack=true;
if(viewport<tabletStart){
if($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}}
if(viewport>=tabletStart&&viewport<landscapeStart){
if($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}}
if(viewport>=landscapeStart&&viewport<tabletEnd){
if($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}}
if(viewport>=tabletStart&&viewport<tabletEnd){
if($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}}
if(viewport>=tabletEnd){
if($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}}
if(unpack){
$self.replaceWith(decodeURIComponent(content));
}}
if($wrapper.css('visibility')==='visible'){
adace_load_60d3c763f1557();
}else{
var refreshIntervalId=setInterval(function(){
if($wrapper.css('visibility')==='visible'){
adace_load_60d3c763f1557();
clearInterval(refreshIntervalId);
}}, 999);
}})(jQuery);</script>
<script>var block_tdi_3_c63=new tdBlock();
block_tdi_3_c63.id="tdi_3_c63";
block_tdi_3_c63.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_c63","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":158585,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_c63","tdc_css_class_style":"tdi_3_c63_rand_style"}';
block_tdi_3_c63.td_column_number="3";
block_tdi_3_c63.block_type="td_block_related_posts";
block_tdi_3_c63.post_count="3";
block_tdi_3_c63.found_posts="149";
block_tdi_3_c63.header_color="";
block_tdi_3_c63.ajax_pagination_infinite_stop="";
block_tdi_3_c63.max_num_pages="50";
tdBlocksArray.push(block_tdi_3_c63);</script>
<script>(function ($){
var $self=$('.adace-loader-60d3c764060f3');
var $wrapper=$self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_60d3c764060f3=function(){
var viewport=$(window).width();
var tabletStart=601;
var landscapeStart=801;
var tabletEnd=961;
var content='%09%3Cdiv%20class%3D%22adace_ad_60d3c764060c5%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Ca%20target%3D%22_blank%22%20href%3D%22https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCoMng7DXxlwID61aAC4SvVw%22%3E%3Cimg%20src%3D%22https%3A%2F%2Fwww.tudoemdia.com%2Fwp-content%2Fuploads%2F2021%2F05%2Freportagens_ted3.jpg%22%20alt%20%3D%20%22Canal%20do%20Youtube%22%3E%3C%2Fa%3E%0A%09%09%09%09%09%3C%2Fa%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack=true;
if(viewport<tabletStart){
if($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}}
if(viewport>=tabletStart&&viewport<landscapeStart){
if($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}}
if(viewport>=landscapeStart&&viewport<tabletEnd){
if($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}}
if(viewport>=tabletStart&&viewport<tabletEnd){
if($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}}
if(viewport>=tabletEnd){
if($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}}
if(unpack){
$self.replaceWith(decodeURIComponent(content));
}}
if($wrapper.css('visibility')==='visible'){
adace_load_60d3c764060f3();
}else{
var refreshIntervalId=setInterval(function(){
if($wrapper.css('visibility')==='visible'){
adace_load_60d3c764060f3();
clearInterval(refreshIntervalId);
}}, 999);
}})(jQuery);</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/cdnszwx/6ezqp.js'></script>
<script id='pn-script-gtag-js-after'>window.dataLayer=window.dataLayer||[]; function gtag(){dataLayer.push(arguments);} gtag('js', new Date());</script>
<script defer src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/7wo9sphy/6ezqp.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html>