<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="pt-BR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="pt-BR"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="JMeIHSWROdVNC6c9cW__aZ72Hu9pSQYcLc_C_64_X5w" />
<meta http-equiv="refresh" content="1260">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tudoemdia.com/xmlrpc.php" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68135634-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-68135634-1');</script>
<amp-analytics type="googleanalytics">
<script type="application/json">{
"vars": {
"account": "UA-68135634-1"
},
"triggers": {
"trackPageview": {
"on": "visible",
"request": "pageview"
}}
}</script>
</amp-analytics>
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#0f538e">
<title>FNDE faz repasse de R$ 4,2 bi em 2021 para alimentação escolar | Tudo Em Dia </title>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel="amphtml" href="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar/amp" /><meta name="generator" content="AMP for WP 1.0.77.31" /><meta name="dc.title" content="FNDE faz repasse de R$ 4,2 bi em 2021 para alimentação escolar | Tudo Em Dia" />
<meta name="dc.description" content="Em todo o ano de 2021, o Fundo Nacional de Desenvolvimento da Educação (FNDE) transferiu cerca de R$ 4,2 bilhões a estados, municípios e Distrito Federal para pagamento de alimentação escolar. Pelo segundo ano consecutivo, uma parcela extra do Progra... More" />
<meta name="dc.relation" content="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" />
<meta name="dc.source" content="https://www.tudoemdia.com" />
<meta name="dc.language" content="pt_BR" />
<meta name="description" content="Em todo o ano de 2021, o Fundo Nacional de Desenvolvimento da Educação (FNDE) transferiu cerca de R$ 4,2 bilhões a estados, municípios e Distrito Federal para pagamento de alimentação escolar. Pelo segundo ano consecutivo, uma parcela extra do Progra... More" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" />
<meta property="og:url" content="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" />
<meta property="og:site_name" content="Tudo Em Dia" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/tudoemdia.com.br" />
<meta property="article:publisher" content="https://www.facebook.com/tudoemdia.com.br" />
<meta property="article:section" content="Tudo Em Dia News" />
<meta property="article:tag" content="agricultura familiar" />
<meta property="article:tag" content="ebc" />
<meta property="article:tag" content="educação" />
<meta property="article:tag" content="ensino" />
<meta property="article:tag" content="Geral" />
<meta property="article:tag" content="Tudo Em Dia News" />
<meta property="og:title" content="FNDE faz repasse de R$ 4,2 bi em 2021 para alimentação escolar | Tudo Em Dia" />
<meta property="og:description" content="Em todo o ano de 2021, o Fundo Nacional de Desenvolvimento da Educação (FNDE) transferiu cerca de R$ 4,2 bilhões a estados, municípios e Distrito Federal para pagamento de alimentação escolar. Pelo segundo ano consecutivo, uma parcela extra do Progra... More" />
<meta property="og:image" content="https://agenciabrasil.ebc.com.br/ebc.png" />
<meta property="og:image:secure_url" content="https://agenciabrasil.ebc.com.br/ebc.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ailha" />
<meta name="twitter:creator" content="@ailha" />
<meta name="twitter:title" content="FNDE faz repasse de R$ 4,2 bi em 2021 para alimentação escolar | Tudo Em Dia" />
<meta name="twitter:description" content="Em todo o ano de 2021, o Fundo Nacional de Desenvolvimento da Educação (FNDE) transferiu cerca de R$ 4,2 bilhões a estados, municípios e Distrito Federal para pagamento de alimentação escolar. Pelo segundo ano consecutivo, uma parcela extra do Progra... More" />
<meta name="twitter:image" content="https://agenciabrasil.ebc.com.br/ebc.png" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/comments/feed" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"Tudo Em Dia","url":"https:\/\/www.tudoemdia.com","logo":"https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2021\/05\/TUDO-EM-DIA-2021-600.png","sameAs":["https:\/\/www.facebook.com\/tudoemdia.com.br","https:\/\/twitter.com\/@ailha","https:\/\/www.instagram.com\/tudoemdia.com.br","https:\/\/www.youtube.com\/channel\/UCoMng7DXxlwID61aAC4SvVw"],"contactPoint":[{"@type":"ContactPoint","telephone":"+5534999290001","contactOption":"TollFree","contactType":"technical support"}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","datePublished":"2021-12-09T15:10:00-03:00","dateModified":"2021-12-09T15:10:00-03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tudoemdia.com\/2021\/12\/09\/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar"},"headline":"FNDE faz repasse de R$ 4,2 bi em 2021 para alimenta\u00e7\u00e3o escolar","author":{"@type":"Person","name":"Ag\u00eancia Brasil"},"publisher":{"@type":"Organization","name":"Tudo Em Dia","logo":{"@type":"ImageObject","url":"https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2021\/05\/TUDO-EM-DIA-2021-600.png","width":"600","height":"448"}},"description":"Em todo o ano de 2021, o Fundo Nacional de Desenvolvimento da Educa\u00e7\u00e3o (FNDE) transferiu cerca de R$ 4,2 bilh\u00f5es a estados, munic\u00edpios e Distrito Federal para pagamento de alimenta\u00e7\u00e3o&hellip;"}</script>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo; FNDE faz repasse de R$ 4,2 bi em 2021 para alimentação escolar" href="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar/feed" />
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/1nmqmf52/s6u1.css" media="all" />
<style id='cm_ouibounce_css-inline-css'>#ouibounce-modal .modal{width:450px;height:625px;padding:10px;background-color:#'transparent';z-index:20;position:relative;margin:auto;top:0;right:0;bottom:0;left:0;display:flex;overflow:visible;opacity:1;max-width:85%;max-height:85%;border-radius:0px;-webkit-animation:popin 1.0s;;-moz-animation:popin 1.0s;;-o-animation:popin 1.0s;;animation:popin 1.0s;;}#ouibounce-modal .underlay{background-color:rgba(0,0,0,0.5);}#ouibounce-modal .modal .modal-body *{max-width:100%;max-height:100%;}#ouibounce-modal .modal .modal-body *:not(iframe){height:auto;}#ouibounce-modal .modal .modal-body iframe{display:flex;align-items:center;}#ouibounce-modal .modal.linked{cursor:pointer;}@media(max-width:400px){#ouibounce-modal .modal{width:auto;height:auto;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/95k6zra8/s6u0.css" media="all" />
<style id='easy-social-share-buttons-inline-css'>.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}body.single{margin-bottom:46px!important;}</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/20f61xa/s6u0.css" media="all" />
<link rel="https://api.w.org/" href="https://www.tudoemdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tudoemdia.com/wp-json/wp/v2/posts/187607" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tudoemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tudoemdia.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tudoemdia.com/?p=187607' />
<link rel="alternate" type="application/json+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F12%2F09%2Ffnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F12%2F09%2Ffnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&#038;format=xml" />
<style>@font-face{font-family:"bimber";src:url("https://www.tudoemdia.com/wp-content/themes/bimber91/css/9.1/bimber/fonts/bimber.eot");src:url("https://www.tudoemdia.com/wp-content/themes/bimber91/css/9.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.tudoemdia.com/wp-content/themes/bimber91/css/9.1/bimber/fonts/bimber.woff") format("woff"), url("https://www.tudoemdia.com/wp-content/themes/bimber91/css/9.1/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.tudoemdia.com/wp-content/themes/bimber91/css/9.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block;}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68135634-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-68135634-1');</script><meta name="theme-color" content="#ffffff" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style>.broken_link, a.broken_link{text-decoration:line-through;}</style><style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' | '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico-48x48.png" sizes="32x32" />
<link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico-192x192.png" />
<meta name="msapplication-TileImage" content="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico.png" />
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-187607 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.9 wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope="" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-sticky-top-wrapper g1-hb-row-1">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center"> <nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li id="menu-item-123456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-123456"><a href="https://www.tudoemdia.com/empresas">Abra sua empresa</a></li> <li id="menu-item-123455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-123455"><a href="https://www.tudoemdia.com/notafacil">Emitir Notas Fiscais</a></li> <li id="menu-item-123454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-123454"><a href="https://email.tudoemdia.com.br">E-mail</a></li> <li id="menu-item-123457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-123457"><a href="https://www.tudoemdia.com/loop">Produtora de conteúdo</a></li> <li id="menu-item-32175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-32175"><a href="https://www.ailha.com/ck/?https://www.tudoemdia.com/2016/01/seja-um-parceiro">Seja parceiro</a></li> <li id="menu-item-35570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35570"><a href="https://www.ailha.com/ck/?https://play.google.com/store/apps/details?id=tudoemdia.com">App</a></li> <li id="menu-item-49158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-49158"><a href="https://www.ailha.com/ck/?https://www.ailha.com/atendimento/v3/ailha.php">Atendimento</a></li> <li id="menu-item-31565" class="menu-item menu-item-type- menu-item-object- menu-item-g1-standard menu-item-31565"><a>WhatsApp</a></li> <li id="menu-item-157140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-157140"><a href="https://www.tudoemdia.com/2021/01/01/historia-do-tudo-em-dia">Política de uso</a></li> </ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search g1-drop-l g1-drop-icon">
<a class="g1-drop-toggle" href="https://www.tudoemdia.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tudoemdia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Busca" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show" href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<div class="g1-id g1-id-desktop"> <p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://www.tudoemdia.com/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(min-width: 1025px)" srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 2x,https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 1x"> <source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2093%27%2F%3E"> <img src="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png" width="300" height="93" alt="Tudo Em Dia" /> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 2x,https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 1x" data-srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png"> <source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2093%27%2F%3E"> <img id="g1-logo-inverted-img" src="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png" data-src="" width="300" height="93" alt="" /> </picture> </a> </p></div></div></div><div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-left">
<div class="g1-hb-search-form">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tudoemdia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Busca" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div></div></div></div></div><div class="g1-bin-3 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-right">
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-inside-header">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_inside_header adace-align-left adace-slot-wrapper-main" style="text-align:left;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61b273a7537ad adace-dont-remove"> <a href="https://www.instagram.com/crvminas/" target="_blank" rel="nofollow noopener"> <img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/05/CRVCULTURAL.png" width="200" height="82" alt="blank" /> </a></div></div></div></div></div><div class="g1-row-background"></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center"> <nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-149925" class="noticias-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-149925"><a href="https://www.tudoemdia.com/ultimasnoticias">Notí­cias</a> <ul class="sub-menu"> <li id="menu-item-150029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150029"><a href="https://www.tudoemdia.com/capinopolis-mg">Capinópolis</a></li> <li id="menu-item-150030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150030"><a href="https://www.tudoemdia.com/ultimas-noticias-ituiutaba-mg">Ituiutaba</a></li> <li id="menu-item-149942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942"><a href="https://www.tudoemdia.com/ultimasnoticias/prata">Prata</a></li> <li id="menu-item-149954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149954"><a href="https://www.tudoemdia.com/ultimasnoticias/uberlandia">Uberlândia</a></li> <li id="menu-item-149951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria">Santa Vitória</a></li> <li id="menu-item-149934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu">Ipiaçu</a></li> <li id="menu-item-149948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio">Patrocínio</a></li> <li id="menu-item-149932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas">Flor de Minas</a></li> <li id="menu-item-149937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg">Monte Alegre (MG)</a></li> <li id="menu-item-149953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias">Uberaba</a></li> <li id="menu-item-149936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936"><a href="https://www.tudoemdia.com/ultimasnoticias/minas">Minas Gerais</a></li> <li id="menu-item-149933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias">Goiás</a></li> <li id="menu-item-149952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro">Tudo Bizarro</a></li> <li id="menu-item-149926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149926"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial">Notícias CRV Industrial</a></li> </ul> </li> <li id="menu-item-149927" class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-149927"><a href="https://www.tudoemdia.com/especiais">Especiais</a> <ul class="sub-menu"> <li id="menu-item-159261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159261"><a href="https://www.tudoemdia.com/tecnico-em-administracao">Técnico em Administração</a></li> <li id="menu-item-157516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://www.tudoemdia.com/entrevistas">Entrevistas</a></li> <li id="menu-item-157521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157521"><a href="#">Colunistas</a> <ul class="sub-menu"> <li id="menu-item-157519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://www.tudoemdia.com/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li> <li id="menu-item-157518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://www.tudoemdia.com/blogs/daniela-cortes">Daniela Cortes</a></li> <li id="menu-item-157520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria">A Luz da Nova Era &#8211; categoria</a></li> <li id="menu-item-157517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157517"><a href="https://www.tudoemdia.com/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li> </ul> </li> <li id="menu-item-149939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia">Mulher em Dia</a></li> <li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152723"><a href="https://www.tudoemdia.com/cultura">Cultura</a> <ul class="sub-menu"> <li id="menu-item-152738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152738"><a href="https://www.tudoemdia.com/2014/03/01/conheca-os-36-presidentes-que-ja-governaram-o-brasil">Presidentes do Brasil</a></li> <li id="menu-item-149931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149931"><a href="https://www.tudoemdia.com/minha-historia-em-dia">Minha História Em Dia</a></li> <li id="menu-item-149938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149938"><a href="https://www.tudoemdia.com/cultura/historia-antiga">História antiga</a></li> </ul> </li> <li id="menu-item-149929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929"><a href="https://www.tudoemdia.com/especial-publicitario">Especial Publicitário</a></li> <li id="menu-item-149940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios">Negócios</a></li> </ul> </li> <li id="menu-item-149958" class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-149958"><a href="#">Multimídia</a> <ul class="sub-menu"> <li id="menu-item-149966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966"><a href="https://www.tudoemdia.com/superplay">Super Play (vídeos)</a></li> <li id="menu-item-149967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967"><a href="https://www.tudoemdia.com/audioplay">Áudio Play (áudios)</a></li> <li id="menu-item-157859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c">Tudo Em Dia no Spotify</a></li> <li id="menu-item-149928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos">Fotos e Eventos</a></li> <li id="menu-item-149955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955"><a href="https://www.tudoemdia.com/tvted">TV</a></li> <li id="menu-item-149924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149924"><a href="https://www.tudoemdia.com/ultimasnoticias/audios">Áudio Notícias</a></li> </ul> </li> <li id="menu-item-149956" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-149956"><a href="#">Entretenimento</a> <ul class="sub-menu"> <li id="menu-item-150031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150031"><a href="https://www.tudoemdia.com/videos-bululu">Vídeos Bululu</a></li> <li id="menu-item-156358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156358"><a href="#">Bichos</a> <ul class="sub-menu"> <li id="menu-item-156360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156360"><a href="https://www.tudoemdia.com/tudopet">Tudo Pet</a></li> <li id="menu-item-156359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156359"><a href="https://www.tudoemdia.com/especiais/animais">Animais</a></li> </ul> </li> <li id="menu-item-149969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149969"><a href="https://www.tudoemdia.com/especiais/celebridades">Celebridades</a></li> <li id="menu-item-149970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149970"><a href="https://www.tudoemdia.com/filmes-e-series/critica-de-filmes">Crítica de Filmes</a></li> <li id="menu-item-149972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149972"><a href="https://www.tudoemdia.com/especiais/humor">Humor</a></li> <li id="menu-item-149930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149930"><a href="https://www.tudoemdia.com/filmes-e-series">Filmes e Séries</a></li> </ul> </li> <li id="menu-item-149960" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-149960"><a href="https://www.ailha.com">Lojas</a> <ul class="sub-menu"> <li id="menu-item-149963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149963"><a href="https://www.ailha.com/">A Ilha &#8211; Pet</a></li> <li id="menu-item-151109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151109"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li> <li id="menu-item-149973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149973"><a href="https://www.ourodoegito.com.br">Ouro do Egito</a></li> <li id="menu-item-149962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149962"><a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search=">Viscum-vet</a></li> <li id="menu-item-149961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149961"><a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/">Magalu</a></li> </ul> </li> <li id="menu-item-149964" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-149964"><a href="#">( + )</a> <ul class="sub-menu"> <li id="menu-item-149965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965"><a href="https://www.tudoemdia.com/guia">Guia Empresarial</a></li> <li id="menu-item-150032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032"><a href="https://www.tudoemdia.com/atendimento">Atendimento</a></li> <li id="menu-item-150033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150033"><a href="https://www.tudoemdia.com/tv/aovivo">Ao vivo</a></li> <li id="menu-item-150034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034"><a href="https://www.tudoemdia.com/email">E-mail</a></li> <li id="menu-item-150037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150037"><a href="https://www.tudoemdia.com/cht"><span class="__cf_email__" data-cfemail="83c0ebc3f7">[email&#160;protected]</span></a></li> <li id="menu-item-151108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li> </ul> </li> </ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-2">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show" href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile"> <p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://www.tudoemdia.com/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(max-width: 1024px)" srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 2x,https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 1x"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20230%2050%27%2F%3E"> <img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png" width="230" height="50" alt="Tudo Em Dia" /> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 2x,https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 1x" data-srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20230%2050%27%2F%3E"> <img id="g1-logo-mobile-inverted-img" src="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png" data-src="" width="230" height="50" alt="" /> </picture> </a> </p></div></div></div><div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search g1-drop-l g1-drop-icon">
<a class="g1-drop-toggle" href="https://www.tudoemdia.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tudoemdia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Busca" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-inside-header">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_inside_header adace-align-left adace-slot-wrapper-main" style="text-align:left;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61b273a7809f2 adace-dont-remove"> <a href="https://www.instagram.com/crvminas/" target="_blank" rel="nofollow noopener"> <img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/05/CRVCULTURAL.png" width="200" height="82" alt="blank" /> </a></div></div></div></div></div><div class="g1-row-background"></div></div></div></div><div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_before_content_theme_area adace-align-center adace-slot-wrapper-main" style="text-align:center;margin:1px;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61b273a78166f"> <a href="https://www.ailha.com/" target="_blank" rel="nofollow noopener"> <a target="_blak" href="https://www.ailha.com/item/stress-vet-homeopatico-para-acalmar-caes-e-gatos-domesticos"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/banner/imagens/banner_cecarmo2.jpg" alt="ailha.com - sua loja de saúde"></a> </a></div></div></div></div></div><div class="g1-row-background"></div></div><style>.g1-advertisement-before-content-theme-area .g1-row-background{background-color:#e5e4e0!important;}</style>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background"></div><div class="g1-row-inner">
<div class="g1-column"> <nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta"> <p class="g1-breadcrumbs-label">You are here: </p> <ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" content="https://www.tudoemdia.com/" href="https://www.tudoemdia.com/"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a> </li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" content="https://www.tudoemdia.com/tudo-em-dia-news" href="https://www.tudoemdia.com/tudo-em-dia-news"> <span itemprop="name">Tudo Em Dia News</span> <meta itemprop="position" content="2" /> </a> </li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <span itemprop="name">FNDE faz repasse de R$ 4,2 bi em 2021 para alimentação escolar</span> <meta itemprop="position" content="3" /> <meta itemprop="item" content="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" /> </li></ol> </nav></div></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background"></div><div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-187607" class="entry-tpl-classic post-187607 post type-post status-publish format-standard category-tudo-em-dia-news tag-agricultura-familiar tag-ebc tag-educacao tag-ensino tag-geral tag-tudo-em-dia-news" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title"></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">FNDE faz repasse de R$ 4,2 bi em 2021 para alimentação escolar</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author">
<strong itemprop="name">Agência Brasil</strong>
</a>
</span>
<time class="entry-date" datetime="2021-12-09T15:10:00-03:00" itemprop="datePublished">09/12/2021, 3:10 PM</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<div class="essb_postbar_start"></div><p>Em todo o ano de 2021, o Fundo Nacional de Desenvolvimento da <a target="_blank" title="Educação" href="https://www.tudoemdia.com/tag/educacao/">Educação</a> (FNDE) transferiu cerca de R$ 4,2 bilhões a estados, municípios e Distrito Federal para pagamento de alimentação escolar. Pelo segundo ano consecutivo, uma parcela extra do Programa Nacional de Alimentação Escolar (Pnae) foi repassada para auxiliar as escolas durante a pandemia do novo <a target="_blank" title="coronavírus" href="https://www.tudoemdia.com/tag/coronavirus/">coronavírus</a> (<a target="_blank" title="covid-19" href="https://www.tudoemdia.com/tag/coronavirus/">covid-19</a>).<img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://agenciabrasil.ebc.com.br/ebc.png?id=1431168&#038;o=rss" style="width:1px; height:1px; display:inline;" /><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1431168&#038;o=rss" style="width:1px; height:1px; display:inline;" /></p>
<p>O valor enviado a cada entidade pode ser conferido no <a target="_blank" href="http://https://www.fnde.gov.br/sigefweb/index.php/liberacoes" class="broken_link">portal eletrônico da autarquia</a>.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61b273a805469"> <a target="_blank" href="https://www.tudoemdia.com/guia/listing/magazine-brasil-libano-capinopolis-34-3263-1634/"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/banner/imagens/magazine_natal.jpg" alt="Magazine Brasil Líbano Dia dos Pais"></a> </a></div></div></div><p>Segundo o <a target="_blank" title="presidente" href="https://www.tudoemdia.com/2014/03/conheca-os-36-presidentes-que-ja-governaram-o-brasil/">presidente</a> do FNDE, Marcelo Ponte, a última parcela foi paga nesta semana e, no total, foram transferidos R$ 354 milhões. “Foi uma forma de reforçar o apoio financeiro aos entes federativos e assegurar a alimentação dos estudantes&#8221;, disse em nota.</p>
<p>O Pnae busca oferecer alimentação escolar e ações de educação alimentar e nutricional a estudantes de todas as etapas da educação básica pública e está presente nos 5.568 municípios, nos 26 estados federados e no Distrito Federal. E atende mais de 40 milhões de estudantes das redes públicas de ensino.</p><div class="adace-slot-wrapper adace-after-paragraph-2 adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61b273a805761"> <a target="_blank" href="https://www.tudoemdia.com/guia/listing/ccaa-escola-de-ingles-em-capinopolis/"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/11/ccaa_matriculas.jpg" alt="CCAA Capinópolis"></a> </a></div></div></div><p>Dos recursos do Pnae, pelo menos 30% dos valores devem ser utilizados na compra de produtos oriundos da <a target="_blank" title="agricultura" href="https://www.tudoemdia.com/tag/agricultura/">agricultura</a> familiar, para ampliar o desenvolvimento local dessas comunidades e dos próprios municípios.</p>
<p><em>* Com informações do Ministério da Educação</em></p>
<div class="essb_postbar_end"></div></p><div class="adace-slot-wrapper adace-after-content adace-slot-wrapper-main">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61b273a805b25"> <a target="_blank" href="https://tudoemdia.com/guia/listing/ar-advocacia-alexandre-santos-gomes/"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/01/ar1009.jpg" alt="Alexandre Santos Gomes advogado em Capinópolis"></a> </a></div></div></div><div class="essb_break_scroll"></div></div></div><div class="essb_links essb_counters essb_displayed_bimber_bottom essb_share essb_template_big-retina essb_2083606953 essb_width_flex essb_size_xl essb_links_center print-no" id="essb_displayed_bimber_bottom_2083606953" data-essb-postid="187607" data-essb-position="bimber_bottom" data-essb-button-style="button" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" data-essb-fullurl="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" data-essb-instance="2083606953"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title="" data-shares-text="shares"><span class="essb_t_nb">50<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F12%2F09%2Ffnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&t=FNDE+faz+repasse+de+R%24+4%2C2+bi+em+2021+para+alimenta%C3%A7%C3%A3o+escolar" title="Share on Compartilhe no Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F12%2F09%2Ffnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&t=FNDE+faz+repasse+de+R%24+4%2C2+bi+em+2021+para+alimenta%C3%A7%C3%A3o+escolar&#39;,&#39;facebook&#39;,&#39;2083606953&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Compartilhe no Facebook</span></a><span class="essb_counter_hidden" data-cnt="50" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=FNDE%20faz%20repasse%20de%20R%24%204%2C2%20bi%20em%202021%20para%20alimentação%20escolar&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F12%2F09%2Ffnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&amp;counturl=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F12%2F09%2Ffnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&#39;,&#39;twitter&#39;,&#39;2083606953&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=FNDE%20faz%20repasse%20de%20R%24%204%2C2%20bi%20em%202021%20para%20alimentação%20escolar%20https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" title="Share on WhatsApp" onclick="essb.tracking_only('','whatsapp','2083606953', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><p class="entry-tags"><span class="entry-tags-inner"><a href="https://www.tudoemdia.com/tag/agricultura-familiar" class="entry-tag entry-tag-3126">agricultura familiar</a><a href="https://www.tudoemdia.com/tag/ebc" class="entry-tag entry-tag-2768">ebc</a><a href="https://www.tudoemdia.com/tag/educacao" class="entry-tag entry-tag-192">educação</a><a href="https://www.tudoemdia.com/tag/ensino" class="entry-tag entry-tag-5356">ensino</a><a href="https://www.tudoemdia.com/tag/geral" class="entry-tag entry-tag-5457">Geral</a><a href="https://www.tudoemdia.com/tag/tudo-em-dia-news" class="entry-tag entry-tag-5456">Tudo Em Dia News</a></span></p>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>You May Also Like</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid entry-tpl-grid-m post-114556 post type-post status-publish format-aside has-post-thumbnail category-brasil tag-articulacoes tag-combate tag-dores tag-juntas tag-medicamento tag-ouro-do-egito tag-suplemento post_format-post-format-aside"> <div class="entry-featured-media"><a title="Ouro do Egito contra dores, inflamações e colesterol alto" class="g1-frame" href="https://www.tudoemdia.com/2020/02/12/ouro-do-egito-contra-dores-inflamacoes-e-colesterol-alto"><div class="g1-frame-inner"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" width="364" height="205" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="ouro do egito,cúrcuma,cúrcuma faz mal para os rins,cúrcuma é o mesmo que açafrão,cúrcuma em pó,cúrcuma é bom para quê,cúrcuma em cápsula emagrece,cúrcuma onde comprar,açafrão,açafrão é bom para quê,açafrão da terra,açafrão emagrece,açafrão com limão,açafrão preço,açafrão verdadeiro,açafrão planta,açafrão como usar,açafrão benefícios para o homem,ouro do egito é bom?,o que é o ouro do egito?,cúrcuma ouro do egito,açafrão da terra é bom para quê,açafrão da terra como usar,açafrão da terra preço,açafrão da terra em capsulas,açafrão da terra flor,açafrão da terra planta,açafrão da terra beneficios,doutor lair ribeiro,doutor lair ribeiro alimentação,doutor lair ribeiro como emagrecer,doutor lair ribeiro cúrcuma,doutor lair ribeiro curcuma,lair ribeiro cúrcuma,cúrcuma pura,cúrcuma pura em pó,curcuma pura,curcuma pura beneficios,curcuma pura como saber,curcuma pura vida capsula,curcuma pura como usar,mundo verde brasil,mundo verde,mundo verde patos de minas,mundo verde varginha,mundo verde bh,mundo verde poços de caldas,mundo verde belvedere,mundo verde jf,mundo verde uberaba,loja mundo verde,loja mundo verde em juiz de fora,loja mundo verde shopping,loja mundo verde palmeiras,loja mundo verde telefone,produtos naturais,produtos naturais uberlandia,produtos naturais bh,produtos naturais uberaba,produtos naturais para crescer cabelo,produtos naturais para queda de cabelo,produtos naturais para emagrecer,produtos naturais montes claros,produtos naturais varginha,produtos naturais atacado,termogenico mundo verde,termogenico mundo verde é bom,termogenico mundo verde funciona,café termogenico mundo verde,termogenico kimera mundo verde,preço do termogenico mundo verde" loading="lazy" data-wpfc-original-srcset="https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-364x205.jpg 364w, https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-192x108.jpg 192w, https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-384x216.jpg 384w, https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-728x410.jpg 728w, https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-561x316.jpg 561w, https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-758x426.jpg 758w" data-wpfc-original-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-aside"></span></div></a></div><div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>53</strong><span> Shares</span></span></p> <span class="entry-categories"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tudoemdia.com/ultimasnoticias/brasil" class="entry-category entry-category-item-2916">Brasil</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2020/02/12/ouro-do-egito-contra-dores-inflamacoes-e-colesterol-alto" rel="bookmark">Ouro do Egito contra dores, inflamações e colesterol alto</a></h3> </header></div></article> </li>
<li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid entry-tpl-grid-m post-185725 post type-post status-publish format-standard category-tudo-em-dia-news tag-anvisa tag-covid-19 tag-ebc tag-geral tag-medicamento tag-saude tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p> <span class="entry-categories"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tudoemdia.com/tudo-em-dia-news" class="entry-category entry-category-item-3078">Tudo Em Dia News</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/12/03/covid-19-anvisa-inclui-eventos-adversos-graves-em-bula-de-medicamento" rel="bookmark">Covid-19: Anvisa inclui eventos adversos graves em bula de medicamento</a></h3> </header></div></article> </li>
<li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid entry-tpl-grid-m post-183384 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-geral tag-medicamento tag-ministerio-da-saude tag-saude tag-sus tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p> <span class="entry-categories"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tudoemdia.com/tudo-em-dia-news" class="entry-category entry-category-item-3078">Tudo Em Dia News</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/11/26/saude-avalia-inclusao-de-remedios-para-tratamento-da-hemofilia-a" rel="bookmark">Saúde avalia inclusão de remédios para tratamento da Hemofilia A</a></h3> </header></div></article> </li>
<li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid entry-tpl-grid-m post-183247 post type-post status-publish format-standard category-tudo-em-dia-news tag-anvisa tag-coronavirus tag-covid-19 tag-ebc tag-geral tag-medicamento tag-pandemia tag-saude tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p> <span class="entry-categories"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tudoemdia.com/tudo-em-dia-news" class="entry-category entry-category-item-3078">Tudo Em Dia News</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/11/26/anvisa-recebe-pedido-para-uso-emergencial-de-medicamento-contra-covid" rel="bookmark">Anvisa recebe pedido para uso emergencial de medicamento contra covid</a></h3> </header></div></article> </li>
</ul></div></div></aside>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a></span></h2> <div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-187688 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-geral tag-jair-bolsonaro tag-politica tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/12/09/governo-vai-concluir-ate-o-fim-do-ano-60-acoes-do-plano-anticorrupcao" rel="bookmark">Governo vai concluir até o fim do ano 60 ações do Plano Anticorrupção</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2021-12-09T18:15:00-03:00">09/12/2021, 6:15 PM</time> </p> </footer></div></article> </li>
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-187690 post type-post status-publish format-standard category-tudo-em-dia-news tag-covid-19 tag-ebc tag-geral tag-saude tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/12/09/fiocruz-ve-risco-de-importacao-de-casos-de-influenza-do-estado-do-rio" rel="bookmark">Fiocruz vê risco de importação de casos de influenza do estado do Rio</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2021-12-09T18:07:00-03:00">09/12/2021, 6:07 PM</time> </p> </footer></div></article> </li>
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-187692 post type-post status-publish format-standard category-tudo-em-dia-news tag-correios tag-ebc tag-geral tag-leilao tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/12/09/minas-parana-e-rio-terao-leilao-de-refugos-dos-correios-em-dezembro" rel="bookmark">Minas, Paraná e Rio terão leilão de refugos dos Correios em dezembro</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2021-12-09T18:04:00-03:00">09/12/2021, 6:04 PM</time> </p> </footer></div></article> </li>
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-187669 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/12/09/gkay-chora-com-sucesso-de-festa-e-anuncia-documentario-sobre-evento" rel="bookmark">Gkay chora com sucesso de festa e anuncia documentário sobre evento</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2021-12-09T17:56:07-03:00">09/12/2021, 5:56 PM</time> </p> </footer></div></article> </li>
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-187694 post type-post status-publish format-standard category-tudo-em-dia-news tag-alimentos tag-bebidas tag-ebc tag-economia tag-geral tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/12/09/consumo-das-familias-cresceu-495-em-outubro" rel="bookmark">Consumo das famílias cresceu 4,95% em outubro</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2021-12-09T17:44:00-03:00">09/12/2021, 5:44 PM</time> </p> </footer></div></article> </li>
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-187671 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/12/09/quebrada-por-dentro-sarah-poncio-desabafa-apos-perder-guarda-do-filho" rel="bookmark">&#8216;Quebrada por dentro&#8217;, Sarah Poncio desabafa após perder guarda do filho</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2021-12-09T17:40:50-03:00">09/12/2021, 5:40 PM</time> </p> </footer></div></article> </li>
</ul></div></div></aside>
<meta itemprop="mainEntityOfPage" content="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" />
<meta itemprop="dateModified" content="2021-12-09T15:10:00" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Tudo Em Dia" />
<meta itemprop="url" content="https://www.tudoemdia.com" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="" />
<meta itemprop="width" content="0" />
<meta itemprop="height" content="0" />
</span>
</article></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="adace_ads_widget-2" class="widget widget_adace_ads_widget"><header><h2 class="g1-delta g1-delta-2nd widgettile adace-transparent"><span>Publicidade</span></h2></header><div class="adace-slot-wrapper adace-widget-155070">
<div class="adace-disclaimer"></div><div class="adace-slot"> <div class="adace-loader adace-loader-61b273a9e2d75"></div></div></div></aside>
<aside id="recent-posts-8" class="widget widget_recent_entries">
<header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Últimas notícias</span></h2></header>
<ul>
<li> <a href="https://www.tudoemdia.com/2021/12/09/governo-vai-concluir-ate-o-fim-do-ano-60-acoes-do-plano-anticorrupcao">Governo vai concluir até o fim do ano 60 ações do Plano Anticorrupção</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/fiocruz-ve-risco-de-importacao-de-casos-de-influenza-do-estado-do-rio">Fiocruz vê risco de importação de casos de influenza do estado do Rio</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/minas-parana-e-rio-terao-leilao-de-refugos-dos-correios-em-dezembro">Minas, Paraná e Rio terão leilão de refugos dos Correios em dezembro</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/gkay-chora-com-sucesso-de-festa-e-anuncia-documentario-sobre-evento">Gkay chora com sucesso de festa e anuncia documentário sobre evento</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/consumo-das-familias-cresceu-495-em-outubro">Consumo das famílias cresceu 4,95% em outubro</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/quebrada-por-dentro-sarah-poncio-desabafa-apos-perder-guarda-do-filho">&#8216;Quebrada por dentro&#8217;, Sarah Poncio desabafa após perder guarda do filho</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/henrique-portugal-tecladista-do-skank-lanca-primeira-musica-como-cantor">Henrique Portugal, tecladista do Skank, lança primeira música como cantor</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/ituiutaba-tres-sao-presos-em-acao-da-pc-por-furto-de-fios-eletricos">Ituiutaba: Três são presos em ação da PC por furto de fios elétricos</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/camara-aprova-projeto-que-anula-multa-por-atraso-de-guia-do-fgts">Câmara aprova projeto que anula multa por atraso de guia do FGTS</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/corpo-de-mulher-que-morreu-procedimento-estetico-em-clinica-de-bh-e-exumado">Corpo de mulher que morreu procedimento estético em clínica de BH é exumado</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/tres-aeroportos-brasileiros-terao-postos-de-vacinacao-contra-covid-19">Três aeroportos brasileiros terão postos de vacinação contra covid-19</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/dia-da-crianca-especial-uma-em-cada-100-esta-no-espectro-autista">Dia da Criança Especial: uma em cada 100 está no espectro autista</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/nao-tera-aumento-na-tarifa-dos-onibus-neste-ano-afirma-kalil">&#8216;Não terá aumento na tarifa dos ônibus neste ano&#8217;, afirma Kalil</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/rebel-wilson-lembra-assedio-de-ator-em-set-e-quando-diretor-tentou-embebeda-la">Rebel Wilson lembra assédio de ator em set e quando diretor tentou embebedá-la</a> </li>
<li> <a href="https://www.tudoemdia.com/2021/12/09/trio-e-indiciado-por-receptar-celulares-e-limpar-contas-de-vitimas-em-bh">Trio é indiciado por receptar celulares e limpar contas de vítimas em BH</a> </li>
</ul>
</aside></div></div></div><div class="g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center" style="margin-top: 0; margin-bottom: 0"><b><font face="Verdana" font-color="#fff">Baixe o APP do Tudo em Dia para Android </font> </b> </p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana"> <a target="_blak" href="https://www.ailha.com/ck/?https://play.google.com/store/apps/details?id=tudoemdia.com" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.ailha.com/images/playstore.png" alt="Baixe o aplicativo" /></a> </font></p> <p style="margin-top: 0; margin-bottom: 0" align="center">&nbsp;</p> <p align="center" style="margin-top: 0; margin-bottom: 0"><font face="Verdana" font-color="#fff"> <b>MISSÃO:</b> Desenvolver e compartilhar um jornalismo plural e independente em qualquer plataforma, conectando gerações por meio do conhecimento. </font> </p></div></aside></div><div class="g1-column g1-column-1of3">
<aside id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="margin-top: 0; margin-bottom: 0" align="center"><b> <font face="Verdana"><a target="_blak" href="https://www.tudoemdia.com/historiadojornal" rel="noopener">Tudo em Dia - Políticas de utilização </a></font></b> </p> <p style="margin-top: 0; margin-bottom: 0" align="center">&nbsp;</p> <p style="margin-top: 0; margin-bottom: 0" align="center"> </p> <p style="margin-top: 0; margin-bottom: 0" align="center"> </p> <p style="margin-top: 0; margin-bottom: 0" align="center"><b> <font face="Verdana">Contatos:</font></b></p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana" font-color="#fff"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="93f0fcfde7f2e7fcd3e7e6f7fcf6fef7faf2bdf0fcfebdf1e1">[email&#160;protected]</a> / <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="057760756a77716077457170616a6068616c642b666a682b6777">[email&#160;protected]</a> </font> </p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana" font-color="#fff"> <a href="https://api.whatsapp.com/send?phone=5534999290001&text=Ol%C3%A1,%20quero%20saber%20sobre%20planos%20publicit%C3%A1rios%20do%20jornal%20Tudo%20Em%20Dia!">WhatsApp do Jornal: (34) 9.9929-0001 <b>[Não atendemos ligações]</b></a></font></p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana">Redação: (34) 3263-1243 [Das 08h às 17h]</font></p> <p style="margin-top: 0; margin-bottom: 0" align="center">&nbsp;</p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana"> <a target="_blak" href="https://www.ailha.com/atendimento/v3/ailha.php" rel="noopener">Atendimento On-line (tecle ao vivo com um consultor)</a></font></p> <p style="margin-top: 0; margin-bottom: 0" align="center"> </p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana" font-color="#fff">Empresa brasileira e 100% Legal</font></p></div></aside></div><div class="g1-column g1-column-1of3">
<aside id="custom_html-18" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Privacidade — 2003/2021</span></h2></header><div class="textwidget custom-html-widget"><p align="center"> <img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/imagens/TUDO%20EM%20DIA-2020_Branco.png" alt="Identidade Tudo Em Dia" /></p> <p><b><font face="Verdana" color="#fff"><a target="_blak" href="https://www.tudoemdia.com/historiadojornal" rel="noopener">Tudo em Dia - Política de utilização </a> </font></b></p> <p style="margin-top: 0; margin-bottom: 0"> </p></div></aside></div></div><div class="g1-row-background">
<div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column"> <p class="g1-footer-text">Fundado em 03/2003 | Direitos reservados © 2003/2021</p> <a class="g1-footer-stamp" href=""> <img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" class="g1-footer-stamp-icon" width="1" height="1" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/03/cropped-favico2.png" loading="lazy" data-wpfc-original-srcset="https://www.tudoemdia.com/wp-content/uploads/2021/03/cropped-favico2.png 2x" alt="blank" /> </a></div></div><div class="g1-row-background"></div></div></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>
<div role="search" class="search-form-wrapper"> <form method="get" class="g1-searchform-tpl-default search-form" action="https://www.tudoemdia.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Busca" value="" name="s" title="Search for:" /> </label> <button class="search-submit">Search</button> </form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="noticias-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149925"><a href="https://www.tudoemdia.com/ultimasnoticias">Notí­cias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150029"><a href="https://www.tudoemdia.com/capinopolis-mg">Capinópolis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150030"><a href="https://www.tudoemdia.com/ultimas-noticias-ituiutaba-mg">Ituiutaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942"><a href="https://www.tudoemdia.com/ultimasnoticias/prata">Prata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149954"><a href="https://www.tudoemdia.com/ultimasnoticias/uberlandia">Uberlândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria">Santa Vitória</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu">Ipiaçu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio">Patrocínio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas">Flor de Minas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg">Monte Alegre (MG)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias">Uberaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936"><a href="https://www.tudoemdia.com/ultimasnoticias/minas">Minas Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias">Goiás</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro">Tudo Bizarro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149926"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial">Notícias CRV Industrial</a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149927"><a href="https://www.tudoemdia.com/especiais">Especiais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159261"><a href="https://www.tudoemdia.com/tecnico-em-administracao">Técnico em Administração</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://www.tudoemdia.com/entrevistas">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157521"><a href="#">Colunistas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://www.tudoemdia.com/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://www.tudoemdia.com/blogs/daniela-cortes">Daniela Cortes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria">A Luz da Nova Era &#8211; categoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157517"><a href="https://www.tudoemdia.com/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia">Mulher em Dia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152723"><a href="https://www.tudoemdia.com/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152738"><a href="https://www.tudoemdia.com/2014/03/01/conheca-os-36-presidentes-que-ja-governaram-o-brasil">Presidentes do Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149931"><a href="https://www.tudoemdia.com/minha-historia-em-dia">Minha História Em Dia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149938"><a href="https://www.tudoemdia.com/cultura/historia-antiga">História antiga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929"><a href="https://www.tudoemdia.com/especial-publicitario">Especial Publicitário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios">Negócios</a></li>
</ul>
</li>
<li class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149958"><a href="#">Multimídia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966"><a href="https://www.tudoemdia.com/superplay">Super Play (vídeos)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967"><a href="https://www.tudoemdia.com/audioplay">Áudio Play (áudios)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c">Tudo Em Dia no Spotify</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos">Fotos e Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955"><a href="https://www.tudoemdia.com/tvted">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149924"><a href="https://www.tudoemdia.com/ultimasnoticias/audios">Áudio Notícias</a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149956"><a href="#">Entretenimento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150031"><a href="https://www.tudoemdia.com/videos-bululu">Vídeos Bululu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156358"><a href="#">Bichos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156360"><a href="https://www.tudoemdia.com/tudopet">Tudo Pet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156359"><a href="https://www.tudoemdia.com/especiais/animais">Animais</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149969"><a href="https://www.tudoemdia.com/especiais/celebridades">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149970"><a href="https://www.tudoemdia.com/filmes-e-series/critica-de-filmes">Crítica de Filmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149972"><a href="https://www.tudoemdia.com/especiais/humor">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149930"><a href="https://www.tudoemdia.com/filmes-e-series">Filmes e Séries</a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149960"><a href="https://www.ailha.com">Lojas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149963"><a href="https://www.ailha.com/">A Ilha &#8211; Pet</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151109"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149973"><a href="https://www.ourodoegito.com.br">Ouro do Egito</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149962"><a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search=">Viscum-vet</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149961"><a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/">Magalu</a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149964"><a href="#">( + )</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965"><a href="https://www.tudoemdia.com/guia">Guia Empresarial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032"><a href="https://www.tudoemdia.com/atendimento">Atendimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150033"><a href="https://www.tudoemdia.com/tv/aovivo">Ao vivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034"><a href="https://www.tudoemdia.com/email">E-mail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150037"><a href="https://www.tudoemdia.com/cht"><span class="__cf_email__" data-cfemail="80c3e8c0f4">[email&#160;protected]</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li>
</ul>
</li>
</ul></nav>
<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123456"><a href="https://www.tudoemdia.com/empresas">Abra sua empresa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123455"><a href="https://www.tudoemdia.com/notafacil">Emitir Notas Fiscais</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123454"><a href="https://email.tudoemdia.com.br">E-mail</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123457"><a href="https://www.tudoemdia.com/loop">Produtora de conteúdo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32175"><a href="https://www.ailha.com/ck/?https://www.tudoemdia.com/2016/01/seja-um-parceiro">Seja parceiro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35570"><a href="https://www.ailha.com/ck/?https://play.google.com/store/apps/details?id=tudoemdia.com">App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49158"><a href="https://www.ailha.com/ck/?https://www.ailha.com/atendimento/v3/ailha.php">Atendimento</a></li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-31565"><a>WhatsApp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157140"><a href="https://www.tudoemdia.com/2021/01/01/historia-do-tudo-em-dia">Política de uso</a></li>
</ul></nav></div><div class="g1-canvas-background"></div></div></div><div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://www.tudoemdia.com/2021/12/09/covid-19-brasil-recebe-mais-22-milhoes-de-doses-da-vacina-da-janssen"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://www.tudoemdia.com/2021/12/09/covid-19-brasil-recebe-mais-22-milhoes-de-doses-da-vacina-da-janssen"><span class="essb_title"><span class="essb_tcategory">Covid-19: Brasil recebe mais 2,2 milhões de doses da vacina da Janssen&hellip;</span><span class="essb_category">Tudo Em Dia News</span><span class="essb_tdesc">Novos lotes da vacina contra a covid-19 da farmacêutica Janssen chegaram nesta quinta-feira (9) ao Brasil. De acordo com o Ministério da Saúde, são 2,&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>FNDE faz repasse de R$ 4,2 bi em 2021 para alimentação escolar</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_default4-retina essb_template_glow-retina essb_1160969537 print-no" id="essb_displayed_postbar_1160969537" data-essb-postid="187607" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" data-essb-fullurl="https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" data-essb-instance="1160969537"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F12%2F09%2Ffnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&t=FNDE+faz+repasse+de+R%24+4%2C2+bi+em+2021+para+alimenta%C3%A7%C3%A3o+escolar" title="Share on Compartilhe no Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F12%2F09%2Ffnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&t=FNDE+faz+repasse+de+R%24+4%2C2+bi+em+2021+para+alimenta%C3%A7%C3%A3o+escolar&#39;,&#39;facebook&#39;,&#39;1160969537&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=FNDE%20faz%20repasse%20de%20R%24%204%2C2%20bi%20em%202021%20para%20alimentação%20escolar&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F12%2F09%2Ffnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&amp;counturl=https%3A%2F%2Fwww.tudoemdia.com%2F2021%2F12%2F09%2Ffnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&#39;,&#39;twitter&#39;,&#39;1160969537&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=FNDE%20faz%20repasse%20de%20R%24%204%2C2%20bi%20em%202021%20para%20alimentação%20escolar%20https://www.tudoemdia.com/2021/12/09/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar" title="Share on WhatsApp" onclick="essb.tracking_only('','whatsapp','1160969537', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div class="essb-postbar-next-post"><a href="https://www.tudoemdia.com/2021/12/09/felipe-simas-sobre-paternidade-filhos-sao-a-consequencia-nao-a-prioridade"><i class="essb_icon_next"></i></a><div class="essb_next_post"><div class="essb_next_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-next">X</div><a href="https://www.tudoemdia.com/2021/12/09/felipe-simas-sobre-paternidade-filhos-sao-a-consequencia-nao-a-prioridade"><span class="essb_title"><span class="essb_tcategory">Felipe Simas sobre paternidade: &#8216;filhos são a consequência, não a priorida&hellip;</span><span class="essb_category">Tudo Em Dia News</span><span class="essb_tdesc">Em um texto curto e direto nas redes sociais, o ator falou sobre ser pai e a relação com a mulher, Mariana Uhlmann.&hellip;</span></span></a></div></div></div></div></div></div><style>@media only screen and (max-width: 600px ) {
.adace-hide-on-mobile{display:none !important;}
.adace-hide-on-phone{display:none !important;}
}
@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
.adace-hide-on-portrait{display:none !important;}
}
@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
.adace-hide-on-landscape{display:none !important;}
}
@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
.adace-hide-on-tablet{display:none !important;}
}
@media only screen and (min-width: 961px  ){
.adace-hide-on-desktop{display:none !important;}
}</style>
<div class="adace-popup adace-popup-detector">
<div class="adace-popup-inner">
<div class="adace-detector-flag"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"> <path d="M8,0c0,2-7,2-7,2s0,6,0,8.4c0,4,7,5.2,7,5.6c0-0.4,7-1.6,7-5.6C15,8,15,2,15,2S8,2,8,0z M10.9,10.2l-0.7,0.7L8,8.7l-2.2,2.2 l-0.7-0.7L7.3,8L5.1,5.8l0.7-0.7L8,7.3l2.2-2.2l0.7,0.7L8.7,8L10.9,10.2z" /> </svg></div><h2 class="adace-detector-title g1-beta g1-beta-1st">Bloqueador de Publicidade</h2>
<div class="adace-detector-content">Detectamos um bloqueador de publicidade no seu navegador. Por gentileza, apoie o jornalismo independente brasileiro</div><p class="adace-detector-buttons">
<a class="adace-detector-button-refresh g1-button-simple g1-button g1-button-m">Refresh</a>
</p></div><div class="adace-popup-background"></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">LGPD</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">O Tudo Em Dia utiliza cookies para maximizar a experiência do leitor, espectador ou ouvinte. Para continuar navegando, aceite o termo legal.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Configurações de cookies</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceito</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div><a class="cli-privacy-readmore" aria-label="Mostrar mais" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div><span class="cli-necessary-caption">Sempre ativado</span></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously. <table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" /> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description"> Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.</div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" /> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description"> Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.</div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" /> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description"> Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.</div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" /> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description"> Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.</div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" /> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description"> Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.</div></div></div></div></div></div></div></div><div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><style>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</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=9.1' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='cmpopfly-popup-custom-js-extra'>var WidgetConf={"closeTime":null};
var popup_custom_data={"content":"<div id=\"ouibounce-modal\" class=\"cm-popup-modal\">\n                <div class=\"underlay\"><\/div>\n                \n                \n                <div class=\"modal \">\n                <div id=\"close_button\" class=\"popupflyin-close-button\"><\/div>\n                  <div class=\"modal-body popupflyin-clicks-area \"><p>\u00a0<\/p>\r\n<figure id='attachment_182780' aria-describedby='caption-attachment-182780' style='width: 428px' class='wp-caption alignnone'><a href='https:\/\/facmais.digital\/promo\/?=tudoemdia.com.br' target='_blank' rel='noopener'><img class='wp-image-182780 ' src='https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2021\/11\/wp-16378596240154647947432143985499-e1637859553590.jpg' alt='Promo\u00e7\u00e3o FacMais Ituiutaba' width='428' height='571' \/><\/a><figcaption id='caption-attachment-182780' class='wp-caption-text'>Promo\u00e7\u00e3o FacMais Ituiutaba<\/figcaption><\/figure><\/div>\n                <\/div>\n              <\/div>","showMethod":"always","resetTime":"7","secondsToShow":"0","minDeviceWidth":"0","maxDeviceWidth":"0","fireMethod":"pageload","ajaxClickUrl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php?action=cm_popupflyin_register_click","campaign_id":"90459","banner_id":"1 (2450853226)","enableStatistics":"","countingMethod":"one","soundMethod":"none","customSoundPath":"","standardSound":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/cm-pop-up-banners\/shared\/assets\/media\/default_popup_sound.mp3","closeOnUnderlayClick":"","inactivityTime":"10","showFixedNumberOfTimes":"5"};</script>
<script id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#1948a8","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ccb733","button_1_button_hover":"#a39229","button_1_link_colour":"#1e73be","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#727272","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#dbc536","button_7_button_hover":"#af9e2b","button_7_link_colour":"#1e73be","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"1","show_once":"15000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"LGPD","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object={"ajax_url":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php"};</script>
<script>var cli_flush_cache=true;</script>
<script id='superpwa-register-sw-js-extra'>var superpwa_sw={"url":"\/superpwa-sw.js&action=wpfastestcache","disable_addtohome":"0","enableOnDesktop":""};</script>
<script id='bimber-shares-js-extra'>var bimber_shares_config={"debug_mode":"","facebook_sdk":{"url":"https:\/\/connect.facebook.net\/pt_BR\/sdk.js","app_id":"653729671656272","version":"v5.0"},"microshares":{"tpl":"<div class=\"bimber-microshare-item-share\">\n\t<a class=\"bimber-microshare-item-share-toggle\" href=\"#\">Share<\/a>\n\t<div class=\"bimber-microshare-item-share-content\">\n\t\t<a class=\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=653729671656272&#038;display=popup&#038;href=https:\/\/www.tudoemdia.com\/2021\/12\/09\/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&#038;quote=FNDE%20faz%20repasse%20de%20R$%204,2%20bi%20em%202021%20para%20alimenta\u00e7\u00e3o%20escolar\" title=\"Share on Facebook\" data-share-url=\"https:\/\/www.tudoemdia.com\/2021\/12\/09\/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar\" data-share-text=\"FNDE faz repasse de R$ 4,2 bi em 2021 para alimenta\u00e7\u00e3o escolar\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=https:\/\/www.tudoemdia.com\/2021\/12\/09\/fnde-faz-repasse-de-r-42-bi-em-2021-para-alimentacao-escolar&#038;text=FNDE%20faz%20repasse%20de%20R$%204,2%20bi%20em%202021%20para%20alimenta\u00e7\u00e3o%20escolar%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>\t<\/div>\n<\/div>\n","domain":"https:\/\/www.tudoemdia.com\/"},"i18n":{"fb_app_id_not_set":"Facebook App Id not set in Theme Options > Shares"}};</script>
<script id='bimber-global-js-extra'>var bimber_front_config={"debug_mode":"","ajax_url":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"1","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original"};</script>
<script id='jquery-ui-autocomplete-js-extra'>var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};</script>
<script id='easy-social-share-buttons-core-js-after'>var essb_settings={"ajax_url":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","essb3_nonce":"22e3786a63","essb3_plugin_url":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.tudoemdia.com\/","post_id":"187607"};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/7ijz1bpu/s6u2.js'></script>
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<script>(function ($){
var $self=$('.adace-loader-61b273a9e2d75');
var $wrapper=$self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_61b273a9e2d75=function(){
var viewport=$(window).width();
var tabletStart=601;
var landscapeStart=801;
var tabletEnd=961;
var content='%09%3Cdiv%20class%3D%22adace_ad_61b273a9e2d3a%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Ca%20target%3D%22_blank%22%20href%3D%22https%3A%2F%2Fopen.spotify.com%2Fshow%2F31GovuEdC0Petx5f3AFv2c%22%3E%3Cimg%20src%3D%22https%3A%2F%2Fwww.tudoemdia.com%2Fwp-content%2Fuploads%2F2021%2F07%2Fspotify.jpg%22%20alt%20%3D%20%22Canal%20do%20Spotify%22%3E%3C%2Fa%3E%0A%09%09%09%09%09%3C%2Fa%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack=true;
if(viewport<tabletStart){
if($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}}
if(viewport>=tabletStart&&viewport<landscapeStart){
if($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}}
if(viewport>=landscapeStart&&viewport<tabletEnd){
if($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}}
if(viewport>=tabletStart&&viewport<tabletEnd){
if($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}}
if(viewport>=tabletEnd){
if($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}}
if(unpack){
$self.replaceWith(decodeURIComponent(content));
}}
if($wrapper.css('visibility')==='visible'){
adace_load_61b273a9e2d75();
}else{
var refreshIntervalId=setInterval(function(){
if($wrapper.css('visibility')==='visible'){
adace_load_61b273a9e2d75();
clearInterval(refreshIntervalId);
}}, 999);
}})(jQuery);</script>
<script>!function(t){"use strict";var e;t.adi=function(n){var i=t.extend({},e.defaults,n);return new e(i)},(e=function(e){t.extend(this,e),this._check()&&(this._init(),this.active()),this._check()||this.inactive()}).prototype._check=function(){return void 0===t.adblock},e.prototype._init=function(){this._append()},e.prototype._setTemplate=function(t,e){return'<div class="jquery-adi"><div class="jquery-adi_content"><button class="jquery-adi_close"></button><h2>'+t+"</h2><p>"+e+"</p></div></div>"},e.prototype._append=function(e){this.$el=t(this._setTemplate(this.title,this.content)).appendTo(t(document.body)).addClass(this.theme),this._show()},e.prototype._show=function(){this.$el.show(),this._center(),this._controls(),this.onOpen(this.$el)},e.prototype._controls=function(){var e=this;function n(){e.$el.hide(),e.onClose(e.$el)}this.$el.on("click",".jquery-adi_close",n),t(document).on("keyup",function(t){27==t.keyCode&&n()})},e.prototype._center=function(){var t=this.$el.find(".jquery-adi_content");t.css("margin-top",-Math.abs(t.outerHeight()/2))},e.defaults={title:"Adblock detected!",content:"We noticed that you may have an Ad Blocker turned on. Please be aware that our site is best experienced with Ad Blockers turned off.",theme:"light",onOpen:function(){},onClose:function(){},active:function(){},inactive:function(){}}}(jQuery);
(function ($){
"use strict";
var triggerAlert=false;
var adblockDetectedAlert=function(){
$('html').addClass('adace-show-popup-detector');
$('.adace-detector-button-refresh').on('click', function(){
window.location.reload();
});
$('.adace-popup-close').on('click', function(){
console.log('e');
$('html').removeClass('adace-show-popup-detector');
});
};
$(document).ready(function (){
if(typeof $.adi==='function'){
$.adi({
onOpen: function (el){
adblockDetectedAlert();
}});
}
if(triggerAlert){
adblockDetectedAlert();
}});
})(jQuery);</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/7uwqeucs/s6u5.js'></script>
<script id='wp-i18n-js-after'>wp.i18n.setLocaleData({ 'text direction\u0004ltr': [ 'ltr' ] });</script>
<script id='wp-a11y-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("default", {"translation-revision-date":"2021-09-08 17:30:20+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script>
<script defer src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/77hxv8zg/s6u1.js'></script>
<script></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html>