<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="pt-BR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="pt-BR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="pt-BR"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="JMeIHSWROdVNC6c9cW__aZ72Hu9pSQYcLc_C_64_X5w" />
<meta http-equiv="refresh" content="1260">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tudoemdia.com/xmlrpc.php" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68135634-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-68135634-1');</script>
<amp-analytics type="googleanalytics">
<script type="application/json">{
"vars": {
"account": "UA-68135634-1"
},
"triggers": {
"trackPageview": {
"on": "visible",
"request": "pageview"
}}
}</script>
</amp-analytics>
<title>Réveillon do Rio teve menos lixo que média histórica, diz Comlurb | Tudo Em Dia </title>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />
<link rel="amphtml" href="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb/amp" /><meta name="generator" content="AMP for WP 1.0.77.33" /><meta name="dc.title" content="Réveillon do Rio teve menos lixo que média histórica, diz Comlurb | Tudo Em Dia" />
<meta name="dc.description" content="A quantidade de resíduos recolhidos pela Companhia de Limpeza Urbana do Rio (Conlurb) na virada deste ano nos dez pontos de queima de fogos da cidade foi menor que a média histórica. Segundo a Comlurb, na operação de limpeza, que incluiu a lavagem da... More" />
<meta name="dc.relation" content="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" />
<meta name="dc.source" content="https://www.tudoemdia.com" />
<meta name="dc.language" content="pt_BR" />
<meta name="description" content="A quantidade de resíduos recolhidos pela Companhia de Limpeza Urbana do Rio (Conlurb) na virada deste ano nos dez pontos de queima de fogos da cidade foi menor que a média histórica. Segundo a Comlurb, na operação de limpeza, que incluiu a lavagem da... More" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" />
<meta property="og:url" content="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" />
<meta property="og:site_name" content="Tudo Em Dia" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/tudoemdia.com.br" />
<meta property="article:publisher" content="https://www.facebook.com/tudoemdia.com.br" />
<meta property="article:section" content="Tudo Em Dia News" />
<meta property="article:tag" content="ebc" />
<meta property="article:tag" content="Geral" />
<meta property="article:tag" content="réveillon" />
<meta property="article:tag" content="rio de janeiro" />
<meta property="article:tag" content="Tudo Em Dia News" />
<meta property="og:title" content="Réveillon do Rio teve menos lixo que média histórica, diz Comlurb | Tudo Em Dia" />
<meta property="og:description" content="A quantidade de resíduos recolhidos pela Companhia de Limpeza Urbana do Rio (Conlurb) na virada deste ano nos dez pontos de queima de fogos da cidade foi menor que a média histórica. Segundo a Comlurb, na operação de limpeza, que incluiu a lavagem da... More" />
<meta property="og:image" content="https://agenciabrasil.ebc.com.br/ebc.png" />
<meta property="og:image:secure_url" content="https://agenciabrasil.ebc.com.br/ebc.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ailha" />
<meta name="twitter:creator" content="@ailha" />
<meta name="twitter:title" content="Réveillon do Rio teve menos lixo que média histórica, diz Comlurb | Tudo Em Dia" />
<meta name="twitter:description" content="A quantidade de resíduos recolhidos pela Companhia de Limpeza Urbana do Rio (Conlurb) na virada deste ano nos dez pontos de queima de fogos da cidade foi menor que a média histórica. Segundo a Comlurb, na operação de limpeza, que incluiu a lavagem da... More" />
<meta name="twitter:image" content="https://agenciabrasil.ebc.com.br/ebc.png" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/comments/feed" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","datePublished":"2022-01-01T15:51:00-03:00","dateModified":"2022-01-01T15:51:00-03:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tudoemdia.com\/2022\/01\/01\/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb"},"headline":"R\u00e9veillon do Rio teve menos lixo que m\u00e9dia hist\u00f3rica, diz Comlurb","author":{"@type":"Person","name":"Ag\u00eancia Brasil","url":"https:\/\/www.tudoemdia.com"},"publisher":{"@type":"Organization","name":"Tudo Em Dia","logo":{"@type":"ImageObject","url":"https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2021\/05\/TUDO-EM-DIA-2021-600.png","width":"600","height":"448"}},"description":"A quantidade de res\u00edduos recolhidos pela Companhia de Limpeza Urbana do Rio (Conlurb) na virada deste ano nos dez pontos de queima de fogos da cidade foi menor que a&hellip;"}</script>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo; Réveillon do Rio teve menos lixo que média histórica, diz Comlurb" href="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb/feed" />
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/1nmqmf52/26yad.css" media="all" />
<style id='cm_ouibounce_css-inline-css'>#ouibounce-modal .modal{width:450px;height:625px;padding:10px;background-color:#'transparent';z-index:20;position:relative;margin:auto;top:0;right:0;bottom:0;left:0;display:flex;overflow:visible;opacity:1;max-width:85%;max-height:85%;border-radius:0px;-webkit-animation:popin 1.0s;;-moz-animation:popin 1.0s;;-o-animation:popin 1.0s;;animation:popin 1.0s;;}#ouibounce-modal .underlay{background-color:rgba(0,0,0,0.5);}#ouibounce-modal .modal .modal-body *{max-width:100%;max-height:100%;}#ouibounce-modal .modal .modal-body *:not(iframe){height:auto;}#ouibounce-modal .modal .modal-body iframe{display:flex;align-items:center;}#ouibounce-modal .modal.linked{cursor:pointer;}@media(max-width:400px){#ouibounce-modal .modal{width:auto;height:auto;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/95k6zra8/26yac.css" media="all" />
<style id='easy-social-share-buttons-inline-css'>.essb_topbar .essb_topbar_inner{max-width:1152px;margin:0 auto;padding-left:0;padding-right:0;}.essb_topbar{margin-top:-200px;}body.single{margin-bottom:46px!important;}</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/20f61xa/26yac.css" media="all" />
<link rel="https://api.w.org/" href="https://www.tudoemdia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tudoemdia.com/wp-json/wp/v2/posts/194456" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tudoemdia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tudoemdia.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.tudoemdia.com/?p=194456' />
<link rel="alternate" type="application/json+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F01%2F01%2Freveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F01%2F01%2Freveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&#038;format=xml" />
<style>@font-face{font-family:"bimber";src:url("https://www.tudoemdia.com/wp-content/themes/bimber91/css/9.1/bimber/fonts/bimber.eot");src:url("https://www.tudoemdia.com/wp-content/themes/bimber91/css/9.1/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"), url("https://www.tudoemdia.com/wp-content/themes/bimber91/css/9.1/bimber/fonts/bimber.woff") format("woff"), url("https://www.tudoemdia.com/wp-content/themes/bimber91/css/9.1/bimber/fonts/bimber.ttf") format("truetype"), url("https://www.tudoemdia.com/wp-content/themes/bimber91/css/9.1/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:normal;font-style:normal;font-display:block;}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68135634-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-68135634-1');</script><meta name="theme-color" content="#ffffff" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style>.broken_link, a.broken_link{text-decoration:line-through;}</style><style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' | '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico-48x48.png" sizes="32x32" />
<link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico-192x192.png" />
<meta name="msapplication-TileImage" content="https://www.tudoemdia.com/wp-content/uploads/2021/03/ico.png" />
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-194456 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal essb-7.9 wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope="" itemtype="http://schema.org/WebPage">
<div class="g1-body-inner">
<div id="page">
<div class="g1-sticky-top-wrapper g1-hb-row-1">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center"> <nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-h"><li id="menu-item-123456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-123456"><a href="https://www.tudoemdia.com/empresas">Abra sua empresa</a></li> <li id="menu-item-123455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-123455"><a href="https://www.tudoemdia.com/notafacil">Emitir Notas Fiscais</a></li> <li id="menu-item-123454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-123454"><a href="https://email.tudoemdia.com.br">E-mail</a></li> <li id="menu-item-123457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-123457"><a href="https://www.tudoemdia.com/loop">Produtora de conteúdo</a></li> <li id="menu-item-32175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-32175"><a href="https://www.ailha.com/ck/?https://www.tudoemdia.com/2016/01/seja-um-parceiro">Seja parceiro</a></li> <li id="menu-item-35570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-35570"><a href="https://www.ailha.com/ck/?https://play.google.com/store/apps/details?id=tudoemdia.com">App</a></li> <li id="menu-item-49158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-49158"><a href="https://www.ailha.com/ck/?https://www.ailha.com/atendimento/v3/ailha.php">Atendimento</a></li> <li id="menu-item-31565" class="menu-item menu-item-type- menu-item-object- menu-item-g1-standard menu-item-31565"><a>WhatsApp</a></li> <li id="menu-item-157140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-157140"><a href="https://www.tudoemdia.com/2021/01/01/historia-do-tudo-em-dia">Política de uso</a></li> </ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search g1-drop-l g1-drop-icon">
<a class="g1-drop-toggle" href="https://www.tudoemdia.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tudoemdia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Busca" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-left">
<a class="g1-hamburger g1-hamburger-show" href="#">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>
<div class="g1-id g1-id-desktop"> <p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://www.tudoemdia.com/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(min-width: 1025px)" srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 2x,https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 1x"> <source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2093%27%2F%3E"> <img src="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png" width="300" height="93" alt="Tudo Em Dia" /> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 2x,https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 1x" data-srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png"> <source media="(max-width: 1024px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20300%2093%27%2F%3E"> <img id="g1-logo-inverted-img" src="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png" data-src="" width="300" height="93" alt="" /> </picture> </a> </p></div></div></div><div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-left">
<div class="g1-hb-search-form">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tudoemdia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Busca" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div></div></div></div></div><div class="g1-bin-3 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-right">
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-inside-header">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_inside_header adace-align-left adace-slot-wrapper-main" style="text-align:left;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61d1b1cc3df67 adace-dont-remove"> <a href="https://www.instagram.com/crvminas/" target="_blank" rel="nofollow noopener"> <img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/05/CRVCULTURAL.png" width="200" height="82" alt="blank" /> </a></div></div></div></div></div><div class="g1-row-background"></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center"> <nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-149925" class="noticias-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-149925"><a href="https://www.tudoemdia.com/ultimasnoticias">Notí­cias</a> <ul class="sub-menu"> <li id="menu-item-150029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150029"><a href="https://www.tudoemdia.com/capinopolis-mg">Capinópolis</a></li> <li id="menu-item-150030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150030"><a href="https://www.tudoemdia.com/ultimas-noticias-ituiutaba-mg">Ituiutaba</a></li> <li id="menu-item-149942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942"><a href="https://www.tudoemdia.com/ultimasnoticias/prata">Prata</a></li> <li id="menu-item-149954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149954"><a href="https://www.tudoemdia.com/ultimasnoticias/uberlandia">Uberlândia</a></li> <li id="menu-item-149951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria">Santa Vitória</a></li> <li id="menu-item-149934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu">Ipiaçu</a></li> <li id="menu-item-149948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio">Patrocínio</a></li> <li id="menu-item-149932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas">Flor de Minas</a></li> <li id="menu-item-149937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg">Monte Alegre (MG)</a></li> <li id="menu-item-149953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias">Uberaba</a></li> <li id="menu-item-149936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936"><a href="https://www.tudoemdia.com/ultimasnoticias/minas">Minas Gerais</a></li> <li id="menu-item-149933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias">Goiás</a></li> <li id="menu-item-149952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro">Tudo Bizarro</a></li> <li id="menu-item-149926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149926"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial">Notícias CRV Industrial</a></li> </ul> </li> <li id="menu-item-149927" class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-149927"><a href="https://www.tudoemdia.com/especiais">Especiais</a> <ul class="sub-menu"> <li id="menu-item-159261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159261"><a href="https://www.tudoemdia.com/tecnico-em-administracao">Técnico em Administração</a></li> <li id="menu-item-157516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://www.tudoemdia.com/entrevistas">Entrevistas</a></li> <li id="menu-item-157521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157521"><a href="#">Colunistas</a> <ul class="sub-menu"> <li id="menu-item-157519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://www.tudoemdia.com/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li> <li id="menu-item-157518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://www.tudoemdia.com/blogs/daniela-cortes">Daniela Cortes</a></li> <li id="menu-item-157520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria">A Luz da Nova Era &#8211; categoria</a></li> <li id="menu-item-157517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157517"><a href="https://www.tudoemdia.com/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li> </ul> </li> <li id="menu-item-149939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia">Mulher em Dia</a></li> <li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152723"><a href="https://www.tudoemdia.com/cultura">Cultura</a> <ul class="sub-menu"> <li id="menu-item-152738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152738"><a href="https://www.tudoemdia.com/2014/03/01/conheca-os-36-presidentes-que-ja-governaram-o-brasil">Presidentes do Brasil</a></li> <li id="menu-item-149931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149931"><a href="https://www.tudoemdia.com/minha-historia-em-dia">Minha História Em Dia</a></li> <li id="menu-item-149938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149938"><a href="https://www.tudoemdia.com/cultura/historia-antiga">História antiga</a></li> </ul> </li> <li id="menu-item-149929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929"><a href="https://www.tudoemdia.com/especial-publicitario">Especial Publicitário</a></li> <li id="menu-item-149940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios">Negócios</a></li> </ul> </li> <li id="menu-item-149958" class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-149958"><a href="#">Multimídia</a> <ul class="sub-menu"> <li id="menu-item-149966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966"><a href="https://www.tudoemdia.com/superplay">Super Play (vídeos)</a></li> <li id="menu-item-149967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967"><a href="https://www.tudoemdia.com/audioplay">Áudio Play (áudios)</a></li> <li id="menu-item-157859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c">Tudo Em Dia no Spotify</a></li> <li id="menu-item-149928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos">Fotos e Eventos</a></li> <li id="menu-item-149955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955"><a href="https://www.tudoemdia.com/tvted">TV</a></li> <li id="menu-item-149924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149924"><a href="https://www.tudoemdia.com/ultimasnoticias/audios">Áudio Notícias</a></li> </ul> </li> <li id="menu-item-149956" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-149956"><a href="#">Entretenimento</a> <ul class="sub-menu"> <li id="menu-item-150031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150031"><a href="https://www.tudoemdia.com/videos-bululu">Vídeos Bululu</a></li> <li id="menu-item-156358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156358"><a href="#">Bichos</a> <ul class="sub-menu"> <li id="menu-item-156360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156360"><a href="https://www.tudoemdia.com/tudopet">Tudo Pet</a></li> <li id="menu-item-156359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156359"><a href="https://www.tudoemdia.com/especiais/animais">Animais</a></li> </ul> </li> <li id="menu-item-149969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149969"><a href="https://www.tudoemdia.com/especiais/celebridades">Celebridades</a></li> <li id="menu-item-149970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149970"><a href="https://www.tudoemdia.com/filmes-e-series/critica-de-filmes">Crítica de Filmes</a></li> <li id="menu-item-149972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149972"><a href="https://www.tudoemdia.com/especiais/humor">Humor</a></li> <li id="menu-item-149930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149930"><a href="https://www.tudoemdia.com/filmes-e-series">Filmes e Séries</a></li> </ul> </li> <li id="menu-item-149960" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-149960"><a href="https://www.ailha.com">Lojas</a> <ul class="sub-menu"> <li id="menu-item-149963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149963"><a href="https://www.ailha.com/">A Ilha &#8211; Pet</a></li> <li id="menu-item-151109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151109"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li> <li id="menu-item-149973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149973"><a href="https://www.ourodoegito.com.br">Ouro do Egito</a></li> <li id="menu-item-149962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149962"><a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search=">Viscum-vet</a></li> <li id="menu-item-149961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149961"><a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/">Magalu</a></li> </ul> </li> <li id="menu-item-149964" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-149964"><a href="#">( + )</a> <ul class="sub-menu"> <li id="menu-item-149965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965"><a href="https://www.tudoemdia.com/guia">Guia Empresarial</a></li> <li id="menu-item-150032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032"><a href="https://www.tudoemdia.com/atendimento">Atendimento</a></li> <li id="menu-item-150033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150033"><a href="https://www.tudoemdia.com/tv/aovivo">Ao vivo</a></li> <li id="menu-item-150034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034"><a href="https://www.tudoemdia.com/email">E-mail</a></li> <li id="menu-item-150037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150037"><a href="https://www.tudoemdia.com/cht"><span class="__cf_email__" data-cfemail="91d2f9d1e5">[email&#160;protected]</span></a></li> <li id="menu-item-151108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li> </ul> </li> </ul></nav></div></div><div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-2">
<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left"> <a class="g1-hamburger g1-hamburger-show" href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label">Menu</span> </a></div></div><div class="g1-bin-2 g1-bin-grow-on">
<div class="g1-bin g1-bin-align-center">
<div class="g1-id g1-id-mobile"> <p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://www.tudoemdia.com/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(max-width: 1024px)" srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 2x,https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 1x"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20230%2050%27%2F%3E"> <img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png" width="230" height="50" alt="Tudo Em Dia" /> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 2x,https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png 1x" data-srcset="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png"> <source media="(min-width: 1025px)" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20230%2050%27%2F%3E"> <img id="g1-logo-mobile-inverted-img" src="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png" data-src="" width="230" height="50" alt="" /> </picture> </a> </p></div></div></div><div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right">
<div class="g1-drop g1-drop-with-anim g1-drop-before g1-drop-the-search g1-drop-l g1-drop-icon">
<a class="g1-drop-toggle" href="https://www.tudoemdia.com/?s=">
<span class="g1-drop-toggle-icon"></span><span class="g1-drop-toggle-text">Search</span>
<span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search" class="search-form-wrapper">
<form method="get" class="g1-searchform-tpl-default g1-searchform-ajax search-form" action="https://www.tudoemdia.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Busca" value="" name="s" title="Search for:" />
</label>
<button class="search-submit">Search</button>
</form>
<div class="g1-searches g1-searches-ajax"></div></div></div></div></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<div class="g1-bin-1 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-center">
<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-inside-header">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_inside_header adace-align-left adace-slot-wrapper-main" style="text-align:left;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61d1b1cc562c5 adace-dont-remove"> <a href="https://www.instagram.com/crvminas/" target="_blank" rel="nofollow noopener"> <img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/05/CRVCULTURAL.png" width="200" height="82" alt="blank" /> </a></div></div></div></div></div><div class="g1-row-background"></div></div></div></div><div class="g1-bin-3 g1-bin-grow-off">
<div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
<div class="g1-row-inner">
<div class="g1-column">
<div class="adace-slot-wrapper bimber_before_content_theme_area adace-align-center adace-slot-wrapper-main" style="text-align:center;margin:1px;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61d1b1cc5679b"> <a href="https://www.ailha.com/" target="_blank" rel="nofollow noopener"> <a target="_blak" href="https://www.tudoemdia.com/guia/listing/dr-ligado-eletricista-em-geral/"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/12/doutorligado-12-2021.jpg" alt="Doutor Ligado (34) 9.9918-4659"></a> </a></div></div></div></div></div><div class="g1-row-background"></div></div><style>.g1-advertisement-before-content-theme-area .g1-row-background{background-color:#e5e4e0!important;}</style>
<div class="g1-row g1-row-padding-xs g1-row-layout-page g1-row-breadcrumbs">
<div class="g1-row-background"></div><div class="g1-row-inner">
<div class="g1-column"> <nav class="g1-breadcrumbs g1-breadcrumbs-with-ellipsis g1-meta"> <p class="g1-breadcrumbs-label">You are here: </p> <ol itemscope itemtype="http://schema.org/BreadcrumbList"><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" content="https://www.tudoemdia.com/" href="https://www.tudoemdia.com/"> <span itemprop="name">Home</span> <meta itemprop="position" content="1" /> </a> </li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" content="https://www.tudoemdia.com/tudo-em-dia-news" href="https://www.tudoemdia.com/tudo-em-dia-news"> <span itemprop="name">Tudo Em Dia News</span> <meta itemprop="position" content="2" /> </a> </li><li class="g1-breadcrumbs-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <span itemprop="name">Réveillon do Rio teve menos lixo que média histórica, diz Comlurb</span> <meta itemprop="position" content="3" /> <meta itemprop="item" content="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" /> </li></ol> </nav></div></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page">
<div class="g1-row-background"></div><div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-194456" class="entry-tpl-classic post-194456 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-geral tag-reveillon tag-rio-de-janeiro tag-tudo-em-dia-news" itemscope="&quot;&quot;" itemtype="http://schema.org/Article">
<div class="entry-inner">
<header class="entry-header entry-header-01">
<div class="entry-before-title"></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Réveillon do Rio teve menos lixo que média histórica, diz Comlurb</h1>
<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
<span class="entry-byline entry-byline-m">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author">
<strong itemprop="name">Agência Brasil</strong>
</a>
</span>
<time class="entry-date" datetime="2022-01-01T15:51:00-03:00" itemprop="datePublished">01/01/2022, 3:51 PM</time> </span>
<span class="entry-stats entry-stats-m">
</span>
</p>
</header>
<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody">
<div class="essb_postbar_start"></div><p>A quantidade de resíduos recolhidos pela Companhia de Limpeza Urbana do Rio (Conlurb) na virada deste ano nos dez pontos de queima de fogos da cidade foi menor que a média histórica. Segundo a Comlurb, na operação de limpeza, que incluiu a lavagem das pistas da Avenida Atlântica, em Copacabana, foram removidas 320 toneladas, o que representa menos 50% da média histórica registrada em outros <em>réveillons</em>.<img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://agenciabrasil.ebc.com.br/ebc.png?id=1434841&#038;o=rss" style="width:1px; height:1px; display:inline;" /><img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1434841&#038;o=rss" style="width:1px; height:1px; display:inline;" /></p>
<p>Só em Copacabana, foram coletadas 167 toneladas de lixo. O trabalho foi concluído às 9h em todos os locais e na sequência foi liberada a circulação de veículos na Avenida Atlântica.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61d1b1cc93440"> <a target="_blank" href="https://www.tudoemdia.com/guia/listing/magazine-brasil-libano-capinopolis-34-3263-1634/"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/04/magazine_bl2-aulas.jpg" alt="Magazine Brasil Líbano Dia dos Pais"></a> </a></div></div></div><p>Ao todo, 4.372 garis participaram da operação. Eles foram distribuídos nos dez pontos de <a target="_blank" href="https://agenciabrasil.ebc.com.br/geral/noticia/2022-01/rio-queima-de-fogos-de-16-minutos-marca-virada-em-copacabana">queima de fogos</a>: Copacabana, Flamengo, Barra da Tijuca, Recreio, Praia de Sepetiba, Bangu, Igreja da Penha, Parque Madureira, Ilha do Governador e Piscinão de Ramos, além de outros trechos da orla como Ipanema, Leblon, São Conrado e Arpoador. A Comlurb instalou 1.985 contêineres nos dez pontos de queima de fogos, entre eles 685 metálicos de 1,2 mil litros e 1,3 mil plásticos de 240 litros, com capacidade total de coleta de 1.230 toneladas.</p>
<p>O <a target="_blank" title="presidente" href="https://www.tudoemdia.com/2014/03/conheca-os-36-presidentes-que-ja-governaram-o-brasil/">presidente</a> da Comlurb, Flávio Lopes, disse que este ano a companhia aplicou um esquema diferenciado com a colocação de caixas coletoras de resíduos nas vias. “O trabalho de limpeza fluiu com muita tranquilidade. Utilizamos este ano a estratégia de colocação de uma grande quantidade de caixas metálicas de 1200 litros. E elas acabaram sendo muito importantes para que os frequentadores fizessem o descarte correto dos resíduos. Isso agilizou bastante o serviço dos nossos garis porque tinha muito pouco lixo no chão. E a colocação de novos equipamentos, como as dez novas pás mecânicas, também foi fundamental para a rápida conclusão do trabalho de limpeza”, informou.</p><div class="adace-slot-wrapper adace-after-paragraph-2 adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61d1b1cc936d4"> <a target="_blank" href="https://www.tudoemdia.com/guia/listing/ccaa-escola-de-ingles-em-capinopolis/"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/11/ccaa_matriculas.jpg" alt="CCAA Capinópolis"></a> </a></div></div></div><p>A companhia ressalta que destacou 120 garis para atuar exclusivamente na coleta seletiva em Copacabana, e foram colocadas quatro tendas para recebimento de materiais potencialmente recicláveis. Essa coleta gerou 2,3 toneladas de resíduos potencialmente recicláveis.</p>
<p>Outros 12 garis trabalharam exclusivamente nos postos médicos instalados pela Secretaria Municipal de <a target="_blank" title="Saúde" href="https://www.tudoemdia.com/blogs/todos-blogs/saude/">Saúde</a> do Rio na orla de Copacabana.</p>
<h2>Ordem pública</h2>
<p>A operação da Secretaria Municipal de Ordem Pública do Rio (SEOP) para ontem (31) contou com 1.432 guardas municipais. Entre eles, 491 atuaram em ações de fiscalização e ordenamento do <a target="_blank" title="trânsito" href="https://www.tudoemdia.com/tag/transito/">trânsito</a>. O trabalho incluiu 87 reboques, que auxiliaram as equipes durante a restrição de estacionamento na orla de Copacabana e na fiscalização de irregularidades de trânsito nas vias do entorno.</p>
<p>O secretário de Ordem Pública, Brenno Carvenale, informou que a SEOP e a Guarda Municipal ( GM-Rio) atuaram de forma ininterrupta neste réveillon com ações de patrulhamento e de apreensão de mercadorias que estavam estocadas irregularmente no espaço público.</p>
<p>“Impedimos a ocorrência de um evento clandestino de grande porte no Arpoador, com caixas de som e estruturas montadas na areia. Apreendemos também muitas garrafas de vidro, que tem comercialização proibida na areia, além da fiscalização de quiosques que insistiram em colocar grades para cercar o calçadão e a areia. Também atuamos em conduções para delegacias e na <a target="_blank" title="prisão" href="https://www.tudoemdia.com/tag/prisao/">prisão</a> de pessoas e conseguimos recuperar itens furtados, como celulares e cordões, além da apreensão de facas durante abordagens; atuando de forma complementar ao trabalho da <a target="_blank" title="Polícia Militar" href="https://www.tudoemdia.com/tag/policia-militar/">Polícia Militar</a>, mas de forma muito proativa, contribuindo para prevenir tumultos, brigas e a violência”, apontou.</p>
<div class="essb_postbar_end"></div></p><div class="adace-slot-wrapper adace-after-content adace-slot-wrapper-main">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_61d1b1cc93a97"> <a target="_blank" href="https://tudoemdia.com/guia/listing/ar-advocacia-alexandre-santos-gomes/"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/01/ar1009.jpg" alt="Alexandre Santos Gomes advogado em Capinópolis"></a> </a></div></div></div><div class="essb_break_scroll"></div></div></div><div class="essb_links essb_counters essb_displayed_bimber_bottom essb_share essb_template_big-retina essb_1136646083 essb_width_flex essb_size_xl essb_links_center print-no" id="essb_displayed_bimber_bottom_1136646083" data-essb-postid="194456" data-essb-position="bimber_bottom" data-essb-button-style="button" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" data-essb-fullurl="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" data-essb-instance="1136646083"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title="" data-shares-text="shares"><span class="essb_t_nb">50<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F01%2F01%2Freveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&t=R%C3%A9veillon+do+Rio+teve+menos+lixo+que+m%C3%A9dia+hist%C3%B3rica%2C+diz+Comlurb" title="Share on Compartilhe no Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F01%2F01%2Freveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&t=R%C3%A9veillon+do+Rio+teve+menos+lixo+que+m%C3%A9dia+hist%C3%B3rica%2C+diz+Comlurb&#39;,&#39;facebook&#39;,&#39;1136646083&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Compartilhe no Facebook</span></a><span class="essb_counter_hidden" data-cnt="50" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Réveillon%20do%20Rio%20teve%20menos%20lixo%20que%20média%20histórica%2C%20diz%20Comlurb&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F01%2F01%2Freveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&amp;counturl=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F01%2F01%2Freveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&#39;,&#39;twitter&#39;,&#39;1136646083&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Réveillon%20do%20Rio%20teve%20menos%20lixo%20que%20média%20histórica%2C%20diz%20Comlurb%20https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" title="Share on WhatsApp" onclick="essb.tracking_only('','whatsapp','1136646083', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><p class="entry-tags"><span class="entry-tags-inner"><a href="https://www.tudoemdia.com/tag/ebc" class="entry-tag entry-tag-2768">ebc</a><a href="https://www.tudoemdia.com/tag/geral" class="entry-tag entry-tag-5457">Geral</a><a href="https://www.tudoemdia.com/tag/reveillon" class="entry-tag entry-tag-2381">réveillon</a><a href="https://www.tudoemdia.com/tag/rio-de-janeiro" class="entry-tag entry-tag-588">rio de janeiro</a><a href="https://www.tudoemdia.com/tag/tudo-em-dia-news" class="entry-tag entry-tag-5456">Tudo Em Dia News</a></span></p>
<aside class="g1-related-entries">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>You May Also Like</span></h2> <div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid entry-tpl-grid-m post-114556 post type-post status-publish format-aside has-post-thumbnail category-brasil tag-articulacoes tag-combate tag-dores tag-juntas tag-medicamento tag-ouro-do-egito tag-suplemento post_format-post-format-aside"> <div class="entry-featured-media"><a title="Ouro do Egito contra dores, inflamações e colesterol alto" class="g1-frame" href="https://www.tudoemdia.com/2020/02/12/ouro-do-egito-contra-dores-inflamacoes-e-colesterol-alto"><div class="g1-frame-inner"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" width="364" height="205" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="ouro do egito,cúrcuma,cúrcuma faz mal para os rins,cúrcuma é o mesmo que açafrão,cúrcuma em pó,cúrcuma é bom para quê,cúrcuma em cápsula emagrece,cúrcuma onde comprar,açafrão,açafrão é bom para quê,açafrão da terra,açafrão emagrece,açafrão com limão,açafrão preço,açafrão verdadeiro,açafrão planta,açafrão como usar,açafrão benefícios para o homem,ouro do egito é bom?,o que é o ouro do egito?,cúrcuma ouro do egito,açafrão da terra é bom para quê,açafrão da terra como usar,açafrão da terra preço,açafrão da terra em capsulas,açafrão da terra flor,açafrão da terra planta,açafrão da terra beneficios,doutor lair ribeiro,doutor lair ribeiro alimentação,doutor lair ribeiro como emagrecer,doutor lair ribeiro cúrcuma,doutor lair ribeiro curcuma,lair ribeiro cúrcuma,cúrcuma pura,cúrcuma pura em pó,curcuma pura,curcuma pura beneficios,curcuma pura como saber,curcuma pura vida capsula,curcuma pura como usar,mundo verde brasil,mundo verde,mundo verde patos de minas,mundo verde varginha,mundo verde bh,mundo verde poços de caldas,mundo verde belvedere,mundo verde jf,mundo verde uberaba,loja mundo verde,loja mundo verde em juiz de fora,loja mundo verde shopping,loja mundo verde palmeiras,loja mundo verde telefone,produtos naturais,produtos naturais uberlandia,produtos naturais bh,produtos naturais uberaba,produtos naturais para crescer cabelo,produtos naturais para queda de cabelo,produtos naturais para emagrecer,produtos naturais montes claros,produtos naturais varginha,produtos naturais atacado,termogenico mundo verde,termogenico mundo verde é bom,termogenico mundo verde funciona,café termogenico mundo verde,termogenico kimera mundo verde,preço do termogenico mundo verde" loading="lazy" data-wpfc-original-srcset="https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-364x205.jpg 364w, https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-192x108.jpg 192w, https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-384x216.jpg 384w, https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-728x410.jpg 728w, https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-561x316.jpg 561w, https://www.tudoemdia.com/wp-content/uploads/2020/03/ouro-do-egito-curcuma-758x426.jpg 758w" data-wpfc-original-sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon g1-frame-icon-aside"></span></div></a></div><div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>53</strong><span> Shares</span></span></p> <span class="entry-categories"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tudoemdia.com/ultimasnoticias/brasil" class="entry-category entry-category-item-2916">Brasil</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2020/02/12/ouro-do-egito-contra-dores-inflamacoes-e-colesterol-alto" rel="bookmark">Ouro do Egito contra dores, inflamações e colesterol alto</a></h3> </header></div></article> </li>
<li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid entry-tpl-grid-m post-185725 post type-post status-publish format-standard category-tudo-em-dia-news tag-anvisa tag-covid-19 tag-ebc tag-geral tag-medicamento tag-saude tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p> <span class="entry-categories"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tudoemdia.com/tudo-em-dia-news" class="entry-category entry-category-item-3078">Tudo Em Dia News</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/12/03/covid-19-anvisa-inclui-eventos-adversos-graves-em-bula-de-medicamento" rel="bookmark">Covid-19: Anvisa inclui eventos adversos graves em bula de medicamento</a></h3> </header></div></article> </li>
<li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid entry-tpl-grid-m post-183384 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-geral tag-medicamento tag-ministerio-da-saude tag-saude tag-sus tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p> <span class="entry-categories"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tudoemdia.com/tudo-em-dia-news" class="entry-category entry-category-item-3078">Tudo Em Dia News</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/11/26/saude-avalia-inclusao-de-remedios-para-tratamento-da-hemofilia-a" rel="bookmark">Saúde avalia inclusão de remédios para tratamento da Hemofilia A</a></h3> </header></div></article> </li>
<li class="g1-collection-item g1-collection-item-1of3"> <article class="entry-tpl-grid entry-tpl-grid-m post-183247 post type-post status-publish format-standard category-tudo-em-dia-news tag-anvisa tag-coronavirus tag-covid-19 tag-ebc tag-geral tag-medicamento tag-pandemia tag-saude tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p> <span class="entry-categories"><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.tudoemdia.com/tudo-em-dia-news" class="entry-category entry-category-item-3078">Tudo Em Dia News</a></span></span></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2021/11/26/anvisa-recebe-pedido-para-uso-emergencial-de-medicamento-contra-covid" rel="bookmark">Anvisa recebe pedido para uso emergencial de medicamento contra covid</a></h3> </header></div></article> </li>
</ul></div></div></aside>
<aside class="g1-more-from">
<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>More From: <a href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a></span></h2> <div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-194519 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-geral tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2022/01/02/trf1-adotara-programa-juizo-100-digital-em-sua-jurisdicao-em-2022" rel="bookmark">TRF1 adotará Programa Juízo 100% digital em sua jurisdição, em 2022</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2022-01-02T10:15:00-03:00">02/01/2022, 10:15 AM</time> </p> </footer></div></article> </li>
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-194529 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2022/01/02/chuva-corrego-transborda-e-ruas-de-santa-maria-de-itabira-ficam-alagadas" rel="bookmark">Chuva: Córrego transborda e ruas de Santa Maria de Itabira ficam alagadas</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2022-01-02T10:09:12-03:00">02/01/2022, 10:09 AM</time> </p> </footer></div></article> </li>
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-194521 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-geral tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2022/01/02/hoje-e-dia-datas-da-semana-celebram-leitores-e-fotografos" rel="bookmark">Hoje é Dia: datas da semana celebram leitores e fotógrafos</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2022-01-02T10:08:00-03:00">02/01/2022, 10:08 AM</time> </p> </footer></div></article> </li>
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-194523 post type-post status-publish format-standard category-tudo-em-dia-news tag-cartas tag-ebc tag-geral tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2022/01/02/cartas-na-lingua-tupi-sao-traduzidas-na-integra-pela-primeira-vez" rel="bookmark">Cartas na língua tupi são traduzidas na íntegra pela primeira vez</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2022-01-02T09:40:00-03:00">02/01/2022, 9:40 AM</time> </p> </footer></div></article> </li>
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-194516 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2022/01/02/adolescente-morto-em-betim-pode-ter-sido-executado-a-mando-do-trafico-da-regiao" rel="bookmark">Adolescente morto em Betim pode ter sido executado a mando do tráfico da região</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2022-01-02T08:38:01-03:00">02/01/2022, 8:38 AM</time> </p> </footer></div></article> </li>
<li class="g1-collection-item"> <article class="entry-tpl-list-s post-194513 post type-post status-publish format-standard category-tudo-em-dia-news tag-dpvat tag-ebc tag-economia tag-geral tag-tudo-em-dia-news"> <div class="entry-body"> <header class="entry-header"> <div class="entry-before-title"> <p class="entry-meta entry-stats g1-meta g1-meta g1-current-background"><span class="entry-shares"><strong>50</strong><span> Shares</span></span></p></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.tudoemdia.com/2022/01/02/motorista-nao-pagara-dpvat-pelo-segundo-ano-seguido" rel="bookmark">Motorista não pagará DPVAT pelo segundo ano seguido</a></h3> </header> <footer> <p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label">by</span> <a href="https://www.tudoemdia.com/author/agencia-brasil" title="Posts by Agência Brasil" rel="author"> <strong>Agência Brasil</strong> </a> </span> <time class="entry-date" datetime="2022-01-02T08:13:00-03:00">02/01/2022, 8:13 AM</time> </p> </footer></div></article> </li>
</ul></div></div></aside>
<meta itemprop="mainEntityOfPage" content="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" />
<meta itemprop="dateModified" content="2022-01-01T15:51:00" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Tudo Em Dia" />
<meta itemprop="url" content="https://www.tudoemdia.com" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://www.tudoemdia.com/wp-content/uploads/2021/10/tudeomdia_linha_800_md-e1635595986646.png" />
</span>
</span>
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="" />
<meta itemprop="width" content="0" />
<meta itemprop="height" content="0" />
</span>
</article></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
<aside id="adace_ads_widget-2" class="widget widget_adace_ads_widget"><header><h2 class="g1-delta g1-delta-2nd widgettile adace-transparent"><span>Publicidade</span></h2></header><div class="adace-slot-wrapper adace-widget-155070">
<div class="adace-disclaimer"></div><div class="adace-slot"> <div class="adace-loader adace-loader-61d1b1cd2a176"></div></div></div></aside>
<aside id="recent-posts-8" class="widget widget_recent_entries">
<header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Últimas notícias</span></h2></header>
<ul>
<li> <a href="https://www.tudoemdia.com/2022/01/02/trf1-adotara-programa-juizo-100-digital-em-sua-jurisdicao-em-2022">TRF1 adotará Programa Juízo 100% digital em sua jurisdição, em 2022</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/02/chuva-corrego-transborda-e-ruas-de-santa-maria-de-itabira-ficam-alagadas">Chuva: Córrego transborda e ruas de Santa Maria de Itabira ficam alagadas</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/02/hoje-e-dia-datas-da-semana-celebram-leitores-e-fotografos">Hoje é Dia: datas da semana celebram leitores e fotógrafos</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/02/cartas-na-lingua-tupi-sao-traduzidas-na-integra-pela-primeira-vez">Cartas na língua tupi são traduzidas na íntegra pela primeira vez</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/02/adolescente-morto-em-betim-pode-ter-sido-executado-a-mando-do-trafico-da-regiao">Adolescente morto em Betim pode ter sido executado a mando do tráfico da região</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/02/motorista-nao-pagara-dpvat-pelo-segundo-ano-seguido">Motorista não pagará DPVAT pelo segundo ano seguido</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/02/motorista-nao-pagara-dpvat-pelo-segundo-ano-seguido">Motorista não pagará DPVAT pelo segundo ano seguido</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/02/motorista-perde-controle-e-veiculo-vai-parar-em-cima-de-outro-no-anel-rodoviario">Motorista perde controle e veículo vai parar em cima de outro no Anel Rodoviário</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/02/homem-fica-ferido-apos-perder-controle-de-veiculo-e-bater-em-poste-em-bh">Homem fica ferido após perder controle de veículo e bater em poste em BH</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/01/ravi-henrique-e-o-primeiro-bebe-nascido-em-bh-em-2022">Ravi Henrique é o primeiro bebê nascido em BH em 2022</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/01/bombeiros-desenterram-corpo-de-adolescente-em-betim">Betim: bombeiros desenterram corpo de adolescente</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/01/museus-em-sp-oferecem-combo-com-desconto-para-visitacao">Museus em SP oferecem combo com desconto para visitação</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/01/xavi-deseja-adiamento-de-mallorca-e-barcelona-por-casos-de-covid">Xavi deseja adiamento de Mallorca e Barcelona por casos de Covid</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/01/todas-regionais-de-bh-estao-sob-alerta-para-alto-risco-geologico">Todas regionais de BH estão sob alerta para alto risco geológico</a> </li>
<li> <a href="https://www.tudoemdia.com/2022/01/01/monaco-anuncia-a-saida-de-niko-kovac-primeiro-tecnico-demitido-em-2022">Monaco anuncia a saída de Niko Kovac, primeiro técnico demitido em 2022</a> </li>
</ul>
</aside></div></div></div><div class="g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p align="center" style="margin-top: 0; margin-bottom: 0"><b><font face="Verdana" font-color="#fff">Baixe o APP do Tudo em Dia para Android </font> </b> </p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana"> <a target="_blak" href="https://www.ailha.com/ck/?https://play.google.com/store/apps/details?id=tudoemdia.com" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.ailha.com/images/playstore.png" alt="Baixe o aplicativo" /></a> </font></p> <p style="margin-top: 0; margin-bottom: 0" align="center">&nbsp;</p> <p align="center" style="margin-top: 0; margin-bottom: 0"><font face="Verdana" font-color="#fff"> <b>MISSÃO:</b> Desenvolver e compartilhar um jornalismo plural e independente em qualquer plataforma, conectando gerações por meio do conhecimento. </font> </p></div></aside></div><div class="g1-column g1-column-1of3">
<aside id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="margin-top: 0; margin-bottom: 0" align="center"><b> <font face="Verdana"><a target="_blak" href="https://www.tudoemdia.com/historiadojornal" rel="noopener">Tudo em Dia - Políticas de utilização </a></font></b> </p> <p style="margin-top: 0; margin-bottom: 0" align="center">&nbsp;</p> <p style="margin-top: 0; margin-bottom: 0" align="center"> </p> <p style="margin-top: 0; margin-bottom: 0" align="center"> </p> <p style="margin-top: 0; margin-bottom: 0" align="center"><b> <font face="Verdana">Contatos:</font></b></p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana" font-color="#fff"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a7c4c8c9d3c6d3c8e7d3d2c3c8c2cac3cec689c4c8ca89c5d5">[email&#160;protected]</a> / <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f98b9c89968b8d9c8bb98d8c9d969c949d9098d79a9694d79b8b">[email&#160;protected]</a> </font> </p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana" font-color="#fff"> <a href="https://api.whatsapp.com/send?phone=5534999290001&text=Ol%C3%A1,%20quero%20saber%20sobre%20planos%20publicit%C3%A1rios%20do%20jornal%20Tudo%20Em%20Dia!">WhatsApp do Jornal: (34) 9.9929-0001 <b>[Não atendemos ligações]</b></a></font></p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana">Redação: (34) 3263-1243 [Das 08h às 17h]</font></p> <p style="margin-top: 0; margin-bottom: 0" align="center">&nbsp;</p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana"> <a target="_blak" href="https://www.ailha.com/atendimento/v3/ailha.php" rel="noopener">Atendimento On-line (tecle ao vivo com um consultor)</a></font></p> <p style="margin-top: 0; margin-bottom: 0" align="center"> </p> <p style="margin-top: 0; margin-bottom: 0" align="center"><font face="Verdana" font-color="#fff">Empresa brasileira e 100% Legal</font></p></div></aside></div><div class="g1-column g1-column-1of3">
<aside id="custom_html-18" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle"><span>Privacidade — 2003/2021</span></h2></header><div class="textwidget custom-html-widget"><p align="center"> <img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" data-wpfc-original-src="https://www.tudoemdia.com/imagens/TUDO%20EM%20DIA-2020_Branco.png" alt="Identidade Tudo Em Dia" /></p> <p><b><font face="Verdana" color="#fff"><a target="_blak" href="https://www.tudoemdia.com/historiadojornal" rel="noopener">Tudo em Dia - Política de utilização </a> </font></b></p> <p style="margin-top: 0; margin-bottom: 0"> </p></div></aside></div></div><div class="g1-row-background">
<div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column"> <p class="g1-footer-text">Fundado em 03/2003 | Direitos reservados © 2003/2021</p> <a class="g1-footer-stamp" href=""> <img onload="Wpfcll.r(this,true);" src="https://www.tudoemdia.com/wp-content/uploads/2021/01/carregando.jpg" class="g1-footer-stamp-icon" width="1" height="1" data-wpfc-original-src="https://www.tudoemdia.com/wp-content/uploads/2021/03/cropped-favico2.png" loading="lazy" data-wpfc-original-srcset="https://www.tudoemdia.com/wp-content/uploads/2021/03/cropped-favico2.png 2x" alt="blank" /> </a></div></div><div class="g1-row-background"></div></div></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js">
<div class="g1-canvas-inner">
<div class="g1-canvas-content">
<a class="g1-canvas-toggle" href="#">Close</a>
<div role="search" class="search-form-wrapper"> <form method="get" class="g1-searchform-tpl-default search-form" action="https://www.tudoemdia.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Busca" value="" name="s" title="Search for:" /> </label> <button class="search-submit">Search</button> </form></div><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v"><li class="noticias-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149925"><a href="https://www.tudoemdia.com/ultimasnoticias">Notí­cias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150029"><a href="https://www.tudoemdia.com/capinopolis-mg">Capinópolis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150030"><a href="https://www.tudoemdia.com/ultimas-noticias-ituiutaba-mg">Ituiutaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942"><a href="https://www.tudoemdia.com/ultimasnoticias/prata">Prata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149954"><a href="https://www.tudoemdia.com/ultimasnoticias/uberlandia">Uberlândia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria">Santa Vitória</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu">Ipiaçu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio">Patrocínio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas">Flor de Minas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg">Monte Alegre (MG)</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias">Uberaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936"><a href="https://www.tudoemdia.com/ultimasnoticias/minas">Minas Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias">Goiás</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro">Tudo Bizarro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149926"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial">Notícias CRV Industrial</a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149927"><a href="https://www.tudoemdia.com/especiais">Especiais</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159261"><a href="https://www.tudoemdia.com/tecnico-em-administracao">Técnico em Administração</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://www.tudoemdia.com/entrevistas">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157521"><a href="#">Colunistas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://www.tudoemdia.com/blogs/todos-blogs/paulo-braga">Paulo Braga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://www.tudoemdia.com/blogs/daniela-cortes">Daniela Cortes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria">A Luz da Nova Era &#8211; categoria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157517"><a href="https://www.tudoemdia.com/blogs/todos-blogs/amanda-cunha">Amanda Cunha</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia">Mulher em Dia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152723"><a href="https://www.tudoemdia.com/cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152738"><a href="https://www.tudoemdia.com/2014/03/01/conheca-os-36-presidentes-que-ja-governaram-o-brasil">Presidentes do Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149931"><a href="https://www.tudoemdia.com/minha-historia-em-dia">Minha História Em Dia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149938"><a href="https://www.tudoemdia.com/cultura/historia-antiga">História antiga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929"><a href="https://www.tudoemdia.com/especial-publicitario">Especial Publicitário</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios">Negócios</a></li>
</ul>
</li>
<li class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149958"><a href="#">Multimídia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966"><a href="https://www.tudoemdia.com/superplay">Super Play (vídeos)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967"><a href="https://www.tudoemdia.com/audioplay">Áudio Play (áudios)</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c">Tudo Em Dia no Spotify</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos">Fotos e Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955"><a href="https://www.tudoemdia.com/tvted">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149924"><a href="https://www.tudoemdia.com/ultimasnoticias/audios">Áudio Notícias</a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149956"><a href="#">Entretenimento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150031"><a href="https://www.tudoemdia.com/videos-bululu">Vídeos Bululu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156358"><a href="#">Bichos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156360"><a href="https://www.tudoemdia.com/tudopet">Tudo Pet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156359"><a href="https://www.tudoemdia.com/especiais/animais">Animais</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149969"><a href="https://www.tudoemdia.com/especiais/celebridades">Celebridades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149970"><a href="https://www.tudoemdia.com/filmes-e-series/critica-de-filmes">Crítica de Filmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149972"><a href="https://www.tudoemdia.com/especiais/humor">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149930"><a href="https://www.tudoemdia.com/filmes-e-series">Filmes e Séries</a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149960"><a href="https://www.ailha.com">Lojas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149963"><a href="https://www.ailha.com/">A Ilha &#8211; Pet</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151109"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149973"><a href="https://www.ourodoegito.com.br">Ouro do Egito</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149962"><a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search=">Viscum-vet</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149961"><a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/">Magalu</a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149964"><a href="#">( + )</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965"><a href="https://www.tudoemdia.com/guia">Guia Empresarial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032"><a href="https://www.tudoemdia.com/atendimento">Atendimento</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150033"><a href="https://www.tudoemdia.com/tv/aovivo">Ao vivo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034"><a href="https://www.tudoemdia.com/email">E-mail</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150037"><a href="https://www.tudoemdia.com/cht"><span class="__cf_email__" data-cfemail="13507b5367">[email&#160;protected]</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108"><a href="https://tudoemdia.com/supershop/">Super Shop</a></li>
</ul>
</li>
</ul></nav>
<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu g1-menu-v"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123456"><a href="https://www.tudoemdia.com/empresas">Abra sua empresa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123455"><a href="https://www.tudoemdia.com/notafacil">Emitir Notas Fiscais</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123454"><a href="https://email.tudoemdia.com.br">E-mail</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123457"><a href="https://www.tudoemdia.com/loop">Produtora de conteúdo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32175"><a href="https://www.ailha.com/ck/?https://www.tudoemdia.com/2016/01/seja-um-parceiro">Seja parceiro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35570"><a href="https://www.ailha.com/ck/?https://play.google.com/store/apps/details?id=tudoemdia.com">App</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49158"><a href="https://www.ailha.com/ck/?https://www.ailha.com/atendimento/v3/ailha.php">Atendimento</a></li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-31565"><a>WhatsApp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157140"><a href="https://www.tudoemdia.com/2021/01/01/historia-do-tudo-em-dia">Política de uso</a></li>
</ul></nav></div><div class="g1-canvas-background"></div></div></div><div id="essb-postbar" class="essb-postbar"><div class="essb-postbar-progress-container"><span class="essb-postbar-progress-bar"></span></div><div class="essb-postbar-container"><div class="essb-postbar-prev-post"><a href="https://www.tudoemdia.com/2022/01/01/moradores-de-bh-com-sintomas-gripais-lotam-upas-no-1o-dia-de-2022"><i class="essb_icon_prev"></i></a><div class="essb_prev_post"><div class="essb_prev_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-prev">X</div><a href="https://www.tudoemdia.com/2022/01/01/moradores-de-bh-com-sintomas-gripais-lotam-upas-no-1o-dia-de-2022"><span class="essb_title"><span class="essb_tcategory">Moradores de BH com sintomas gripais lotam UPAs no 1º dia de 2022&hellip;</span><span class="essb_category">Tudo Em Dia News</span><span class="essb_tdesc">Pacientes reclamam que mesmo com a ampliação do atendimento em nove unidades de BH; a espera por uma consulta ainda é longa&hellip;</span></span></a></div></div></div><div class="essb-postbar-titleholder"><div class="inner-content"><h2>Réveillon do Rio teve menos lixo que média histórica, diz Comlurb</h2></div></div><div class="essb-postbar-right"><div class="essb-posbar-icons-container"><span class="essb-postbar-totalshares"><span class="essb-postbar-number">&nbsp;</span></span></div><div class="essb-postbar-buttons"><div class="essb_links essb_displayed_postbar essb_share essb_template_default4-retina essb_template_glow-retina essb_1786809978 print-no" id="essb_displayed_postbar_1786809978" data-essb-postid="194456" data-essb-position="postbar" data-essb-button-style="icon" data-essb-template="default4-retina essb_template_glow-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" data-essb-fullurl="https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" data-essb-instance="1786809978"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F01%2F01%2Freveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&t=R%C3%A9veillon+do+Rio+teve+menos+lixo+que+m%C3%A9dia+hist%C3%B3rica%2C+diz+Comlurb" title="Share on Compartilhe no Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F01%2F01%2Freveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&t=R%C3%A9veillon+do+Rio+teve+menos+lixo+que+m%C3%A9dia+hist%C3%B3rica%2C+diz+Comlurb&#39;,&#39;facebook&#39;,&#39;1786809978&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Réveillon%20do%20Rio%20teve%20menos%20lixo%20que%20média%20histórica%2C%20diz%20Comlurb&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F01%2F01%2Freveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&amp;counturl=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F01%2F01%2Freveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&#39;,&#39;twitter&#39;,&#39;1786809978&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Réveillon%20do%20Rio%20teve%20menos%20lixo%20que%20média%20histórica%2C%20diz%20Comlurb%20https://www.tudoemdia.com/2022/01/01/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb" title="Share on WhatsApp" onclick="essb.tracking_only('','whatsapp','1786809978', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div class="essb-postbar-next-post"><a href="https://www.tudoemdia.com/2022/01/01/motorista-de-onibus-morre-atropelado-no-anel-rodoviario-condutor-fugiu"><i class="essb_icon_next"></i></a><div class="essb_next_post"><div class="essb_next_post_info"><div class="essb-postbar-close-postpopup essb-postbar-close-next">X</div><a href="https://www.tudoemdia.com/2022/01/01/motorista-de-onibus-morre-atropelado-no-anel-rodoviario-condutor-fugiu"><span class="essb_title"><span class="essb_tcategory">Motorista de ônibus morre atropelado no Anel Rodoviário; condutor fugiu&hellip;</span><span class="essb_category">Tudo Em Dia News</span><span class="essb_tdesc">O acidente aconteceu numa marginal do Anel Rodoviário, na altura do bairro Palmares, na manhã deste sábado&hellip;</span></span></a></div></div></div></div></div></div><style>@media only screen and (max-width: 600px ) {
.adace-hide-on-mobile{display:none !important;}
.adace-hide-on-phone{display:none !important;}
}
@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
.adace-hide-on-portrait{display:none !important;}
}
@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
.adace-hide-on-landscape{display:none !important;}
}
@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
.adace-hide-on-tablet{display:none !important;}
}
@media only screen and (min-width: 961px  ){
.adace-hide-on-desktop{display:none !important;}
}</style>
<div class="adace-popup adace-popup-detector">
<div class="adace-popup-inner">
<div class="adace-detector-flag"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"> <path d="M8,0c0,2-7,2-7,2s0,6,0,8.4c0,4,7,5.2,7,5.6c0-0.4,7-1.6,7-5.6C15,8,15,2,15,2S8,2,8,0z M10.9,10.2l-0.7,0.7L8,8.7l-2.2,2.2 l-0.7-0.7L7.3,8L5.1,5.8l0.7-0.7L8,7.3l2.2-2.2l0.7,0.7L8.7,8L10.9,10.2z" /> </svg></div><h2 class="adace-detector-title g1-beta g1-beta-1st">Bloqueador de Publicidade</h2>
<div class="adace-detector-content">Detectamos um bloqueador de publicidade no seu navegador. Por gentileza, apoie o jornalismo independente brasileiro</div><p class="adace-detector-buttons">
<a class="adace-detector-button-refresh g1-button-simple g1-button g1-button-m">Refresh</a>
</p></div><div class="adace-popup-background"></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">LGPD</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">O Tudo Em Dia utiliza cookies para maximizar a experiência do leitor, espectador ou ouvinte. Para continuar navegando, aceite o termo legal.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;">Configurações de cookies</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Aceito</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div><a class="cli-privacy-readmore" aria-label="Mostrar mais" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div><span class="cli-necessary-caption">Sempre ativado</span></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously. <table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" /> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description"> Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.</div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance  </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" /> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description"> Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.</div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" /> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description"> Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.</div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" /> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description"> Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.</div></div></div></div><div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" /> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label></div></div><div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description"> Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.</div></div></div></div></div></div></div></div><div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><style>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</style>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='bimber-google-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=9.1' type='text/css' media='all'/>
</noscript>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='cmpopfly-popup-custom-js-extra'>var WidgetConf={"closeTime":null};
var popup_custom_data={"content":"<div id=\"ouibounce-modal\" class=\"cm-popup-modal\">\n                <div class=\"underlay\"><\/div>\n                \n                \n                <div class=\"modal \">\n                <div id=\"close_button\" class=\"popupflyin-close-button\"><\/div>\n                  <div class=\"modal-body popupflyin-clicks-area \"><figure id='attachment_194525' aria-describedby='caption-attachment-194525' style='width: 512px' class='wp-caption alignnone'><a href='https:\/\/www.facmais.edu.br\/home\/?=tudoemdia.com' target='_blank' rel='noopener'><img class='wp-image-194525 size-full' src='https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2022\/01\/Engencharia-Civil-e1641130819182.jpg' alt='engencharia civil' width='512' height='512' \/><\/a><figcaption id='caption-attachment-194525' class='wp-caption-text'>Engenharia civil<\/figcaption><\/figure><\/div>\n                <\/div>\n              <\/div>","showMethod":"always","resetTime":"7","secondsToShow":"0","minDeviceWidth":"0","maxDeviceWidth":"0","fireMethod":"pageload","ajaxClickUrl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php?action=cm_popupflyin_register_click","campaign_id":"90459","banner_id":"1 (2450853226)","enableStatistics":"","countingMethod":"one","soundMethod":"none","customSoundPath":"","standardSound":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/cm-pop-up-banners\/shared\/assets\/media\/default_popup_sound.mp3","closeOnUnderlayClick":"","inactivityTime":"10","showFixedNumberOfTimes":"5"};</script>
<script id='cookie-law-info-js-extra'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings={"animate_speed_hide":"500","animate_speed_show":"500","background":"#1948a8","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ccb733","button_1_button_hover":"#a39229","button_1_link_colour":"#1e73be","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#727272","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#dbc536","button_7_button_hover":"#af9e2b","button_7_link_colour":"#1e73be","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"1","show_once":"15000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"LGPD","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object={"ajax_url":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php"};</script>
<script>var cli_flush_cache=true;</script>
<script id='bimber-shares-js-extra'>var bimber_shares_config={"debug_mode":"","facebook_sdk":{"url":"https:\/\/connect.facebook.net\/pt_BR\/sdk.js","app_id":"653729671656272","version":"v5.0"},"microshares":{"tpl":"<div class=\"bimber-microshare-item-share\">\n\t<a class=\"bimber-microshare-item-share-toggle\" href=\"#\">Share<\/a>\n\t<div class=\"bimber-microshare-item-share-content\">\n\t\t<a class=\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\" href=\"https:\/\/www.facebook.com\/dialog\/share?app_id=653729671656272&#038;display=popup&#038;href=https:\/\/www.tudoemdia.com\/2022\/01\/01\/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&#038;quote=R\u00e9veillon%20do%20Rio%20teve%20menos%20lixo%20que%20m\u00e9dia%20hist\u00f3rica,%20diz%20Comlurb\" title=\"Share on Facebook\" data-share-url=\"https:\/\/www.tudoemdia.com\/2022\/01\/01\/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb\" data-share-text=\"R\u00e9veillon do Rio teve menos lixo que m\u00e9dia hist\u00f3rica, diz Comlurb\" data-on-share-callback=\"\" target=\"_blank\" rel=\"nofollow\">Share on Facebook<\/a><a class=\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\" href=\"\/\/twitter.com\/intent\/tweet?url=https:\/\/www.tudoemdia.com\/2022\/01\/01\/reveillon-do-rio-teve-menos-lixo-que-media-historica-diz-comlurb&#038;text=R\u00e9veillon%20do%20Rio%20teve%20menos%20lixo%20que%20m\u00e9dia%20hist\u00f3rica,%20diz%20Comlurb%20\" title=\"Share on Twitter\" target=\"_blank\" rel=\"nofollow\">Share on Twitter<\/a>\t<\/div>\n<\/div>\n","domain":"https:\/\/www.tudoemdia.com\/"},"i18n":{"fb_app_id_not_set":"Facebook App Id not set in Theme Options > Shares"}};</script>
<script id='bimber-global-js-extra'>var bimber_front_config={"debug_mode":"","ajax_url":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","timeago":"off","sharebar":"off","i18n":{"menu":{"go_to":"Go to"},"newsletter":{"subscribe_mail_subject_tpl":"Check out this great article: %subject%"},"bp_profile_nav":{"more_link":"More"}},"comment_types":["wp"],"auto_load_limit":"0","auto_play_videos":"1","use_gif_player":"1","setTargetBlank":"1","useWaypoints":"1","stack":"original"};</script>
<script id='jquery-ui-autocomplete-js-extra'>var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};</script>
<script id='easy-social-share-buttons-core-js-after'>var essb_settings={"ajax_url":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","essb3_nonce":"4efad67dda","essb3_plugin_url":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.tudoemdia.com\/","post_id":"194456"};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/7ijz1bpu/26yae.js'></script>
<script>if("undefined"!=typeof localStorage){var nsfwItemId=document.getElementsByName("g1:nsfw-item-id");nsfwItemId=nsfwItemId.length>0?nsfwItemId[0].getAttribute("content"):"g1_nsfw_off",window.g1SwitchNSFW=function(e){e?(localStorage.setItem(nsfwItemId,1),document.documentElement.classList.add("g1-nsfw-off")):(localStorage.removeItem(nsfwItemId),document.documentElement.classList.remove("g1-nsfw-off"))};try{var nsfwmode=localStorage.getItem(nsfwItemId);window.g1SwitchNSFW(nsfwmode)}catch(e){}}</script>
<script>(function ($){
var $self=$('.adace-loader-61d1b1cd2a176');
var $wrapper=$self.closest('.adace-slot-wrapper');
"use strict";
var adace_load_61d1b1cd2a176=function(){
var viewport=$(window).width();
var tabletStart=601;
var landscapeStart=801;
var tabletEnd=961;
var content='%09%3Cdiv%20class%3D%22adace_ad_61d1b1cd2a14d%22%3E%0A%0A%09%09%0A%09%09%09%0A%09%09%09%3Ca%20target%3D%22_blank%22%20href%3D%22https%3A%2F%2Fwww.ailha.com%22%3E%3Cimg%20src%3D%22https%3A%2F%2Fwww.tudoemdia.com%2Fwp-content%2Fuploads%2F2020%2F12%2Fviscum6.jpg%22%20alt%20%3D%20%22Canal%20do%20Spotify%22%3E%3C%2Fa%3E%0A%09%09%09%09%09%3C%2Fa%3E%0A%09%09%09%3C%2Fdiv%3E%0A%09';
var unpack=true;
if(viewport<tabletStart){
if($wrapper.hasClass('.adace-hide-on-mobile')){
$wrapper.remove();
}}
if(viewport>=tabletStart&&viewport<landscapeStart){
if($wrapper.hasClass('.adace-hide-on-portrait')){
$wrapper.remove();
}}
if(viewport>=landscapeStart&&viewport<tabletEnd){
if($wrapper.hasClass('.adace-hide-on-landscape')){
$wrapper.remove();
}}
if(viewport>=tabletStart&&viewport<tabletEnd){
if($wrapper.hasClass('.adace-hide-on-tablet')){
$wrapper.remove();
}}
if(viewport>=tabletEnd){
if($wrapper.hasClass('.adace-hide-on-desktop')){
$wrapper.remove();
}}
if(unpack){
$self.replaceWith(decodeURIComponent(content));
}}
if($wrapper.css('visibility')==='visible'){
adace_load_61d1b1cd2a176();
}else{
var refreshIntervalId=setInterval(function(){
if($wrapper.css('visibility')==='visible'){
adace_load_61d1b1cd2a176();
clearInterval(refreshIntervalId);
}}, 999);
}})(jQuery);</script>
<script>!function(t){"use strict";var e;t.adi=function(n){var i=t.extend({},e.defaults,n);return new e(i)},(e=function(e){t.extend(this,e),this._check()&&(this._init(),this.active()),this._check()||this.inactive()}).prototype._check=function(){return void 0===t.adblock},e.prototype._init=function(){this._append()},e.prototype._setTemplate=function(t,e){return'<div class="jquery-adi"><div class="jquery-adi_content"><button class="jquery-adi_close"></button><h2>'+t+"</h2><p>"+e+"</p></div></div>"},e.prototype._append=function(e){this.$el=t(this._setTemplate(this.title,this.content)).appendTo(t(document.body)).addClass(this.theme),this._show()},e.prototype._show=function(){this.$el.show(),this._center(),this._controls(),this.onOpen(this.$el)},e.prototype._controls=function(){var e=this;function n(){e.$el.hide(),e.onClose(e.$el)}this.$el.on("click",".jquery-adi_close",n),t(document).on("keyup",function(t){27==t.keyCode&&n()})},e.prototype._center=function(){var t=this.$el.find(".jquery-adi_content");t.css("margin-top",-Math.abs(t.outerHeight()/2))},e.defaults={title:"Adblock detected!",content:"We noticed that you may have an Ad Blocker turned on. Please be aware that our site is best experienced with Ad Blockers turned off.",theme:"light",onOpen:function(){},onClose:function(){},active:function(){},inactive:function(){}}}(jQuery);
(function ($){
"use strict";
var triggerAlert=false;
var adblockDetectedAlert=function(){
$('html').addClass('adace-show-popup-detector');
$('.adace-detector-button-refresh').on('click', function(){
window.location.reload();
});
$('.adace-popup-close').on('click', function(){
console.log('e');
$('html').removeClass('adace-show-popup-detector');
});
};
$(document).ready(function (){
if(typeof $.adi==='function'){
$.adi({
onOpen: function (el){
adblockDetectedAlert();
}});
}
if(triggerAlert){
adblockDetectedAlert();
}});
})(jQuery);</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/g3y9jos0/26yad.js'></script>
<script id='wp-i18n-js-after'>wp.i18n.setLocaleData({ 'text direction\u0004ltr': [ 'ltr' ] });</script>
<script id='wp-a11y-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("default", {"translation-revision-date":"2021-09-08 17:30:20+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}});</script>
<script defer src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/77hxv8zg/26yad.js'></script>
<script></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html>