<!DOCTYPE html>
<html lang="pt-BR" class="" data-skin="light" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">
<meta name="description" content="Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH"/>
<title>Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração</title>
<meta name="description" content="A Gaia foi fundada na década de 90, e se tornou referência na área ambiental em todo o estado de Minas Gerais"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração"/>
<meta property="og:description" content="A Gaia foi fundada na década de 90, e se tornou referência na área ambiental em todo o estado de Minas Gerais"/>
<meta property="og:url" content="https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria"/>
<meta property="og:site_name" content="Tudo Em Dia"/>
<meta property="article:publisher" content="https://www.facebook.com/tudoemdia.com.br"/>
<meta property="article:tag" content="Antônio Maranhão"/>
<meta property="article:tag" content="Gaia"/>
<meta property="article:tag" content="lívia reis"/>
<meta property="article:section" content="Notícias CRV Industrial"/>
<meta property="og:updated_time" content="2022-07-26T18:13:38-03:00"/>
<meta property="og:image" content="https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh.jpeg"/>
<meta property="og:image:secure_url" content="https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh.jpeg"/>
<meta property="og:image:width" content="1600"/>
<meta property="og:image:height" content="1066"/>
<meta property="og:image:alt" content="(esq) Bruce Ami, Antônio Maranhão, Lívia Reis e Guilherme Barreto, na celebração de 30 anos da Gaia Consultoria"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2022-07-26T18:05:55-03:00"/>
<meta property="article:modified_time" content="2022-07-26T18:13:38-03:00"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração"/>
<meta name="twitter:description" content="A Gaia foi fundada na década de 90, e se tornou referência na área ambiental em todo o estado de Minas Gerais"/>
<meta name="twitter:site" content="@ailha"/>
<meta name="twitter:creator" content="@ailha"/>
<meta name="twitter:image" content="https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh.jpeg"/>
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tudoemdia.com/#organization","name":"Tudo Em Dia","url":"https://www.tudoemdia.com","logo":{"@type":"ImageObject","@id":"https://www.tudoemdia.com/#logo","url":"https://www.tudoemdia.com/wp-content/uploads/2022/07/icone-fundo-roxo.png","caption":"Tudo Em Dia","inLanguage":"pt-BR","width":"2000","height":"2000"}},{"@type":"WebSite","@id":"https://www.tudoemdia.com/#website","url":"https://www.tudoemdia.com","name":"Tudo Em Dia","publisher":{"@id":"https://www.tudoemdia.com/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh.jpeg","url":"https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh.jpeg","width":"1600","height":"1066","caption":"(esq) Bruce Ami, Ant\u00f4nio Maranh\u00e3o, L\u00edvia Reis e Guilherme Barreto, na celebra\u00e7\u00e3o de 30 anos da Gaia Consultoria","inLanguage":"pt-BR"},{"@type":"BreadcrumbList","@id":"https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.tudoemdia.com","name":"Capa"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial","name":"Not\u00edcias CRV Industrial"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria","name":"Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebra\u00e7\u00e3o em BH"}}]},{"@type":"WebPage","@id":"https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria#webpage","url":"https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria","name":"Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebra\u00e7\u00e3o","datePublished":"2022-07-26T18:05:55-03:00","dateModified":"2022-07-26T18:13:38-03:00","isPartOf":{"@id":"https://www.tudoemdia.com/#website"},"primaryImageOfPage":{"@id":"https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh.jpeg"},"inLanguage":"pt-BR","breadcrumb":{"@id":"https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria#breadcrumb"}},{"@type":"Person","@id":"https://www.tudoemdia.com/author/paulobraga","name":"Central de Jornalismo","description":"Administrador de empresas e jornalista","url":"https://www.tudoemdia.com/author/paulobraga","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/50f851a722c622a2743d16377fd2ab83?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/50f851a722c622a2743d16377fd2ab83?s=96&amp;d=blank&amp;r=g","caption":"Central de Jornalismo","inLanguage":"pt-BR"},"sameAs":["https://www.tudoemdia.com"],"worksFor":{"@id":"https://www.tudoemdia.com/#organization"}},{"@type":"BlogPosting","headline":"Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebra\u00e7\u00e3o","keywords":"gaia","datePublished":"2022-07-26T18:05:55-03:00","dateModified":"2022-07-26T18:13:38-03:00","author":{"@id":"https://www.tudoemdia.com/author/paulobraga"},"publisher":{"@id":"https://www.tudoemdia.com/#organization"},"description":"A Gaia foi fundada na d\u00e9cada de 90, e se tornou refer\u00eancia na \u00e1rea ambiental em todo o estado de Minas Gerais","name":"Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebra\u00e7\u00e3o","@id":"https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria#richSnippet","isPartOf":{"@id":"https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria#webpage"},"image":{"@id":"https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh.jpeg"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria#webpage"}}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo; Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH" href="https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de Tudo Em Dia &raquo; Story" href="https://www.tudoemdia.com/web-stories/feed/">
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/7kizavgx/e8eap.css" media="all"/>
<style id='wp-block-library-theme-inline-css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/7kiz1h9s/e8eap.css" media="all"/>
<style id='cm_ouibounce_css-inline-css'>#ouibounce-modal .modal{width:320px;height:510px;padding:10px;background-color:#'transparent';z-index:20;position:relative;margin:auto;top:0;right:0;bottom:0;left:0;display:flex;overflow:visible;opacity:1;max-width:85%;max-height:85%;border-radius:0px;-webkit-animation:popin 1.0s;;-moz-animation:popin 1.0s;;-o-animation:popin 1.0s;;animation:popin 1.0s;;}#ouibounce-modal .underlay{background-color:rgba(0,0,0,0.5);}#ouibounce-modal .modal .modal-body *{max-width:100%;max-height:100%;}#ouibounce-modal .modal .modal-body *:not(iframe){height:auto;}#ouibounce-modal .modal .modal-body iframe{display:flex;align-items:center;}#ouibounce-modal .modal.linked{cursor:pointer;}@media(max-width:400px){#ouibounce-modal .modal{width:auto;height:auto;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/jlwe5ywe/e8eap.css" media="all"/>
<link rel='stylesheet' id='elementor-post-134200-css' href='https://www.tudoemdia.com/wp-content/uploads/elementor/css/post-134200.css?ver=1658792159' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/jxo0lkfe/e8eap.css" media="all"/>
<link rel='stylesheet' id='elementor-post-205451-css' href='https://www.tudoemdia.com/wp-content/uploads/elementor/css/post-205451.css?ver=1658799033' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-205458-css' href='https://www.tudoemdia.com/wp-content/uploads/elementor/css/post-205458.css?ver=1658859239' type='text/css' media='all'/>
<link rel='preload' as='style' id='digiqole-all-style-css' href='https://www.tudoemdia.com/wp-content/themes/tudoemdiadigi/assets/css/all.css?ver=2.1.3' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/l9o1amd2/fqe6t.css" media="all"/>
<style id='digiqole-master-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/ruq9y2c/e8eao.css" media="all"/>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:33.333%;}</style>
<style id="google-fonts-1-css" media="all">@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOiCnqEu92Fr1Mu51QrEzAdKg.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TLBCc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojIWmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 200;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDIOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoJYOmb2Rm.ttf) format('truetype');
}
</style>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/d7xct2wy/e8eaq.js'></script>
<script id='cmpopfly-popup-custom-js-extra'>var WidgetConf={"closeTime":null};
var popup_custom_data={"content":"<div id=\"ouibounce-modal\" class=\"cm-popup-modal\">\n                <div class=\"underlay\"><\/div>\n                \n                \n                <div class=\"modal \">\n                <div id=\"close_button\" class=\"popupflyin-close-button\"><\/div>\n                  <div class=\"modal-body popupflyin-clicks-area \"><figure id='attachment_212541' aria-describedby='caption-attachment-212541' style='width: 300px' class='wp-caption alignnone'><a href='http:\/\/ck.tudoemdia.com\/?https:\/\/www.tudoemdia.com\/loop\/?=popup' target='_blank' rel='noopener'><img class='wp-image-212541 size-full' src='https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2022\/07\/6m.jpg' alt='TUDO EM DIA - JORNAL 1200X600' width='300' height='488' \/><\/a><figcaption id='caption-attachment-212541' class='wp-caption-text'>TUDO EM DIA<\/figcaption><\/figure><\/div>\n                <\/div>\n              <\/div>","showMethod":"always","resetTime":"7","secondsToShow":"0","minDeviceWidth":"0","maxDeviceWidth":"0","fireMethod":"pageload","ajaxClickUrl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php?action=cm_popupflyin_register_click","campaign_id":"90459","banner_id":"1 (2450853226)","enableStatistics":"","countingMethod":"one","soundMethod":"none","customSoundPath":"","standardSound":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/cm-pop-up-banners\/shared\/assets\/media\/default_popup_sound.mp3","closeOnUnderlayClick":"","inactivityTime":"10","showFixedNumberOfTimes":"5"};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/1b996i1n/e8eap.js'></script>
<script id='csf-google-web-fonts-js-extra'>var WebFontConfig={"google":{"families":["Roboto:400,700","Barlow:400,600700"]}};</script>
<script src='//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js' id='csf-google-web-fonts-js'></script>
<script id='__ytprefs__-js-extra'>var _EPYT_={"ajaxurl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","security":"448496d425","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/mn4rr7t4/e8eap.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.tudoemdia.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.tudoemdia.com/wp-json/wp/v2/posts/212732"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tudoemdia.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tudoemdia.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.1"/>
<link rel='shortlink' href='https://www.tudoemdia.com/?p=212732'/>
<link rel="alternate" type="application/json+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F07%2F26%2F30-anos-gaia-consultoria"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2F2022%2F07%2F26%2F30-anos-gaia-consultoria&#038;format=xml"/>
<script id="wpcp_disable_selection">var image_save_msg='You are not allowed to save images!';
var no_menu_msg='Context Menu disabled!';
var smessage="A cópia do conteúdo do Tudo Em Dia é proibida";
function disableEnterKey(e){
var elemtype=e.target.tagName;
elemtype=elemtype.toUpperCase();
if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"||elemtype=="OPTION"||elemtype=="EMBED"){
elemtype='TEXT';
}
if(e.ctrlKey){
var key;
if(window.event)
key=window.event.keyCode;
else
key=e.which;
if(elemtype!='TEXT'&&(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43||key==73)){
if(wccp_free_iscontenteditable(e)) return true;
show_wpcp_message('You are not allowed to copy content or view source');
return false;
}else
return true;
}}
function wccp_free_iscontenteditable(e){
var e=e||window.event;
var target=e.target||e.srcElement;
var elemtype=e.target.nodeName;
elemtype=elemtype.toUpperCase();
var iscontenteditable="false";
if(typeof target.getAttribute!="undefined") iscontenteditable=target.getAttribute("contenteditable");
var iscontenteditable2=false;
if(typeof target.isContentEditable!="undefined") iscontenteditable2=target.isContentEditable;
if(target.parentElement.isContentEditable) iscontenteditable2=true;
if(iscontenteditable=="true"||iscontenteditable2==true){
if(typeof target.style!="undefined") target.style.cursor="text";
return true;
}}
////////////////////////////////////
function disable_copy(e){
var e=e||window.event;
var elemtype=e.target.tagName;
elemtype=elemtype.toUpperCase();
if(elemtype=="TEXT"||elemtype=="TEXTAREA"||elemtype=="INPUT"||elemtype=="PASSWORD"||elemtype=="SELECT"||elemtype=="OPTION"||elemtype=="EMBED"){
elemtype='TEXT';
}
if(wccp_free_iscontenteditable(e)) return true;
var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);
var checker_IMG='';
if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail >=2){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"){
if(smessage!==""&&e.detail==2)
show_wpcp_message(smessage);
if(isSafari)
return true;
else
return false;
}}
//////////////////////////////////////////
function disable_copy_ie(){
var e=e||window.event;
var elemtype=window.event.srcElement.nodeName;
elemtype=elemtype.toUpperCase();
if(wccp_free_iscontenteditable(e)) return true;
if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){
return false;
}}
function reEnable(){
return true;
}
document.onkeydown=disableEnterKey;
document.onselectstart=disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1){
document.onmousedown=disable_copy;
document.onclick=reEnable;
}
function disableSelection(target){
if(typeof target.onselectstart!="undefined")
target.onselectstart=disable_copy_ie;
else if(typeof target.style.MozUserSelect!="undefined"){target.style.MozUserSelect="none";}
else
target.onmousedown=function(){return false}
target.style.cursor="default";
}
window.onload=function(){disableSelection(document.body);};
//////////////////special for safari Start////////////////
var onlongtouch;
var timer;
var touchduration=1000;
var elemtype="";
function touchstart(e){
var e=e||window.event;
var target=e.target||e.srcElement;
elemtype=window.event.srcElement.nodeName;
elemtype=elemtype.toUpperCase();
if(!wccp_pro_is_passive()) e.preventDefault();
if(!timer){
timer=setTimeout(onlongtouch, touchduration);
}}
function touchend(){
if(timer){
clearTimeout(timer);
timer=null;
}
onlongtouch();
}
onlongtouch=function(e){
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="EMBED"&&elemtype!="OPTION"){
if(window.getSelection){
if(window.getSelection().empty){
window.getSelection().empty();
}else if(window.getSelection().removeAllRanges){
window.getSelection().removeAllRanges();
}}else if(document.selection){
document.selection.empty();
}
return false;
}};
document.addEventListener("DOMContentLoaded", function(event){
window.addEventListener("touchstart", touchstart, false);
window.addEventListener("touchend", touchend, false);
});
function wccp_pro_is_passive(){
var cold=false,
hike=function(){};
try {
const object1={};
var aid=Object.defineProperty(object1, 'passive', {
get(){cold=true}});
window.addEventListener('test', hike, aid);
window.removeEventListener('test', hike, aid);
} catch (e){}
return cold;
}
</script>
<script id="wpcp_disable_Right_Click">document.ondragstart=function(){ return false;}
function nocontext(e){
return false;
}
document.oncontextmenu=nocontext;</script>
<meta name="description" content="Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH">
<meta property="og:title" content="Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH">
<meta property="og:description" content="A Gaia foi fundada na década de 90, e se tornou referência na área ambiental em todo o estado de Minas Gerais">
<meta property="og:image" content="https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-850x560.jpeg"/>
<meta property="og:url" content="https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria">
<style>.broken_link, a.broken_link{text-decoration:line-through;}</style><style>body{font-family:"Roboto";font-weight:normal;font-size:19px;line-height:22px;}h1{font-family:"Barlow";font-weight:normal;font-size:50px;}h3{font-family:"Barlow";color:;font-weight:600;font-style:700;line-height:px;letter-spacing:px;}h4{font-family:"Barlow";color:;font-weight:600;font-style:700;line-height:px;letter-spacing:px;}</style><link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico-48x48.png" sizes="32x32"/>
<link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png"/>
<meta name="msapplication-TileImage" content="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png"/>
</head>
<body class="post-template-default single single-post postid-212732 single-format-aside wp-custom-logo unselectable sidebar-active body-box-layout elementor-default elementor-template-full-width elementor-kit-134200 elementor-page-205458">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="body-inner-content">
<div class="header-middle-area">
<div class="container">
<div class="row">
<div class="col-md-12 align-self-center">
<div class="banner-img text-center"> <a href="https://ck.tudoemdia.com/index.php?https://ailha.tudoemdia.com" target="_blank"> <img width="731" height="91" class="img-fluid" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/ailha-oferta-07-2022-b.jpg" alt="Digiqole ads"> </a></div></div></div></div></div><header id="header" class="header header-gradient style8">
<div class="header-wrapper navbar-sticky">
<div class="container">
<nav class="navbar navbar-expand-lg navbar-light">
<a class="logo" href="https://www.tudoemdia.com/">
<img width="220" height="33" class="img-fluid" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png" alt="Tudo Em Dia">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse"
data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false"
aria-label="Toggle navigation">
<span class="navbar-toggler-icon"><i class="ts-icon ts-icon-menu"></i></span>
</button>
<div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-149925" class="noticias-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-149925 nav-item dropdown"><a href="https://www.tudoemdia.com/ultimasnoticias" class="nav-link dropdown-toggle" data-toggle="dropdown">Canais</a> <ul class="dropdown-menu"> <li id="menu-item-211866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211866 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/ituiutaba" class="dropdown-item">Ituiutaba</a> <li id="menu-item-150029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150029 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" class="dropdown-item">Capinópolis</a> <li id="menu-item-149926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149926 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial" class="dropdown-item">Notícias CRV Industrial</a> <li id="menu-item-149942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/prata" class="dropdown-item">Prata</a> <li id="menu-item-149954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149954 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/uberlandia" class="dropdown-item">Uberlândia</a> <li id="menu-item-149951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria" class="dropdown-item">Santa Vitória</a> <li id="menu-item-149934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu" class="dropdown-item">Ipiaçu</a> <li id="menu-item-149948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio" class="dropdown-item">Patrocínio</a> <li id="menu-item-149932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas" class="dropdown-item">Flor de Minas</a> <li id="menu-item-149937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg" class="dropdown-item">Monte Alegre (MG)</a> <li id="menu-item-149953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias" class="dropdown-item">Uberaba</a> <li id="menu-item-149936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/minas" class="dropdown-item">Minas Gerais</a> <li id="menu-item-149933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias" class="dropdown-item">Goiás</a> <li id="menu-item-149952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro" class="dropdown-item">Tudo Bizarro</a></ul> </li> <li id="menu-item-149927" class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149927 nav-item dropdown"><a href="https://www.tudoemdia.com/especiais" class="nav-link dropdown-toggle" data-toggle="dropdown">Especiais</a> <ul class="dropdown-menu"> <li id="menu-item-149956" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149956 nav-item dropdown"><a href="#" class="especiais-nav dropdown-item">Entretenimento</a> <ul class="dropdown-menu"> <li id="menu-item-156358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156358 nav-item dropdown"><a href="#" class="dropdown-item">Bichos</a> <ul class="dropdown-menu"> <li id="menu-item-156360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156360 nav-item"><a href="https://www.tudoemdia.com/tudopet" class="dropdown-item">Tudo Pet</a> <li id="menu-item-156359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156359 nav-item"><a href="https://www.tudoemdia.com/especiais/animais" class="dropdown-item">Animais</a> </ul> <li id="menu-item-149969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149969 nav-item"><a href="https://www.tudoemdia.com/especiais/celebridades" class="dropdown-item">Celebridades</a> <li id="menu-item-149970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149970 nav-item"><a href="https://www.tudoemdia.com/filmes-e-series/critica-de-filmes" class="dropdown-item">Crítica de Filmes</a> <li id="menu-item-149972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149972 nav-item"><a href="https://www.tudoemdia.com/especiais/humor" class="dropdown-item">Humor</a> <li id="menu-item-149930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149930 nav-item"><a href="https://www.tudoemdia.com/filmes-e-series" class="dropdown-item">Filmes e Séries</a> </ul> <li id="menu-item-159261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159261 nav-item"><a href="https://www.tudoemdia.com/tecnico-em-administracao" class="dropdown-item">Técnico em Administração</a> <li id="menu-item-157516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516 nav-item"><a href="https://www.tudoemdia.com/entrevistas" class="dropdown-item">Entrevistas</a> <li id="menu-item-157521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157521 nav-item dropdown"><a href="#" class="dropdown-item">Colunistas</a> <ul class="dropdown-menu"> <li id="menu-item-157519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519 nav-item"><a href="https://www.tudoemdia.com/blogs/todos-blogs/paulo-braga" class="dropdown-item">Paulo Braga</a> <li id="menu-item-157518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518 nav-item"><a href="https://www.tudoemdia.com/blogs/daniela-cortes" class="dropdown-item">Daniela Cortes</a> <li id="menu-item-157520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520 nav-item"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria" class="dropdown-item">A Luz da Nova Era &#8211; categoria</a> <li id="menu-item-157517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157517 nav-item"><a href="https://www.tudoemdia.com/blogs/todos-blogs/amanda-cunha" class="dropdown-item">Amanda Cunha</a> </ul> <li id="menu-item-149939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939 nav-item"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia" class="dropdown-item">Mulher em Dia</a> <li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152723 nav-item dropdown"><a href="https://www.tudoemdia.com/cultura" class="dropdown-item">Cultura</a> <ul class="dropdown-menu"> <li id="menu-item-152738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152738 nav-item"><a href="https://www.tudoemdia.com/2014/03/01/presidentes-que-governaram-o-brasil" class="dropdown-item">Presidentes do Brasil</a> <li id="menu-item-149931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149931 nav-item"><a href="https://www.tudoemdia.com/minha-historia-em-dia" class="dropdown-item">Minha História Em Dia</a> <li id="menu-item-149938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149938 nav-item"><a href="https://www.tudoemdia.com/cultura/historia-antiga" class="dropdown-item">História antiga</a> </ul> <li id="menu-item-149929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929 nav-item"><a href="https://www.tudoemdia.com/especial-publicitario" class="dropdown-item">Especial Publicitário</a> <li id="menu-item-149940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios" class="dropdown-item">Negócios</a></ul> </li> <li id="menu-item-149958" class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149958 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Multimídia</a> <ul class="dropdown-menu"> <li id="menu-item-149967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967 nav-item"><a href="https://www.tudoemdia.com/audioplay" class="dropdown-item">Áudio Play (áudios)</a> <li id="menu-item-157859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859 nav-item"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c" class="dropdown-item">Tudo Em Dia no Spotify</a> <li id="menu-item-149928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928 nav-item"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos" class="dropdown-item">Fotos e Eventos</a> <li id="menu-item-149955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955 nav-item"><a href="https://www.tudoemdia.com/tvted" class="dropdown-item">TV</a> <li id="menu-item-149924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149924 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/audios" class="dropdown-item">Áudio Notícias</a></ul> </li> <li id="menu-item-197117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197117 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Vídeos</a> <ul class="dropdown-menu"> <li id="menu-item-203212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203212 nav-item"><a href="https://www.tudoemdia.com/2022/02/24/tv-tudo-em-dia-reportagens-cotidianas" class="dropdown-item">Tv Tudo Em Dia: Reportagens</a> <li id="menu-item-197116" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197116 nav-item"><a href="https://www.tudoemdia.com/2022/01/01/youtube-canal-do-tudo-em-dia" class="dropdown-item">Tv Tudo Em Dia: Minha História em Dia</a> <li id="menu-item-212547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212547 nav-item"><a href="https://www.tudoemdia.com/2021/07/25/programa-tudo-de-cima" class="dropdown-item">Tudo De Cima -imagens aéreas</a> <li id="menu-item-197115" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197115 nav-item"><a href="https://www.tudoemdia.com/2022/01/01/tv-tudo-em-dia-videos-infantis-bululu" class="dropdown-item">TV Tudo Em Dia: vídeos infantis Bululu</a> <li id="menu-item-197114" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197114 nav-item"><a href="https://www.tudoemdia.com/2022/01/01/tv-tudo-em-dia-videos-do-canal" class="dropdown-item">TV Tudo Em Dia: vídeos do canal</a> <li id="menu-item-149966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966 nav-item"><a href="https://www.tudoemdia.com/superplay" class="dropdown-item">Super Play (vídeos)</a></ul> </li> <li id="menu-item-205521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205521 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Serviços</a> <ul class="dropdown-menu"> <li id="menu-item-205397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205397 nav-item"><a target="_blank" href="https://www.ailha.com/notafacil" class="dropdown-item">Emitir Nf-e</a> <li id="menu-item-205522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205522 nav-item"><a href="https://www.tudoemdia.com/loop" class="dropdown-item">Produtora de vídeos</a> <li id="menu-item-205523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205523 nav-item"><a href="https://www.tudoemdia.com/loop" class="dropdown-item">Anuncie</a> <li id="menu-item-149965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965 nav-item"><a href="https://www.tudoemdia.com/guia" class="dropdown-item">Guia Empresarial</a></ul> </li> <li id="menu-item-149964" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149964 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">( + )</a> <ul class="dropdown-menu"> <li id="menu-item-149960" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149960 nav-item dropdown"><a href="https://www.ailha.com" class="especiais-nav dropdown-item">Lojas</a> <ul class="dropdown-menu"> <li id="menu-item-149963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149963 nav-item"><a href="https://www.ailha.com/" class="dropdown-item">A Ilha &#8211; Pet</a> <li id="menu-item-151109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151109 nav-item"><a href="https://tudoemdia.com/supershop/" class="dropdown-item">Super Shop</a> <li id="menu-item-149973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149973 nav-item"><a href="https://www.ourodoegito.com.br" class="dropdown-item">Ouro do Egito</a> <li id="menu-item-149962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149962 nav-item"><a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search="class="dropdown-item">Viscum-vet</a> <li id="menu-item-149961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149961 nav-item"><a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/" class="dropdown-item">Magalu</a> </ul> <li id="menu-item-150032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032 nav-item"><a href="https://www.tudoemdia.com/atendimento" class="dropdown-item">Atendimento</a> <li id="menu-item-150034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034 nav-item"><a href="https://www.tudoemdia.com/email" class="dropdown-item">E-mail</a> <li id="menu-item-151108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108 nav-item"><a href="https://tudoemdia.com/supershop/" class="dropdown-item">Super Shop</a></ul> </li> </ul></div><div class="nav-search-area ml-auto">
<div class="header-search-icon"> <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup" title="popup modal for search"><i class="ts-icon ts-icon-search1"></i></a></div><div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="xs-search-panel">
<form  method="get" action="https://www.tudoemdia.com/" class="digiqole-serach xs-search-group">
<div class="input-group"> <input type="search" class="form-control" name="s" placeholder="Search Keyword" value=""> <button class="input-group-btn search-button"><i class="ts-icon ts-icon-search1"></i></button></div></form></div></div></div></div></div></nav></div></div></header>
<div data-elementor-type="single-post" data-elementor-id="205458" class="elementor elementor-205458 elementor-location-single post-212732 post type-post status-publish format-aside has-post-thumbnail hentry category-noticias-crv-industrial category-capinopolis tag-antonio-maranhao tag-gaia tag-livia-reis post_format-post-format-aside">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-e82e17a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e82e17a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-37f1b13" data-id="37f1b13" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-99f175b elementor-widget__width-inherit elementor-widget elementor-widget-adace_ad" data-id="99f175b" data-element_type="widget" data-widget_type="adace_ad.default">
<div class="elementor-widget-container">
<div class="adace-slot-wrapper adace-shortcode-97904 adace-align-center" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">	<div class="adace_ad_62e05924205e6 adace-dont-remove"> <a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/" target="_blank" rel="nofollow noopener"> <img src="https://www.tudoemdia.com/wp-content/uploads/2022/07/linha.jpg" width="1347" height="7" alt=""/> </a></div></div></div></div></div><div class="elementor-element elementor-element-52c70fa elementor-widget elementor-widget-breadcrumbs" data-id="52c70fa" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container"> <nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><span class="label">»</span> <a href="https://www.tudoemdia.com">Capa</a><span class="separator"> &raquo; </span><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial">Notícias CRV Industrial</a><span class="separator"> &raquo; </span><span class="last">Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH</span></p></nav></div></div><div class="elementor-element elementor-element-3ba1572 elementor-widget elementor-widget-post-info" data-id="3ba1572" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-581b9a8 elementor-inline-item" itemprop="author"> <a href="https://www.tudoemdia.com/author/paulobraga"> <span class="elementor-icon-list-icon"> <i class="fa fa-user-circle-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> Central de Jornalismo </span> </a> </li> <li class="elementor-icon-list-item elementor-repeater-item-a86d899 elementor-inline-item" itemprop="datePublished"> <a href="https://www.tudoemdia.com/2022/07/26"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> julho 26, 2022 </span> </a> </li> <li class="elementor-icon-list-item elementor-repeater-item-972436c elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 6:05 pm </span> </li> </ul></div></div><div class="elementor-element elementor-element-45f3d80 elementor-widget__width-initial elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="45f3d80" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container"> <h1 class="elementor-heading-title elementor-size-xl">Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH</h1></div></div><div class="elementor-element elementor-element-eb4e74e elementor-widget elementor-widget-spacer" data-id="eb4e74e" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-0a42d3c e-transform As últimas notícias de Uberlândia, Ituiutaba, Capinópolis elementor-widget elementor-widget-theme-post-excerpt" data-id="0a42d3c" data-element_type="widget" data-settings="{&quot;_transform_skewX_effect&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;_transform_skewX_effect_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_skewX_effect_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_skewY_effect&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_skewY_effect_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;_transform_skewY_effect_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="theme-post-excerpt.default">
<div class="elementor-widget-container"> A Gaia foi fundada na década de 90, e se tornou referência na área ambiental em todo o estado de Minas Gerais</div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3d42776 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3d42776" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-b8ffb51" data-id="b8ffb51" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-77ab986 elementor-share-buttons--shape-circle elementor-share-buttons--align-right elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="77ab986" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fa fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fa fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fa fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div></div></div></div><div class="elementor-element elementor-element-95dc88d elementor-fixed elementor-widget elementor-widget-adace_ad" data-id="95dc88d" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;fixed&quot;}" data-widget_type="adace_ad.default">
<div class="elementor-widget-container">
<div class="adace-slot-wrapper adace-shortcode-138169 adace-align-center" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">	<div class="adace_ad_62e0592436222 adace-dont-remove"> <a href="https://www.youtube.com/user/jornaltudoemdia?sub_confirmation=1" target="_blank" rel="nofollow noopener"> <img src="https://www.tudoemdia.com/wp-content/uploads/2022/07/apoio_crv2.jpg" width="200" height="100" alt=""/> </a></div></div></div></div></div><div class="elementor-element elementor-element-28a592e elementor-widget elementor-widget-theme-post-content" data-id="28a592e" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<figure class="wp-block-image size-large"><img width="1024" height="682" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-1-1024x682.jpeg" alt="(esq) Bruce Ami, Antônio Maranhão, Lívia Reis e Guilherme Barreto, na celebração de 30 anos da Gaia Consultoria" class="wp-image-212735" srcset="https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-1-1024x682.jpeg 1024w, https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-1-300x200.jpeg 300w, https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-1-768x512.jpeg 768w, https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-1-1536x1023.jpeg 1536w, https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-1-72x48.jpeg 72w, https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-1-144x96.jpeg 144w, https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-1-150x100.jpeg 150w, https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-1.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" title="Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH 1"><figcaption><em><strong>(esq) Bruce Ami, Antônio Maranhão, Lívia Reis e Guilherme Barreto, na celebração de 30 anos da Gaia Consultoria </strong></em></figcaption></figure>
<p>A <a target="_blank" href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial" target="_blank" rel="noreferrer noopener">CRV Industrial</a> – Unidade <a target="_blank" title="Capinópolis" href="https://www.tudoemdia.com/capinopolis-mg/">Capinópolis</a>, MG, prestigiou a celebração dos 30 anos da Gaia Consultoria Ambiental. O evento foi realizado no dia 21 de julho, em <a target="_blank" title="Belo Horizonte" href="https://www.tudoemdia.com/tag/belo-horizonte/">Belo Horizonte</a>.<br />A <a target="_blank" title="CRV" href="https://www.tudoemdia.com/tag/crv-industrial/">CRV</a> enviou seus representantes, Antônio Maranhão &#8211; Ger. Executivo; e Lívia Reis &#8211; Bióloga.</p>
<p>A empresa presta consultoria à CRV Industrial Minas desde 2018.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_62e059246cfbf adace-dont-remove"> </a></div></div></div><p>“Em nome da CRV Industrial, ressaltamos a importância da parceria com a <a target="_blank" href="https://www.gaiaconsultoria.com.br/" rel="noreferrer noopener">Gaia Consultoria</a>. Atuar com ética e respeito ao <a target="_blank" title="meio ambiente" href="https://www.tudoemdia.com/tag/meio-ambiente/">meio ambiente</a> é nossa missão”, disse a bióloga Lívia Reis.</p>
<h2>Gaia Consultoria Ambiental</h2>
<p>Fundada na década de 90 pelo biólogo Guilherme de Faria Barreto, a Gaia é uma empresa de gestão ambiental especializada em consultoria, assessoria, licenciamentos e monitoramentos dos mais variados ramos de atividades industriais, agrícolas e de serviços, possuindo um corpo técnico multidisciplinar composto por profissionais qualificados e com ampla experiência no mercado.</p><div class="adace-slot-wrapper adace-after-paragraph-2 adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_62e059246da22 adace-dont-remove"> <a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search=" target="_blank" rel="nofollow noopener"> <img src="https://www.tudoemdia.com/wp-content/uploads/2022/05/insta_ailha_400b.jpg" width="400" height="400" alt=""/> </a></div></div></div><h2>CRV e o Meio Ambiente</h2>
<figure class="wp-block-image"><img loading="lazy" width="1024" height="624" src="https://www.tudoemdia.com/wp-content/uploads/2022/06/img_1612-1-1024x624.jpg" alt="Foto: Paulo Braga / Tudo Em Dia Produções - conteúdo para empresa" class="wp-image-208928" title="Dia Mundial do Meio Ambiente: CRV Industrial faz doação de mudas em Capinópolis 2" srcset="https://www.tudoemdia.com/wp-content/uploads/2022/06/img_1612-1-1024x624.jpg 1024w, https://www.tudoemdia.com/wp-content/uploads/2022/06/img_1612-1-300x183.jpg 300w, https://www.tudoemdia.com/wp-content/uploads/2022/06/img_1612-1-768x468.jpg 768w, https://www.tudoemdia.com/wp-content/uploads/2022/06/img_1612-1-1536x936.jpg 1536w, https://www.tudoemdia.com/wp-content/uploads/2022/06/img_1612-1-2048x1247.jpg 2048w, https://www.tudoemdia.com/wp-content/uploads/2022/06/img_1612-1-79x48.jpg 79w, https://www.tudoemdia.com/wp-content/uploads/2022/06/img_1612-1-158x96.jpg 158w, https://www.tudoemdia.com/wp-content/uploads/2022/06/img_1612-1-150x91.jpg 150w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption><em>Foto: <a target="_blank" href="https://www.paulobraga.me/" rel="noreferrer noopener">Paulo Braga</a> / <a target="_blank" href="https://www.tudoemdia.com/" rel="noreferrer noopener">Tudo Em Dia</a> Produções – conteúdo para empresa</em></figcaption></figure>
<p>A usina CRV Industrial celebrou o Dia Mundial do Meio Ambiente em 2022 com distribuição de mudas nativas na feira livre. Essa foi a segunda edição do projeto &#8220;Vem Pra Feira com a CRV&#8221;.</p>
<p>Foram doadas mudas de jacarandá, ipê, jenipapo, ingá, manga, jatobá e oiti. As mudas foram distribuídas em um curto espaço de tempo. Junto com as mudas, também foram distribuídos o Plano de Gestão Ambiental (PGA) da empresa.</p>
<h2>Integração com alunos de escolas públicas</h2>
<figure class="wp-block-image"><img loading="lazy" width="1024" height="526" src="https://www.tudoemdia.com/wp-content/uploads/2022/06/bb3573a7-1aef-40bc-aa85-7f7961b0c581-1024x526.jpg" alt="(Esq) Lívia Reis (blusa branca), ao lado de Lucia, intérprete de libras | Foto: Gaby Melo" class="wp-image-208732" title="Capinópolis: alunos da escola Higino Guerra visitam viveiro da usina CRV e plantam mudas nativas 2"/></figure>
<p><em><strong>(Esq) Lívia Reis (blusa branca), ao lado de Juliana Garcia, intérprete de libras</strong></em></p>
<p>Alunos e professores da Escola Higino Guerra visitaram o viveiro da usina<a target="_blank" href="https://www.tudoemdia.com/tag/crv-industrial/" rel="noreferrer noopener"> CRV Industrial</a> no dia 03.jun.22. A ação faz parte das atividades elaboradas pelo departamento Ambiental da usina para celebrar o Dia Mundial do Meio Ambiente — comemorado no dia 05 de junho.</p><a target="_blank" class="single-post-ad" href="https://ck.tudoemdia.com/?https://www.youtube.com/user/jornaltudoemdia?sub_confirmation=1" rel="noopener"> <img src="https://www.tudoemdia.com/wp-content/uploads/2022/04/REPORTAGENS_TED-e1651269460502.jpg" alt="Assista às reportagens do Tudo Em Dia no Youtube" title="Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH 2">  
</a></p><div class="adace-slot-wrapper adace-after-content adace-slot-wrapper-main">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_62e059246e994"> <p align="center"><b>Veja também:</b><p> <p align="center"> <iframe width="560" height="315" src="https://www.youtube.com/embed/KTefBJRDbF0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p> <p align="center"><b>Apoio:</b><p> <p align="center"> <a target="_blank" href="https://tudoemdia.com/guia/listing/ar-advocacia-alexandre-santos-gomes/"><img src="https://www.tudoemdia.com/wp-content/uploads/2021/01/ar1009.jpg" alt ="Alexandre Santos Gomes advogado em Capinópolis"></a></p> </a></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3abc457" data-id="3abc457" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-249d241 elementor-widget elementor-widget-spacer" data-id="249d241" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-0b44180 elementor-widget elementor-widget-sidebar" data-id="0b44180" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<div id="digiqole_latest_post_tab_widget-1" class="widget digiqole_latest_post_tab_widget">
<div class="post-list-item widgets grid-no-shadow">
<ul class="nav nav-tabs recen-tab-menu">
<li role="presentation"> <a class="active" href="#home" aria-controls="home" role="tab" data-toggle="tab"> <span></span> ÚLTIMAS </a> </li>
<li role="presentation"> <a href="#profile" aria-controls="profile" role="tab" data-toggle="tab"> <span></span> MAIS LIDAS </a> </li>
<li role="presentation"> <a href="#mostcomments" role="tab" data-toggle="tab"> <span></span> +COMENTADAS </a> </li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active post-tab-list post-thumb-bg" id="home">
<div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-600x398.jpeg);"></span> <span class="post-index"> 1 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial" style="color:block_highlight_color"> Notícias CRV Industrial </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria">Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 26/07/2022</span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2022/07/26/jogo-gonzos-quest"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-16.27.29-600x398.jpeg);"></span> <span class="post-index"> 2 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios" style="color:block_highlight_color"> Negócios </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/26/jogo-gonzos-quest">Gonzo’s Quest: conheça mais sobre o jogo inspirado no conquistador Gonzalo Pizarro</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 26/07/2022</span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2022/07/26/queda-de-elevador-uberlandia"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/07/facebook-600x398.jpg);"></span> <span class="post-index"> 3 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/uberlandia-190" style="color:block_highlight_color"> Uberlândia - 190 </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/26/queda-de-elevador-uberlandia">Trabalhador fica ferido após queda de elevador em Uberlândia</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 26/07/2022</span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2022/07/26/andre-janones-globonews"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/07/andre-janones-2-600x398.jpg);"></span> <span class="post-index"> 4 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/eleicoes-2022" style="color:block_highlight_color"> Eleições 2022 </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/26/andre-janones-globonews">Eleições 2022: André Janones será sabatinado na GloboNews nesta terça (26)</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 26/07/2022</span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2022/07/26/caso-miguel-sari-corte-real"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/07/sari-600x398.jpg);"></span> <span class="post-index"> 5 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/brasil" style="color:block_highlight_color"> Brasil </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/26/caso-miguel-sari-corte-real">Caso Miguel: Justiça nega prisão de Sarí Corte Real</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 26/07/2022</span></div></div></div><div role="tabpanel" class="tab-pane post-tab-list post-thumb-bg" id="profile">
<div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2020/09/30/viscum-vet-e-o-medicamento-homeopatico-para-tratar-cancer-em-caes-e-gatos"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2021/12/novo-viscum-3-un-e1639606180119.jpg);"></span> <span class="post-index"> 1 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2020/09/30/viscum-vet-e-o-medicamento-homeopatico-para-tratar-cancer-em-caes-e-gatos">Saiba qual é o medicamento que é sucesso no combate ao câncer em cães e gatos</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 30/06/2019 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2022/04/16/ituiutaba-bandido-invade-redacao-de-site-e-furta-objetos-de-trabalho-e-dinheiro"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-18.28.00-e1650146799965.jpeg);"></span> <span class="post-index"> 2 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/ituiutaba" style="color:block_highlight_color"> Ituiutaba </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/04/16/ituiutaba-bandido-invade-redacao-de-site-e-furta-objetos-de-trabalho-e-dinheiro">Ituiutaba: bandido invade redação de site e furta objetos de trabalho e dinheiro</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 16/04/2022 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2022/03/21/mega-sena-novo-milionario-em-uberlandia-fatura-quase-r95-milhoes"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/03/mega-sena-apostador-de-uberlandia.jpg);"></span> <span class="post-index"> 3 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/uberlandia" style="color:block_highlight_color"> Uberlândia </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/03/21/mega-sena-novo-milionario-em-uberlandia-fatura-quase-r95-milhoes">Mega-Sena: novo milionário em Uberlândia fatura quase R$95 milhões</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 21/03/2022 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2022/07/13/grave-acidente-e-registrado-na-br-365-proximo-a-ituiutaba"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/07/acidente-br-365-600x398.jpeg);"></span> <span class="post-index"> 4 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/ituiutaba" style="color:block_highlight_color"> Ituiutaba </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/13/grave-acidente-e-registrado-na-br-365-proximo-a-ituiutaba">Acidente sobre ponte dos Pilões, na BR-365, deixa feridos próximo a Ituiutaba</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 13/07/2022 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2022/07/13/pamela-volp-estupro-penitenciaria"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/07/pamela-volp-600x398.jpeg);"></span> <span class="post-index"> 5 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/uberlandia" style="color:block_highlight_color"> Uberlândia </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/13/pamela-volp-estupro-penitenciaria">Uberlândia: Pâmela Volp tem prisão decretada pela Justiça por estupro em penitenciária</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 13/07/2022 </span></div></div></div><div role="tabpanel" class="tab-pane post-tab-list post-thumb-bg" id="mostcomments">
<div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2010/03/29/orlando-sabino-o-monstro-de-capinopolis-saiba-as-verdades-e-mitos"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2010/03/monstro2.jpg);"></span> <span class="post-index"> 1 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/especiais/golpe64" style="color:block_highlight_color"> 50 Anos do Golpe </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2010/03/29/orlando-sabino-o-monstro-de-capinopolis-saiba-as-verdades-e-mitos">Orlando Sabino, o &#8216;Monstro de Capinópolis&#8217;. Saiba as verdades e mitos</a> </h3> <span class="post-date"> <i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 29/03/2010 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2010/05/04/expocap-2010-conheca-os-cantores-que-se-apresentarao"> <span class="digiqole-sm-bg-img" style="background-image: url();"></span> <span class="post-index"> 2 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2010/05/04/expocap-2010-conheca-os-cantores-que-se-apresentarao">Expocap 2010: confira a programação da Exposição</a> </h3> <span class="post-date"> <i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 04/05/2010 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2012/01/19/acidente-na-rua-100-deixa-jovem-gravemente-ferido-e-o-caos-se-estabelece-no-pronto-atendimento"> <span class="digiqole-sm-bg-img" style="background-image: url();"></span> <span class="post-index"> 3 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2012/01/19/acidente-na-rua-100-deixa-jovem-gravemente-ferido-e-o-caos-se-estabelece-no-pronto-atendimento">Acidente na rua 100 deixa jovem gravemente ferido e o caos se estabelece no pronto atendimento</a> </h3> <span class="post-date"> <i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 19/01/2012 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2010/07/15/caso-juneo-tano-sequestradores-aventureiros-teriam-ficado-com-medo-e-mataram-juneo"> <span class="digiqole-sm-bg-img" style="background-image: url();"></span> <span class="post-index"> 4 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2010/07/15/caso-juneo-tano-sequestradores-aventureiros-teriam-ficado-com-medo-e-mataram-juneo">Caso Juneo Tano: Medo teria motivado &#8220;Sequestradores aventureiros&#8221; a matar Juneo</a> </h3> <span class="post-date"> <i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 15/07/2010 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2010/11/11/proprietario-do-site-compra-da-china-e-preso-em-araguari"> <span class="digiqole-sm-bg-img" style="background-image: url();"></span> <span class="post-index"> 5 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/ituiutaba" style="color:block_highlight_color"> Ituiutaba </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2010/11/11/proprietario-do-site-compra-da-china-e-preso-em-araguari">Proprietário do site &#8220;compra da China&#8221; é preso em Araguari</a> </h3> <span class="post-date"> <i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 11/11/2010 </span></div></div></div></div></div></div><div id="block-6" class="widget widget_block widget_text"> <p></p></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-0cc7bb8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0cc7bb8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b731fa6" data-id="b731fa6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-11349e8 elementor-widget elementor-widget-newszone-post-grid-slider" data-id="11349e8" data-element_type="widget" data-widget_type="newszone-post-grid-slider.default">
<div class="elementor-widget-container">
<div data-controls="{&quot;dot_nav_show&quot;:&quot;&quot;,&quot;nav_show&quot;:&quot;no&quot;,&quot;auto_nav_slide&quot;:&quot;no&quot;,&quot;item_count&quot;:3,&quot;slide_speed&quot;:&quot;1000&quot;,&quot;widget_id&quot;:&quot;11349e8&quot;}" class="weekend-top">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide"><div class="ts-overlay-style featured-post post-212732 post type-post status-publish format-aside has-post-thumbnail hentry category-noticias-crv-industrial category-capinopolis tag-antonio-maranhao tag-gaia tag-livia-reis post_format-post-format-aside">
<div class="item item-before" style="background-image:url(https://www.tudoemdia.com/wp-content/uploads/2022/07/niver-da-gaia-em-bh-600x398.jpeg)">
<a class="img-link" href="https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria">Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH</a>
<div class="post-content"> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/26/30-anos-gaia-consultoria"> Gaia Consultoria, 30 anos: CRV Industrial prestigiou celebração em BH </a> </h3> <ul class="post-meta-info"> <li class="author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.tudoemdia.com/author/paulobraga"> Central de Jornalismo </a> </li> <li class="active"> <i class="ts-icon ts-icon-fire"></i> 0 </li> </ul></div></div></div></div><div class="swiper-slide"><div class="ts-overlay-style featured-post post-212710 post type-post status-publish format-aside has-post-thumbnail hentry category-negocios tag-gonzos-quest tag-jogos post_format-post-format-aside">
<div class="item item-before" style="background-image:url(https://www.tudoemdia.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-26-at-16.27.29-600x398.jpeg)">
<a class="img-link" href="https://www.tudoemdia.com/2022/07/26/jogo-gonzos-quest">Gonzo’s Quest: conheça mais sobre o jogo inspirado no conquistador Gonzalo Pizarro</a>
<div class="post-content"> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/26/jogo-gonzos-quest"> Gonzo’s Quest: conheça mais sobre o jogo inspirado no conquistador Gonzalo Pizarro </a> </h3> <ul class="post-meta-info"> <li class="author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.tudoemdia.com/author/paulobraga"> Central de Jornalismo </a> </li> <li class="active"> <i class="ts-icon ts-icon-fire"></i> 0 </li> </ul></div></div></div></div><div class="swiper-slide"><div class="ts-overlay-style featured-post post-212640 post type-post status-publish format-aside has-post-thumbnail hentry category-uberlandia-190 category-uberlandia tag-queda-de-elevador tag-uberlandia post_format-post-format-aside">
<div class="item item-before" style="background-image:url(https://www.tudoemdia.com/wp-content/uploads/2022/07/facebook-600x398.jpg)">
<a class="img-link" href="https://www.tudoemdia.com/2022/07/26/queda-de-elevador-uberlandia">Trabalhador fica ferido após queda de elevador em Uberlândia</a>
<div class="post-content"> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/26/queda-de-elevador-uberlandia"> Trabalhador fica ferido após queda de elevador em Uberlândia </a> </h3> <ul class="post-meta-info"> <li class="author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.tudoemdia.com/author/paulobraga"> Central de Jornalismo </a> </li> <li class="active"> <i class="ts-icon ts-icon-fire"></i> 0 </li> </ul></div></div></div></div><div class="swiper-slide"><div class="ts-overlay-style featured-post post-212617 post type-post status-publish format-aside has-post-thumbnail hentry category-eleicoes-2022 category-ituiutaba tag-andre-janones tag-eleicoes-2022 tag-ituiutaba tag-leandra-guedes post_format-post-format-aside">
<div class="item item-before" style="background-image:url(https://www.tudoemdia.com/wp-content/uploads/2022/07/andre-janones-2-600x398.jpg)">
<a class="img-link" href="https://www.tudoemdia.com/2022/07/26/andre-janones-globonews">Eleições 2022: André Janones será sabatinado na GloboNews  nesta terça (26)</a>
<div class="post-content"> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/26/andre-janones-globonews"> Eleições 2022: André Janones será sabatinado na GloboNews nesta terça (26) </a> </h3> <ul class="post-meta-info"> <li class="author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.tudoemdia.com/author/paulobraga"> Central de Jornalismo </a> </li> <li class="active"> <i class="ts-icon ts-icon-fire"></i> 0 </li> </ul></div></div></div></div><div class="swiper-slide"><div class="ts-overlay-style featured-post post-212610 post type-post status-publish format-aside has-post-thumbnail hentry category-brasil tag-caso-miguel tag-sari-corte-real post_format-post-format-aside">
<div class="item item-before" style="background-image:url(https://www.tudoemdia.com/wp-content/uploads/2022/07/sari-600x398.jpg)">
<a class="img-link" href="https://www.tudoemdia.com/2022/07/26/caso-miguel-sari-corte-real">Caso Miguel: Justiça nega prisão de Sarí Corte Real</a>
<div class="post-content"> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2022/07/26/caso-miguel-sari-corte-real"> Caso Miguel: Justiça nega prisão de Sarí Corte Real </a> </h3> <ul class="post-meta-info"> <li class="author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.tudoemdia.com/author/paulobraga"> Central de Jornalismo </a> </li> <li class="active"> <i class="ts-icon ts-icon-fire"></i> 0 </li> </ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-dea06d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dea06d7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c72d21f" data-id="c72d21f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-03cffbe elementor-widget elementor-widget-wp-widget-search" data-id="03cffbe" data-element_type="widget" data-widget_type="wp-widget-search.default">
<div class="elementor-widget-container">
<h5>Faça uma busca no Tudo Em Dia</h5>
<form  method="get" action="https://www.tudoemdia.com/" class="digiqole-serach xs-search-group">
<div class="input-group"> <input type="search" class="form-control" name="s" placeholder="Search Keyword" value=""> <button class="input-group-btn search-button"><i class="ts-icon ts-icon-search1"></i></button></div></form></div></div></div></div></div></div></div></section></div></div><div class="newsletter-area">
<div class="container">
<div class="row">
<div class="col-lg-7 col-md-5 align-self-center">
<div class="footer-logo"> <a class="logo" href="https://www.tudoemdia.com/"> <img width="220" height="33" class="img-fluid" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png" alt="Tudo Em Dia"> </a></div></div><div class="col-lg-5 col-md-7"></div></div></div></div><footer class="ts-footer">
<div class="container">
<div class="row">
<div class="col-lg-4 col-md-12 fadeInUp">
<div class="footer-left-widget"></div></div><div class="col-lg-3 offset-lg-1 col-md-6"></div><div class="col-lg-4 col-md-6"></div></div></div></footer>
<div class="copy-right">
<div class="container">
<div class="row">
<div class="col-md-11 align-self-center copyright-text text-center"> <p> © 2022 - TUDO EM DIA é uma marca registrada em todo o território nacional</p></div><div class="top-up-btn col-md-1">
<div class="BackTo"> <a href="#" class="ts-icon ts-icon-arrow-up" aria-label="Back to top of the page"></a></div></div></div></div></div></div><style>@media only screen and (max-width: 600px ) {
.adace-hide-on-mobile{display:none !important;}
.adace-hide-on-phone{display:none !important;}
}
@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
.adace-hide-on-portrait{display:none !important;}
}
@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
.adace-hide-on-landscape{display:none !important;}
}
@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
.adace-hide-on-tablet{display:none !important;}
}
@media only screen and (min-width: 961px  ){
.adace-hide-on-desktop{display:none !important;}
}</style>
<div class="adace-popup adace-popup-detector">
<div class="adace-popup-inner">
<div class="adace-detector-flag"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"> <path d="M8,0c0,2-7,2-7,2s0,6,0,8.4c0,4,7,5.2,7,5.6c0-0.4,7-1.6,7-5.6C15,8,15,2,15,2S8,2,8,0z M10.9,10.2l-0.7,0.7L8,8.7l-2.2,2.2 l-0.7-0.7L7.3,8L5.1,5.8l0.7-0.7L8,7.3l2.2-2.2l0.7,0.7L8.7,8L10.9,10.2z"/> </svg></div><h2 class="adace-detector-title">Bloqueador de Publicidade</h2>
<div class="adace-detector-content">Detectamos um bloqueador de publicidade no seu navegador. Por gentileza, apoie o jornalismo independente brasileiro</div><p class="adace-detector-buttons">
<a class="adace-detector-button-refresh">Refresh</a>
</p></div><div class="adace-popup-background"></div></div><script>!function(t){"use strict";var e;t.adi=function(n){var i=t.extend({},e.defaults,n);return new e(i)},(e=function(e){t.extend(this,e),this._check()&&(this._init(),this.active()),this._check()||this.inactive()}).prototype._check=function(){return void 0===t.adblock},e.prototype._init=function(){this._append()},e.prototype._setTemplate=function(t,e){return'<div class="jquery-adi"><div class="jquery-adi_content"><button class="jquery-adi_close"></button><h2>'+t+"</h2><p>"+e+"</p></div></div>"},e.prototype._append=function(e){this.$el=t(this._setTemplate(this.title,this.content)).appendTo(t(document.body)).addClass(this.theme),this._show()},e.prototype._show=function(){this.$el.show(),this._center(),this._controls(),this.onOpen(this.$el)},e.prototype._controls=function(){var e=this;function n(){e.$el.hide(),e.onClose(e.$el)}this.$el.on("click",".jquery-adi_close",n),t(document).on("keyup",function(t){27==t.keyCode&&n()})},e.prototype._center=function(){var t=this.$el.find(".jquery-adi_content");t.css("margin-top",-Math.abs(t.outerHeight()/2))},e.defaults={title:"Adblock detected!",content:"We noticed that you may have an Ad Blocker turned on. Please be aware that our site is best experienced with Ad Blockers turned off.",theme:"light",onOpen:function(){},onClose:function(){},active:function(){},inactive:function(){}}}(jQuery);
(function ($){
"use strict";
var triggerAlert=false;
var adblockDetectedAlert=function(){
$('html').addClass('adace-show-popup-detector');
$('.adace-detector-button-refresh').on('click', function(){
window.location.reload();
});
$('.adace-popup-close').on('click', function(){
console.log('e');
$('html').removeClass('adace-show-popup-detector');
});
};
$(document).ready(function (){
if(typeof $.adi==='function'){
$.adi({
onOpen: function (el){
adblockDetectedAlert();
}});
}
if(triggerAlert){
adblockDetectedAlert();
}});
})(jQuery);</script>
<script>var _gaq=_gaq||[];
_gaq.push(['_setAccount', 'UA-68135634-1']);
_gaq.push(['_trackPageview']);
(function(){
var ga=document.createElement('script'); ga.type='text/javascript'; ga.async=true;
ga.src=('https:'==document.location.protocol ? 'https://ssl':'http://www') + '.google-analytics.com/ga.js';
var s=document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>A cópia do conteúdo do Tudo Em Dia é proibida</div><script>var timeout_result;
function show_wpcp_message(smessage){
if(smessage!==""){
var smessage_text='<span>Alert: </span>'+smessage;
document.getElementById("wpcp-error-message").innerHTML=smessage_text;
document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";
clearTimeout(timeout_result);
timeout_result=setTimeout(hide_message, 3000);
}}
function hide_message(){
document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";
}</script>
<style>@media print {
body *{display:none !important;}
body:after{content:"O Tudo Em Dia investe em um jornalismo de qualidade. A cópia está proibida";}
}</style>
<style>#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999;}
.hideme{opacity:0;visibility:hidden;}
.showme{opacity:1;visibility:visible;}
.msgmsg-box-wpcp{border:1px solid #f5aca6;border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);-moz-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);box-shadow:0px 0px 34px 2px rgba(242,191,191,1);}
.msgmsg-box-wpcp span{font-weight:bold;text-transform:uppercase;}
.warning-wpcp{background:#ffecec url('https://www.tudoemdia.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;}</style>
<div data-elementor-type="popup" data-elementor-id="205451" class="elementor elementor-205451 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-b892cc7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b892cc7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-82d1bd0" data-id="82d1bd0" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ba53fb0 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="ba53fb0" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=KTefBJRDbF0&amp;ab_channel=TudoemDia&quot;,&quot;start&quot;:8,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;mute&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
<div class="elementor-widget-container">
<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
<div class="elementor-video"></div></div></div></div></div></div></div></div></div></section></div></div><link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/77wozpxk/e8eao.css" media="all"/>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/8w1det5s/e8eaq.js'></script>
<script id='digiqole-all-script-js-before'>var ekitsicons_enable=[1]</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/kxbjg1u5/e8eaq.js'></script>
<script id='digiqole-script-js-extra'>var digiqole_ajax={"ajax_url":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"1"};</script>
<script id='digiqole-script-js-before'>var fontList=["Roboto","Barlow","Barlow","Barlow","Roboto"]</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/kpuqnvdl/e8eaq.js'></script>
<script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","nonce":"039537b0c7","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/2ofrc1dh/e8eaq.js'></script>
<script id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.7","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":212732,"title":"Gaia%20Consultoria%2C%2030%20anos%3A%20CRV%20Industrial%20prestigiou%20celebra%C3%A7%C3%A3o","excerpt":"A Gaia foi fundada na d\u00e9cada de 90, e se tornou refer\u00eancia na \u00e1rea ambiental em todo o estado de Minas Gerais\n","featuredImage":"https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2022\/07\/niver-da-gaia-em-bh-1024x682.jpeg"}};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/8hz9oyly/e8eaq.js' id='elementor-frontend-js'></script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/odw7w8v/e8eaq.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.8266379833221 seconds, on 26-07-22 18:14:14 -->