<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><noscript></noscript><link rel="apple-touch-icon" href="https://www.tudoemdia.com/wp-content/uploads/2021/11/ICONE_512.png"/>
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.tudoemdia.com/wp-content/uploads/2021/11/ICONE_512.png"/>
<title>ANP faz acordo com Agenersa para estudo sobre indústria de gás natural</title>
<meta name="description" content="ANP faz acordo com Agenersa para estudo sobre indústria de gás natural 21/12/2022 - As últimas notícias no portal Tudo Em Dia"/>
<link rel="canonical" href="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="ANP faz acordo com Agenersa para estudo sobre indústria de gás natural"/>
<meta property="og:description" content="ANP faz acordo com Agenersa para estudo sobre indústria de gás natural 21/12/2022 - As últimas notícias no portal Tudo Em Dia"/>
<meta property="og:url" content="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural"/>
<meta property="og:site_name" content="Tudo Em Dia"/>
<meta property="article:publisher" content="https://www.facebook.com/tudoemdia.com.br"/>
<meta property="article:published_time" content="2022-12-21T17:27:00+00:00"/>
<meta property="og:image" content="https://agenciabrasil.ebc.com.br/ebc.png?id=1499402&o=rss"/>
<meta name="author" content="Agência Brasil"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@ailha"/>
<meta name="twitter:site" content="@ailha"/>
<meta name="twitter:label1" content="Escrito por"/>
<meta name="twitter:data1" content="Agência Brasil"/>
<meta name="twitter:label2" content="Est. tempo de leitura"/>
<meta name="twitter:data2" content="1 minuto"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural#article","isPartOf":{"@id":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural"},"author":{"name":"Agência Brasil","@id":"https://www.tudoemdia.com/#/schema/person/ee0d67fef98f916ad2348a30977c9a2f"},"headline":"ANP faz acordo com Agenersa para estudo sobre indústria de gás natural","datePublished":"2022-12-21T17:27:00+00:00","dateModified":"2022-12-21T17:27:00+00:00","mainEntityOfPage":{"@id":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural"},"wordCount":303,"commentCount":0,"publisher":{"@id":"https://www.tudoemdia.com/#organization"},"image":{"@id":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural#primaryimage"},"thumbnailUrl":"https://agenciabrasil.ebc.com.br/ebc.png?id=1499402&o=rss","keywords":["ebc","Economia","Tudo Em Dia News"],"articleSection":["Tudo Em Dia News"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tudoemdia.com/#organization"}},{"@type":"WebPage","@id":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural","url":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural","name":"ANP faz acordo com Agenersa para estudo sobre indústria de gás natural","isPartOf":{"@id":"https://www.tudoemdia.com/#website"},"primaryImageOfPage":{"@id":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural#primaryimage"},"image":{"@id":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural#primaryimage"},"thumbnailUrl":"https://agenciabrasil.ebc.com.br/ebc.png?id=1499402&o=rss","datePublished":"2022-12-21T17:27:00+00:00","dateModified":"2022-12-21T17:27:00+00:00","description":"ANP faz acordo com Agenersa para estudo sobre indústria de gás natural 21/12/2022 - As últimas notícias no portal Tudo Em Dia","breadcrumb":{"@id":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural#primaryimage","url":"https://agenciabrasil.ebc.com.br/ebc.png?id=1499402&o=rss","contentUrl":"https://agenciabrasil.ebc.com.br/ebc.png?id=1499402&o=rss"},{"@type":"BreadcrumbList","@id":"https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.tudoemdia.com/"},{"@type":"ListItem","position":2,"name":"Tudo Em Dia News","item":"https://www.tudoemdia.com/tudo-em-dia-news"},{"@type":"ListItem","position":3,"name":"ANP faz acordo com Agenersa para estudo sobre indústria de gás natural"}]},{"@type":"WebSite","@id":"https://www.tudoemdia.com/#website","url":"https://www.tudoemdia.com/","name":"Tudo Em Dia","description":"As últimas notícias de Uberlândia, Ituiutaba, Capinópolis","publisher":{"@id":"https://www.tudoemdia.com/#organization"},"alternateName":"Jornal Tudo Em Dia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tudoemdia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://www.tudoemdia.com/#organization","name":"Tudo Em Dia","alternateName":"Jornal Tudo Em Dia","url":"https://www.tudoemdia.com/","logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.tudoemdia.com/#/schema/logo/image/","url":"https://www.tudoemdia.com/wp-content/uploads/2022/11/tudeomdia_linha2.png","contentUrl":"https://www.tudoemdia.com/wp-content/uploads/2022/11/tudeomdia_linha2.png","width":300,"height":62,"caption":"Tudo Em Dia"},"image":{"@id":"https://www.tudoemdia.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/tudoemdia.com.br","https://www.youtube.com/user/jornaltudoemdia","https://www.facebook.com/tudoemdia.com.br","https://twitter.com/ailha"]},{"@type":"Person","@id":"https://www.tudoemdia.com/#/schema/person/ee0d67fef98f916ad2348a30977c9a2f","name":"Agência Brasil","sameAs":["https://www.tudoemdia.com"],"url":"https://www.tudoemdia.com/author/agencia-brasil"}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/comments/feed"/>
<meta name="description" content="A Agência Nacional do Petróleo, Gás Natural e Biocombustíveis (ANP) assinou hoje (21) com a Agência Reguladora de Energia e Saneamento Básico do Estado do Rio de Janeiro (Agenersa) acordo de cooperação técnica, visando o desenvolvimento de estudos so..."><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo; ANP faz acordo com Agenersa para estudo sobre indústria de gás natural" href="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural/feed"/>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Tudo Em Dia","url":"https://www.tudoemdia.com/","sameAs":["https://www.facebook.com/tudoemdia.com.br/","https://twitter.com/tudoemdiaja","https://www.instagram.com/tudoemdia.com.br/","https://www.youtube.com/c/Tudoemdia"]}</script>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/dtpr27wp/btnuz.css" media="all"/>
<style id='global-styles-inline-css'>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</style>
<style>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</style>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:33.333%;}</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/k2710nds/btnuy.css" media="all"/>
<script src='https://www.googletagmanager.com/gtag/js?id=G-54DNNV4N88' id='google_gtagjs-js' async></script>
<link rel="https://api.w.org/" href="https://www.tudoemdia.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.tudoemdia.com/wp-json/wp/v2/posts/227632"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tudoemdia.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tudoemdia.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 6.1.1"/>
<link rel='shortlink' href='https://www.tudoemdia.com/?p=227632'/>
<link rel="alternate" type="application/json+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2Fanp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2Fanp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.90.0"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://www.tudoemdia.com/#website","url":"https://www.tudoemdia.com/","name":"Tudo Em Dia","potentialAction":{"@type":"SearchAction","target":"https://www.tudoemdia.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style>.broken_link, a.broken_link{text-decoration:line-through;}</style><link rel="amphtml" href="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural/amp">            <meta property="og:title" content="ANP faz acordo com Agenersa para estudo sobre indústria de gás natural"/>
<meta property="og:url" content="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural"/>
<meta property="og:site_name" content="Tudo Em Dia"/>
<meta property="og:image" content="https://www.tudoemdia.com/wp-content/uploads/2022/07/facebook.jpg"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2022-12-21T17:27:00+00:00"/>
<meta property="article:modified_time" content="2022-12-21T17:27:00+00:00"/>
<meta name="author" content="Agência Brasil"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@Tudo Em Dia"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="Agência Brasil"/>
<meta name="twitter:label2" content="Est. reading time"/>
<meta name="twitter:data2" content="2 minutes"/>
<link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico-48x48.png" sizes="32x32"/>
<link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png"/>
<meta name="msapplication-TileImage" content="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png"/>
</head>
<body class="post-template-default single single-post postid-227632 single-format-standard wp-custom-logo wp-embed-responsive elementor-default elementor-kit-134200 menu-ani-1 hover-ani-1 is-rm-1 wc-res-list is-hd-3 is-standard-9 is-backtop is-mstick is-smart-sticky yes-tstick top-spacing sync-bookmarks" data-theme="default">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="top-site-ad"><div class="edge-padding"><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://ailha.tudoemdia.com"><img src="https://www.tudoemdia.com/wp-content/uploads/2022/12/O-MELHOR-TRATAMENTO-PARA-CANCER-EM-CAES.jpg" alt="O MELHOR TRATAMENTO PARA CANCER EM CAES" width="1200" height="456"></a></div></div></div><div class="site-outer">
<header id="site-header" class="header-wrap rb-section header-set-1 header-3 header-wrapper style-border has-quick-menu">
<aside id="rb-privacy" class="privacy-bar privacy-left"><div class="privacy-inner"><div class="privacy-content">O jornal Tudo Em Dia utiliza cookies para ampliar sua experiência de navegação e consumo de conteúdo <a href="https://www.tudoemdia.com/politicadeuso">Saiba mais</a> e <a href="https://www.tudoemdia.com/politicadeuso">Conheça nossa história</a>.</div><div class="privacy-dismiss"><a id="privacy-trigger" href="#" class="privacy-dismiss-btn is-btn"><span>Aceito</span></a></div></div></aside>        <div class="reading-indicator"><span id="reading-progress"></span></div><div id="navbar-outer" class="navbar-outer">
<div id="sticky-holder" class="sticky-holder">
<div class="navbar-wrap">
<div class="rb-container edge-padding">
<div class="navbar-inner">
<div class="navbar-left">
<div class="logo-wrap is-image-logo site-branding"> <a href="https://www.tudoemdia.com/" class="logo" title="Tudo Em Dia"> <img class="logo-default" data-mode="default" height="77" width="349" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png" alt="Tudo Em Dia"><img class="logo-dark" data-mode="dark" height="77" width="349" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png" alt="Tudo Em Dia"> </a></div></div><div class="navbar-center">
<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu"><ul id="menu-menu-ted-1" class="main-menu rb-menu large-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218067"><a href="https://www.tudoemdia.com/ultimasnoticias/"><span><i class="menu-item-icon bi bi-newspaper"></i>Notícias</span></a>
<ul class="sub-menu">
<li id="menu-item-218137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218137"><a href="https://www.tudoemdia.com/ultimasnoticias/brasil"><span>Brasil</span></a></li>
<li id="menu-item-218721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218721"><a href="https://www.tudoemdia.com/capinopolis-mg"><span>Capinópolis</span></a></li>
<li id="menu-item-218748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218748"><a href="https://www.tudoemdia.com/ituiutaba-mg"><span>Ituiutaba</span></a></li>
<li id="menu-item-218749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218749"><a href="https://www.tudoemdia.com/uberlandia-mg"><span>Uberlândia</span></a></li>
<li id="menu-item-149926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149926"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial"><span>Notícias CRV Industrial</span></a></li>
<li id="menu-item-149942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942"><a href="https://www.tudoemdia.com/ultimasnoticias/prata"><span>Prata</span></a></li>
<li id="menu-item-149951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria"><span>Santa Vitória</span></a></li>
<li id="menu-item-149934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu"><span>Ipiaçu</span></a></li>
<li id="menu-item-149948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio"><span>Patrocínio</span></a></li>
<li id="menu-item-149932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas"><span>Flor de Minas</span></a></li>
<li id="menu-item-149937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg"><span>Monte Alegre (MG)</span></a></li>
<li id="menu-item-149953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias"><span>Uberaba</span></a></li>
<li id="menu-item-149936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936"><a href="https://www.tudoemdia.com/ultimasnoticias/minas"><span>Minas Gerais</span></a></li>
<li id="menu-item-149933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias"><span>Goiás</span></a></li>
<li id="menu-item-149952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro"><span>Tudo Bizarro</span></a></li>
<li id="menu-item-214682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214682"><a href="https://www.tudoemdia.com/tudo-em-dia-news"><span>Tudo Em Dia News</span></a></li>
<li id="menu-item-216654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216654"><a href="https://www.tudoemdia.com/instagram"><span>Instagram</span></a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149927"><a href="https://www.tudoemdia.com/especiais"><span>Especiais</span></a>
<ul class="sub-menu">
<li id="menu-item-219036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219036"><a href="https://www.tudoemdia.com/vida"><span>O lado bom da Vida</span></a></li>
<li id="menu-item-149956" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149956"><a href="#"><span>Entretenimento</span></a>
<ul class="sub-menu">
<li id="menu-item-156358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156358"><a href="#"><span>Bichos</span></a>
<ul class="sub-menu">
<li id="menu-item-156360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156360"><a href="https://www.tudoemdia.com/tudopet"><span>Tudo Pet</span></a></li>
<li id="menu-item-156359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156359"><a href="https://www.tudoemdia.com/especiais/animais"><span>Animais</span></a></li>
</ul>
</li>
<li id="menu-item-149969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149969"><a href="https://www.tudoemdia.com/especiais/celebridades"><span>Celebridades</span></a></li>
<li id="menu-item-149970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149970"><a href="https://www.tudoemdia.com/filmes-e-series/critica-de-filmes"><span>Crítica de Filmes</span></a></li>
<li id="menu-item-149972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149972"><a href="https://www.tudoemdia.com/especiais/humor"><span>Humor</span></a></li>
<li id="menu-item-149930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149930"><a href="https://www.tudoemdia.com/filmes-e-series"><span>Filmes e Séries</span></a></li>
</ul>
</li>
<li id="menu-item-159261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159261"><a href="https://www.tudoemdia.com/tecnico-em-administracao"><span>Técnico em Administração</span></a></li>
<li id="menu-item-157516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://www.tudoemdia.com/entrevistas"><span>Entrevistas</span></a></li>
<li id="menu-item-157521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157521"><a href="#"><span>Colunistas</span></a>
<ul class="sub-menu">
<li id="menu-item-157519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://www.tudoemdia.com/blogs/todos-blogs/paulo-braga"><span>Paulo Braga</span></a></li>
<li id="menu-item-157518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://www.tudoemdia.com/blogs/daniela-cortes"><span>Daniela Cortes</span></a></li>
<li id="menu-item-157520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria"><span>A Luz da Nova Era &#8211; categoria</span></a></li>
<li id="menu-item-157517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157517"><a href="https://www.tudoemdia.com/blogs/todos-blogs/amanda-cunha"><span>Amanda Cunha</span></a></li>
</ul>
</li>
<li id="menu-item-149939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia"><span>Mulher em Dia</span></a></li>
<li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152723"><a href="https://www.tudoemdia.com/cultura"><span>Cultura</span></a>
<ul class="sub-menu">
<li id="menu-item-152738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152738"><a href="https://www.tudoemdia.com/presidentes-que-governaram-o-brasil"><span>Presidentes do Brasil</span></a></li>
<li id="menu-item-220491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220491"><a href="https://www.tudoemdia.com/lula-pt-e-eleito-presidente-do-brasil-pela-3a-vez"><span>Lula é eleito presidente em 2022</span></a></li>
<li id="menu-item-149931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149931"><a href="https://www.tudoemdia.com/minha-historia-em-dia"><span>Minha História Em Dia</span></a></li>
<li id="menu-item-149938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149938"><a href="https://www.tudoemdia.com/cultura/historia-antiga"><span>História antiga</span></a></li>
</ul>
</li>
<li id="menu-item-149929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929"><a href="https://www.tudoemdia.com/especial-publicitario"><span>Especial Publicitário</span></a></li>
<li id="menu-item-149940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios"><span>Negócios</span></a></li>
</ul>
</li>
<li class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149958"><a href="https://www.tudoemdia.com/programa-ntn"><span>Podcast</span></a>
<ul class="sub-menu">
<li id="menu-item-218118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218118"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria"><span>Podcast Luz da Nova Era</span></a></li>
<li id="menu-item-218119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218119"><a href="https://www.tudoemdia.com/programa-ntn"><span>Podcast 10 Minutos</span></a></li>
<li id="menu-item-149967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967"><a href="https://www.tudoemdia.com/audioplay"><span>Áudio Play (áudios)</span></a></li>
<li id="menu-item-157859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c"><span>Tudo Em Dia no Spotify</span></a></li>
<li id="menu-item-149924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149924"><a href="https://www.tudoemdia.com/ultimasnoticias/audios"><span>Áudio Notícias</span></a></li>
<li id="menu-item-149928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos"><span>Fotos e Eventos</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197117"><a href="https://www.tudoemdia.com/reportagens"><span>Vídeos</span></a>
<ul class="sub-menu">
<li id="menu-item-203212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203212"><a href="https://www.tudoemdia.com/reportagens"><span>Tv Tudo Em Dia: Reportagens</span></a></li>
<li id="menu-item-197116" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197116"><a href="https://www.tudoemdia.com/originais"><span>Tv Tudo Em Dia: Minha História em Dia</span></a></li>
<li id="menu-item-212547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212547"><a href="https://www.tudoemdia.com/tudodecima"><span>Tudo De Cima -imagens aéreas</span></a></li>
<li id="menu-item-197115" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197115"><a href="https://www.tudoemdia.com/tvbululu"><span>TV Tudo Em Dia: vídeos infantis Bululu</span></a></li>
<li id="menu-item-197114" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197114"><a href="https://www.tudoemdia.com/tvted"><span>TV Tudo Em Dia: vídeos do canal</span></a></li>
<li id="menu-item-149966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966"><a href="https://www.tudoemdia.com/superplay"><span>Super Play (vídeos)</span></a></li>
<li id="menu-item-149955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955"><a href="https://www.tudoemdia.com/tvted"><span>TV TED</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205521"><a href="https://www.tudoemdia.com/loop"><span>Serviços</span></a>
<ul class="sub-menu">
<li id="menu-item-205397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205397"><a target="_blank" rel="noopener" href="https://notafacil.tudoemdia.com"><span>Emitir Nf-e</span></a></li>
<li id="menu-item-205522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205522"><a href="https://www.tudoemdia.com/loop"><span>Produtora de vídeos</span></a></li>
<li id="menu-item-205523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205523"><a href="https://www.tudoemdia.com/loop"><span>Anuncie</span></a></li>
<li id="menu-item-149965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965"><a href="https://www.tudoemdia.com/guia"><span>Guia Empresarial</span></a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149964"><a href="https://ailha.tudoemdia.com"><span>( + )</span></a>
<ul class="sub-menu">
<li id="menu-item-149960" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149960"><a href="https://www.ailha.com"><span>Lojas</span></a>
<ul class="sub-menu">
<li id="menu-item-149963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149963"><a href="https://www.ailha.com/"><span>A Ilha &#8211; Pet</span></a></li>
<li id="menu-item-151109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151109"><a href="https://tudoemdia.com/supershop/"><span>Super Shop</span></a></li>
<li id="menu-item-149973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149973"><a href="https://www.ourodoegito.com.br"><span>Ouro do Egito</span></a></li>
<li id="menu-item-149962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149962"><a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search="><span>Viscum-vet</span></a></li>
<li id="menu-item-149961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149961"><a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/"><span>Magalu</span></a></li>
</ul>
</li>
<li id="menu-item-150032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032"><a href="https://www.tudoemdia.com/atendimento"><span>Atendimento</span></a></li>
<li id="menu-item-150034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034"><a href="https://www.tudoemdia.com/email"><span>E-mail</span></a></li>
<li id="menu-item-151108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108"><a href="https://tudoemdia.com/supershop/"><span>Super Shop</span></a></li>
</ul>
</li>
</ul></nav>
<div id="s-title-sticky" class="s-title-sticky">
<div class="s-title-sticky-left"> <span class="sticky-title-label">Lendo</span> <span class="h4 sticky-title">ANP faz acordo com Agenersa para estudo sobre indústria de gás natural</span></div></div></div><div class="navbar-right">
<div class="wnav-holder header-dropdown-outer">
<a href="#" class="dropdown-trigger notification-icon" data-notification="227645">
<span class="notification-icon-inner" data-title="Notificações">
<i class="rbi rbi-notification wnav-icon"></i>
<span class="notification-info"></span>
</span>
</a>
<div class="header-dropdown notification-dropdown">
<div class="notification-popup">
<div class="notification-header"> <span class="h4">Notificações</span> <a class="notification-url meta-text" href="https://www.tudoemdia.com/ultimasnoticias/">Mostre mais <i class="rbi rbi-cright"></i></a></div><div class="notification-content">
<div class="scroll-holder">
<div class="notification-bookmark"></div><div class="notification-latest">
<span class="h5 notification-content-title"><i class="rbi rbi-clock"></i>Últimas</span>
<div id="uid_notification" class="block-wrap block-small block-list block-list-small-2 short-pagination rb-columns rb-col-1 p-middle"><div class="block-inner">        <div class="p-wrap p-small p-list-small-2" data-pid="227637">
<div class="p-content">
<h5 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/camara-conclui-votacao-em-primeiro-turno-da-pec-da-transicao" rel="bookmark">Câmara conclui votação em primeiro turno da PEC da Transição</a></h5>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <i class="rbi rbi-archive"></i> <a class="category-3067" href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a> </span></div></div></div></div><div class="p-wrap p-small p-list-small-2" data-pid="227639">
<div class="p-content">
<h5 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/definidos-os-adversarios-de-atletico-mg-e-fortaleza-na-libertadores" rel="bookmark">Definidos os adversários de Atlético-MG e Fortaleza na Libertadores</a></h5>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <i class="rbi rbi-archive"></i> <a class="category-3067" href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a> </span></div></div></div></div><div class="p-wrap p-small p-list-small-2" data-pid="227641">
<div class="p-content">
<h5 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/camara-aprova-reajuste-para-ministros-do-stf-e-servidores-da-dpu-e-tcu" rel="bookmark">Câmara aprova reajuste para ministros do STF e servidores da DPU e TCU</a></h5>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <i class="rbi rbi-archive"></i> <a class="category-3067" href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a> </span></div></div></div></div><div class="p-wrap p-small p-list-small-2" data-pid="227643">
<div class="p-content">
<h5 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/pix-bate-recorde-e-supera-100-milhoes-de-transacoes-em-um-dia" rel="bookmark">Pix bate recorde e supera 100 milhões de transações em um dia</a></h5>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <i class="rbi rbi-archive"></i> <a class="category-3067" href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a> </span></div></div></div></div><div class="p-wrap p-small p-list-small-2" data-pid="227645">
<div class="p-content">
<h5 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/tjrj-ganha-plataforma-online-de-mediacao-de-conflitos-acordo" rel="bookmark">TJRJ ganha plataforma online de mediação de conflitos + Acordo</a></h5>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <i class="rbi rbi-archive"></i> <a class="category-3067" href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a> </span></div></div></div></div></div><div class="pagination-wrap pagination-infinite">
<div class="infinite-trigger"><i class="rb-loader"></i></div></div></div></div></div></div></div></div></div><div class="wnav-holder w-header-search header-dropdown-outer">
<a href="#" data-title="pesquisar" class="icon-holder header-element search-btn search-trigger">
<i class="rbi rbi-search wnav-icon"></i>            </a>
<div class="header-dropdown">
<div class="header-search-form">
<form method="get" action="https://www.tudoemdia.com/" class="rb-search-form">
<div class="search-form-inner"> <span class="search-icon"><i class="rbi rbi-search"></i></span> <span class="search-text"><input type="text" class="field" placeholder="Faça uma busca ..." value="" name="s"/></span> <span class="rb-search-submit"><input type="submit" value="pesquisar"/> <i class="rbi rbi-cright"></i></span></div></form></div></div></div><div class="wnav-holder font-resizer"> <a href="#" class="font-resizer-trigger" data-title="Redimensionador"><strong>Aa</strong></a></div><div class="dark-mode-toggle-wrap">
<div class="dark-mode-toggle"> <span class="dark-mode-slide"> <i class="dark-mode-slide-btn mode-icon-dark" data-title="Tema claro"><svg class="svg-icon svg-mode-dark" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M507.681,209.011c-1.297-6.991-7.324-12.111-14.433-12.262c-7.104-0.122-13.347,4.711-14.936,11.643 c-15.26,66.497-73.643,112.94-141.978,112.94c-80.321,0-145.667-65.346-145.667-145.666c0-68.335,46.443-126.718,112.942-141.976 c6.93-1.59,11.791-7.826,11.643-14.934c-0.149-7.108-5.269-13.136-12.259-14.434C287.546,1.454,271.735,0,256,0 C187.62,0,123.333,26.629,74.98,74.981C26.628,123.333,0,187.62,0,256s26.628,132.667,74.98,181.019 C123.333,485.371,187.62,512,256,512s132.667-26.629,181.02-74.981C485.372,388.667,512,324.38,512,256 C512,240.278,510.546,224.469,507.681,209.011z" /></svg></i> <i class="dark-mode-slide-btn mode-icon-default" data-title="Tema escuro"><svg class="svg-icon svg-mode-light" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.447 232.447"><path fill="currentColor" d="M116.211,194.8c-4.143,0-7.5,3.357-7.5,7.5v22.643c0,4.143,3.357,7.5,7.5,7.5s7.5-3.357,7.5-7.5V202.3 C123.711,198.157,120.354,194.8,116.211,194.8z" /><path fill="currentColor" d="M116.211,37.645c4.143,0,7.5-3.357,7.5-7.5V7.505c0-4.143-3.357-7.5-7.5-7.5s-7.5,3.357-7.5,7.5v22.641 C108.711,34.288,112.068,37.645,116.211,37.645z" /><path fill="currentColor" d="M50.054,171.78l-16.016,16.008c-2.93,2.929-2.931,7.677-0.003,10.606c1.465,1.466,3.385,2.198,5.305,2.198 c1.919,0,3.838-0.731,5.302-2.195l16.016-16.008c2.93-2.929,2.931-7.677,0.003-10.606C57.731,168.852,52.982,168.851,50.054,171.78 z" /><path fill="currentColor" d="M177.083,62.852c1.919,0,3.838-0.731,5.302-2.195L198.4,44.649c2.93-2.929,2.931-7.677,0.003-10.606 c-2.93-2.932-7.679-2.931-10.607-0.003l-16.016,16.008c-2.93,2.929-2.931,7.677-0.003,10.607 C173.243,62.12,175.163,62.852,177.083,62.852z" /><path fill="currentColor" d="M37.645,116.224c0-4.143-3.357-7.5-7.5-7.5H7.5c-4.143,0-7.5,3.357-7.5,7.5s3.357,7.5,7.5,7.5h22.645 C34.287,123.724,37.645,120.366,37.645,116.224z" /><path fill="currentColor" d="M224.947,108.724h-22.652c-4.143,0-7.5,3.357-7.5,7.5s3.357,7.5,7.5,7.5h22.652c4.143,0,7.5-3.357,7.5-7.5 S229.09,108.724,224.947,108.724z" /><path fill="currentColor" d="M50.052,60.655c1.465,1.465,3.384,2.197,5.304,2.197c1.919,0,3.839-0.732,5.303-2.196c2.93-2.929,2.93-7.678,0.001-10.606 L44.652,34.042c-2.93-2.93-7.679-2.929-10.606-0.001c-2.93,2.929-2.93,7.678-0.001,10.606L50.052,60.655z" /><path fill="currentColor" d="M182.395,171.782c-2.93-2.929-7.679-2.93-10.606-0.001c-2.93,2.929-2.93,7.678-0.001,10.607l16.007,16.008 c1.465,1.465,3.384,2.197,5.304,2.197c1.919,0,3.839-0.732,5.303-2.196c2.93-2.929,2.93-7.678,0.001-10.607L182.395,171.782z" /><path fill="currentColor" d="M116.22,48.7c-37.232,0-67.523,30.291-67.523,67.523s30.291,67.523,67.523,67.523s67.522-30.291,67.522-67.523 S153.452,48.7,116.22,48.7z M116.22,168.747c-28.962,0-52.523-23.561-52.523-52.523S87.258,63.7,116.22,63.7 c28.961,0,52.522,23.562,52.522,52.523S145.181,168.747,116.22,168.747z" /></svg></i> </span></div></div></div></div></div></div><div id="header-mobile" class="header-mobile">
<div class="header-mobile-wrap">
<div class="mbnav mbnav-center edge-padding">
<div class="navbar-left">
<div class="mobile-toggle-wrap"> <a href="#" class="mobile-menu-trigger"> <span class="burger-icon"><span></span><span></span><span></span></span> </a></div><div class="wnav-holder font-resizer"> <a href="#" class="font-resizer-trigger" data-title="Redimensionador"><strong>Aa</strong></a></div></div><div class="navbar-center">
<div class="mobile-logo-wrap is-image-logo site-branding"> <a href="https://www.tudoemdia.com/" title="Tudo Em Dia"> <img class="logo-default" data-mode="default" height="77" width="349" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png" alt="Tudo Em Dia"><img class="logo-dark" data-mode="dark" height="77" width="349" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png" alt="Tudo Em Dia"> </a></div></div><div class="navbar-right">
<a href="#" class="mobile-menu-trigger mobile-search-icon"><i class="rbi rbi-search"></i></a>
<div class="dark-mode-toggle-wrap">
<div class="dark-mode-toggle"> <span class="dark-mode-slide"> <i class="dark-mode-slide-btn mode-icon-dark" data-title="Tema claro"><svg class="svg-icon svg-mode-dark" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M507.681,209.011c-1.297-6.991-7.324-12.111-14.433-12.262c-7.104-0.122-13.347,4.711-14.936,11.643 c-15.26,66.497-73.643,112.94-141.978,112.94c-80.321,0-145.667-65.346-145.667-145.666c0-68.335,46.443-126.718,112.942-141.976 c6.93-1.59,11.791-7.826,11.643-14.934c-0.149-7.108-5.269-13.136-12.259-14.434C287.546,1.454,271.735,0,256,0 C187.62,0,123.333,26.629,74.98,74.981C26.628,123.333,0,187.62,0,256s26.628,132.667,74.98,181.019 C123.333,485.371,187.62,512,256,512s132.667-26.629,181.02-74.981C485.372,388.667,512,324.38,512,256 C512,240.278,510.546,224.469,507.681,209.011z" /></svg></i> <i class="dark-mode-slide-btn mode-icon-default" data-title="Tema escuro"><svg class="svg-icon svg-mode-light" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.447 232.447"><path fill="currentColor" d="M116.211,194.8c-4.143,0-7.5,3.357-7.5,7.5v22.643c0,4.143,3.357,7.5,7.5,7.5s7.5-3.357,7.5-7.5V202.3 C123.711,198.157,120.354,194.8,116.211,194.8z" /><path fill="currentColor" d="M116.211,37.645c4.143,0,7.5-3.357,7.5-7.5V7.505c0-4.143-3.357-7.5-7.5-7.5s-7.5,3.357-7.5,7.5v22.641 C108.711,34.288,112.068,37.645,116.211,37.645z" /><path fill="currentColor" d="M50.054,171.78l-16.016,16.008c-2.93,2.929-2.931,7.677-0.003,10.606c1.465,1.466,3.385,2.198,5.305,2.198 c1.919,0,3.838-0.731,5.302-2.195l16.016-16.008c2.93-2.929,2.931-7.677,0.003-10.606C57.731,168.852,52.982,168.851,50.054,171.78 z" /><path fill="currentColor" d="M177.083,62.852c1.919,0,3.838-0.731,5.302-2.195L198.4,44.649c2.93-2.929,2.931-7.677,0.003-10.606 c-2.93-2.932-7.679-2.931-10.607-0.003l-16.016,16.008c-2.93,2.929-2.931,7.677-0.003,10.607 C173.243,62.12,175.163,62.852,177.083,62.852z" /><path fill="currentColor" d="M37.645,116.224c0-4.143-3.357-7.5-7.5-7.5H7.5c-4.143,0-7.5,3.357-7.5,7.5s3.357,7.5,7.5,7.5h22.645 C34.287,123.724,37.645,120.366,37.645,116.224z" /><path fill="currentColor" d="M224.947,108.724h-22.652c-4.143,0-7.5,3.357-7.5,7.5s3.357,7.5,7.5,7.5h22.652c4.143,0,7.5-3.357,7.5-7.5 S229.09,108.724,224.947,108.724z" /><path fill="currentColor" d="M50.052,60.655c1.465,1.465,3.384,2.197,5.304,2.197c1.919,0,3.839-0.732,5.303-2.196c2.93-2.929,2.93-7.678,0.001-10.606 L44.652,34.042c-2.93-2.93-7.679-2.929-10.606-0.001c-2.93,2.929-2.93,7.678-0.001,10.606L50.052,60.655z" /><path fill="currentColor" d="M182.395,171.782c-2.93-2.929-7.679-2.93-10.606-0.001c-2.93,2.929-2.93,7.678-0.001,10.607l16.007,16.008 c1.465,1.465,3.384,2.197,5.304,2.197c1.919,0,3.839-0.732,5.303-2.196c2.93-2.929,2.93-7.678,0.001-10.607L182.395,171.782z" /><path fill="currentColor" d="M116.22,48.7c-37.232,0-67.523,30.291-67.523,67.523s30.291,67.523,67.523,67.523s67.522-30.291,67.522-67.523 S153.452,48.7,116.22,48.7z M116.22,168.747c-28.962,0-52.523-23.561-52.523-52.523S87.258,63.7,116.22,63.7 c28.961,0,52.522,23.562,52.522,52.523S145.181,168.747,116.22,168.747z" /></svg></i> </span></div></div></div></div><div class="mobile-qview"><ul id="menu-menu-ted-2" class="mobile-qview-inner"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218067"><a href="https://www.tudoemdia.com/ultimasnoticias/"><span><i class="menu-item-icon bi bi-newspaper"></i>Notícias</span></a></li> <li class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149927"><a href="https://www.tudoemdia.com/especiais"><span>Especiais</span></a></li> <li class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-149958"><a href="https://www.tudoemdia.com/programa-ntn"><span>Podcast</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197117"><a href="https://www.tudoemdia.com/reportagens"><span>Vídeos</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205521"><a href="https://www.tudoemdia.com/loop"><span>Serviços</span></a></li> <li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-149964"><a href="https://ailha.tudoemdia.com"><span>( + )</span></a></li> </ul></div></div><div class="mobile-collapse">
<div class="mobile-collapse-holder">
<div class="mobile-collapse-inner">
<div class="mobile-search-form edge-padding">        <div class="header-search-form">
<form method="get" action="https://www.tudoemdia.com/" class="rb-search-form">
<div class="search-form-inner"> <span class="search-icon"><i class="rbi rbi-search"></i></span> <span class="search-text"><input type="text" class="field" placeholder="Faça uma busca ..." value="" name="s"/></span> <span class="rb-search-submit"><input type="submit" value="pesquisar"/> <i class="rbi rbi-cright"></i></span></div></form></div></div><nav class="mobile-menu-wrap edge-padding">
<ul id="mobile-menu" class="mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218067"><a href="https://www.tudoemdia.com/ultimasnoticias/"><span><i class="menu-item-icon bi bi-newspaper"></i>Notícias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218137"><a href="https://www.tudoemdia.com/ultimasnoticias/brasil"><span>Brasil</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218721"><a href="https://www.tudoemdia.com/capinopolis-mg"><span>Capinópolis</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218748"><a href="https://www.tudoemdia.com/ituiutaba-mg"><span>Ituiutaba</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218749"><a href="https://www.tudoemdia.com/uberlandia-mg"><span>Uberlândia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149926"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial"><span>Notícias CRV Industrial</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942"><a href="https://www.tudoemdia.com/ultimasnoticias/prata"><span>Prata</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria"><span>Santa Vitória</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu"><span>Ipiaçu</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio"><span>Patrocínio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas"><span>Flor de Minas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg"><span>Monte Alegre (MG)</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias"><span>Uberaba</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936"><a href="https://www.tudoemdia.com/ultimasnoticias/minas"><span>Minas Gerais</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias"><span>Goiás</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro"><span>Tudo Bizarro</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214682"><a href="https://www.tudoemdia.com/tudo-em-dia-news"><span>Tudo Em Dia News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216654"><a href="https://www.tudoemdia.com/instagram"><span>Instagram</span></a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149927"><a href="https://www.tudoemdia.com/especiais"><span>Especiais</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219036"><a href="https://www.tudoemdia.com/vida"><span>O lado bom da Vida</span></a></li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-149956"><a href="#"><span>Entretenimento</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159261"><a href="https://www.tudoemdia.com/tecnico-em-administracao"><span>Técnico em Administração</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://www.tudoemdia.com/entrevistas"><span>Entrevistas</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157521"><a href="#"><span>Colunistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia"><span>Mulher em Dia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a href="https://www.tudoemdia.com/cultura"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929"><a href="https://www.tudoemdia.com/especial-publicitario"><span>Especial Publicitário</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios"><span>Negócios</span></a></li>
</ul>
</li>
<li class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149958"><a href="https://www.tudoemdia.com/programa-ntn"><span>Podcast</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218118"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria"><span>Podcast Luz da Nova Era</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218119"><a href="https://www.tudoemdia.com/programa-ntn"><span>Podcast 10 Minutos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967"><a href="https://www.tudoemdia.com/audioplay"><span>Áudio Play (áudios)</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c"><span>Tudo Em Dia no Spotify</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149924"><a href="https://www.tudoemdia.com/ultimasnoticias/audios"><span>Áudio Notícias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos"><span>Fotos e Eventos</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197117"><a href="https://www.tudoemdia.com/reportagens"><span>Vídeos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203212"><a href="https://www.tudoemdia.com/reportagens"><span>Tv Tudo Em Dia: Reportagens</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197116"><a href="https://www.tudoemdia.com/originais"><span>Tv Tudo Em Dia: Minha História em Dia</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212547"><a href="https://www.tudoemdia.com/tudodecima"><span>Tudo De Cima -imagens aéreas</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197115"><a href="https://www.tudoemdia.com/tvbululu"><span>TV Tudo Em Dia: vídeos infantis Bululu</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197114"><a href="https://www.tudoemdia.com/tvted"><span>TV Tudo Em Dia: vídeos do canal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966"><a href="https://www.tudoemdia.com/superplay"><span>Super Play (vídeos)</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955"><a href="https://www.tudoemdia.com/tvted"><span>TV TED</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205521"><a href="https://www.tudoemdia.com/loop"><span>Serviços</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205397"><a target="_blank" rel="noopener" href="https://notafacil.tudoemdia.com"><span>Emitir Nf-e</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205522"><a href="https://www.tudoemdia.com/loop"><span>Produtora de vídeos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205523"><a href="https://www.tudoemdia.com/loop"><span>Anuncie</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965"><a href="https://www.tudoemdia.com/guia"><span>Guia Empresarial</span></a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149964"><a href="https://ailha.tudoemdia.com"><span>( + )</span></a>
<ul class="sub-menu">
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-149960"><a href="https://www.ailha.com"><span>Lojas</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032"><a href="https://www.tudoemdia.com/atendimento"><span>Atendimento</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034"><a href="https://www.tudoemdia.com/email"><span>E-mail</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108"><a href="https://tudoemdia.com/supershop/"><span>Super Shop</span></a></li>
</ul>
</li>
</ul>                    </nav>
<div class="mobile-collapse-sections edge-padding">
<div class="mobile-social-list"> <span class="mobile-social-list-title h6">Siga-nos</span> <a class="social-link-facebook" data-title="Facebook" href="https://www.facebook.com/tudoemdia.com.br/" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" data-title="Twitter" href="https://twitter.com/tudoemdiaja" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" data-title="YouTube" href="https://www.youtube.com/c/Tudoemdia" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube"></i></a><a class="social-link-instagram" data-title="Instagram" href="https://www.instagram.com/tudoemdia.com.br/" target="_blank" rel="noopener nofollow"><i class="rbi rbi-instagram"></i></a></div></div><div class="collapse-footer">
<div class="collapse-footer-menu"><ul id="menu-main-menu" class="collapse-footer-menu-inner"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38"><a href="https://www.tudoemdia.com/"><span>Home</span></a></li> <li id="menu-item-205053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205053"><a href="https://www.tudoemdia.com/capa"><span>Home</span></a></li> <li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tudoemdia.com/covid-19"><span>COVID-19</span></a></li> <li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="#"><span>Features</span></a></li> </ul></div><div class="collapse-copyright">Direitos reservados ao Tudo Em Dia</div></div></div></div></div></div></div></div><div id="custom_html-40" class="widget_text widget header-ad-widget rb-section widget_custom_html"><div class="textwidget custom-html-widget"></div></div></header>
<div class="site-wrap">
<div id="single-post-infinite" class="single-post-infinite none-mobile-sb" data-nextposturl="https://www.tudoemdia.com/contas-externas-tem-saldo-negativo-de-us-60-milhoes-em-novembro">
<div class="single-post-outer activated" data-postid="227632" data-postlink="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural">
<div class="single-standard-1 single-no-featured without-sidebar sticky-sidebar optimal-line-length">
<div class="rb-container edge-padding">
<article id="post-227632" class="post-227632 post type-post status-publish format-standard category-tudo-em-dia-news tag-ebc tag-economia tag-tudo-em-dia-news" itemscope itemtype="https://schema.org/Article">                <header class="single-header">
<aside class="breadcrumb-wrap breadcrumb-yoast s-breadcrumb"><div class="breadcrumb-wrap breadcrumb-yoast s-breadcrumb"><span><span><a href="https://www.tudoemdia.com/">Início</a></span> | <span><a href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a></span> | <span class="breadcrumb_last" aria-current="page"><strong>ANP faz acordo com Agenersa para estudo sobre indústria de gás natural</strong></span></span></div></aside>        <div class="s-cats ecat-bg-1">
<div class="p-categories"><a class="p-category category-id-3067" href="https://www.tudoemdia.com/tudo-em-dia-news" rel="category">Tudo Em Dia News</a></div></div><h1 class="s-title fw-headline" itemprop="headline">ANP faz acordo com Agenersa para estudo sobre indústria de gás natural</h1>        <div class="single-meta none-updated">
<div class="smeta-in">
<a class="meta-el meta-avatar" href="https://www.tudoemdia.com/author/agencia-brasil"></a>
<div class="smeta-sec">
<div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-author"> <a href="https://www.tudoemdia.com/author/agencia-brasil">Agência Brasil</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-12-21T14:27:00-03:00">Published 21/12/2022</time> </span> <span class="meta-el meta-bookmark"><span class="rb-bookmark bookmark-trigger" data-pid="227632"><i data-title="Salve isso" class="rbi rbi-bookmark"></i><i data-title="Remover" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></span></div></div></div></div><div class="smeta-extra"></div></div></header>
<div class="grid-container">
<div class="s-ct">
<div class="s-ct-wrap has-lsl">
<div class="s-ct-inner">
<div class="l-shared-sec-outer show-mobile">
<div class="l-shared-sec">
<div class="l-shared-header meta-text"> <i class="rbi rbi-share"></i><span class="share-label">Compartilhe</span></div><div class="l-shared-items effect-fadeout"> <a class="share-action share-trigger icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2Fanp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural" data-title="Facebook" data-gravity=w rel="nofollow"><i class="rbi rbi-facebook"></i></a> <a class="share-action share-trigger icon-twitter" href="https://twitter.com/intent/tweet?text=ANP+faz+acordo+com+Agenersa+para+estudo+sobre+ind%C3%BAstria+de+g%C3%A1s+natural&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2Fanp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural&amp;via=Tudo+Em+Dia" data-title="Twitter" data-gravity=w rel="nofollow"> <i class="rbi rbi-twitter"></i></a> <a class="share-action share-trigger icon-linkedin" href="https://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2Fanp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural&amp;title=ANP+faz+acordo+com+Agenersa+para+estudo+sobre+ind%C3%BAstria+de+g%C3%A1s+natural" data-title="linkedIn" data-gravity=w rel="nofollow"><i class="rbi rbi-linkedin"></i></a> <a class="share-action share-trigger icon-telegram" href="https://t.me/share/?url=https%3A%2F%2Fwww.tudoemdia.com%2Fanp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural&amp;text=ANP+faz+acordo+com+Agenersa+para+estudo+sobre+ind%C3%BAstria+de+g%C3%A1s+natural" data-title="Telegram" data-gravity=w rel="nofollow"><i class="rbi rbi-telegram"></i></a> <a class="share-action icon-email" href="/cdn-cgi/l/email-protection#06397573646c6365723b47485623343660677c23343667656974626923343665696b23343647616368637475672334367667746723343663757273626923343675696474632334366f6862c5bc7572746f67233436626323343661c5a7752334366867727374676a2334364449425f3b4f2334366069736862233436726e6f752334366774726f656a632334366f687263746375726f6861233436676862233436726e6973616e722334366960233436756e67746f68612334366f72233436716f726e2334367f697328233436456e63656d2334366f722334366973723c2334366e727276753c29297171712872736269636b626f672865696b296768762b60677c2b6765697462692b65696b2b67616368637475672b766774672b6375727362692b75696474632b6f6862737572746f672b62632b6167752b6867727374676a" data-title="Email" data-gravity=w rel="nofollow"> <i class="rbi rbi-email"></i></a> <a class="share-action live-tooltip icon-copy copy-trigger" href="#" data-copied="Copied!" data-link="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural" rel="nofollow" data-copy="Copiar link" data-gravity=w><i class="rbi rbi-link-o"></i></a> <a class="share-action icon-print" rel="nofollow" href="javascript:if(window.print)window.print()" data-title="Imprimir" data-gravity=w><i class="rbi rbi-print"></i></a></div></div></div><div class="e-ct-outer">
<div class="entry-top">
<div id="custom_html-37" class="widget_text widget entry-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial"><img src="https://www.tudoemdia.com/wp-content/uploads/2022/06/apoio_crv2.jpg" width="200" height="100"/></a></p></div></div></div><div class="entry-content rbct clearfix is-highlight-shares" itemprop="articleBody"><p>A Agência Nacional do Petróleo, Gás Natural e Biocombustíveis (ANP) assinou hoje (21) com a Agência Reguladora de Energia e Saneamento Básico do Estado do <a title="Rio de Janeiro" href="https://www.tudoemdia.com/tag/rio-de-janeiro/">Rio de Janeiro</a> (Agenersa) acordo de cooperação técnica, visando o desenvolvimento de estudos sobre a regulação das atividades da indústria de gás natural nos âmbitos estadual e federal.<img decoding="async" src="https://agenciabrasil.ebc.com.br/ebc.png?id=1499402&#038;o=rss" style="width:1px; height:1px; display:inline;"/><img decoding="async" src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1499402&#038;o=rss" style="width:1px; height:1px; display:inline;"/></p>
<p>O acordo prevê, também, o aprofundamento dos debates sobre o Novo Mercado de Gás. Esse programa do governo federal objetiva a “formação de um mercado de gás natural aberto, dinâmico e competitivo, contribuindo para o desenvolvimento econômico do país”, informou a ANP, por meio de sua <a title="assessoria de imprensa" href="https://tudoemdia.com/loop">assessoria de imprensa</a>.</p>
<p>Estão previstos ainda no acordo treinamento e formação na área de regulação do gás natural canalizado, gás natural comprimido (GNC) e gás natural liquefeito (GNL); intercâmbio de informações relevantes à regulação da indústria de gás natural; cooperação em estudos sobre os aspectos gerais da regulamentação do transporte, distribuição e comercialização do gás natural; estudos sobre as fronteiras de competência com relação à regulação do aproveitamento do biogás de distintas origens.</p><div class="inline-single-ad alignfull"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Continua após a publicidade-</h6><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://ailha.tudoemdia.com"><img src="https://www.tudoemdia.com/wp-content/uploads/2022/12/alerta-e1671552334262.jpeg" alt="Alerta de tempestade" width="400" height="400"></a></div></div></div><p>O acordo terá vigência de cinco anos, com possibilidade de prorrogação, por meio de celebração de Termo Aditivo pelas partes. Ele está alinhado à Lei Federal n° 14.134/2021 (“Nova Lei do Gás”) e ao seu Decreto Regulamentador n° 10.712/ 2021, que dispõe que &#8220;o Ministério de Minas e Energia e a ANP deverão se articular com os Estados e o Distrito Federal para a harmonização e o aperfeiçoamento das normas atinentes à indústria de gás natural”.</p></div><div class="entry-bottom">
<div id="custom_html-39" class="widget_text widget entry-widget clearfix widget_custom_html"><div class="block-h widget-heading heading-layout-c6"><div class="heading-inner"><h4 class="heading-title"><span>TV Tudo Em Dia</span></h4></div></div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/tm8xZNXUtww" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> <br /> <p align="center"><a href="https://www.tudoemdia.com/guia/listing/ar-advocacia-alexandre-santos-gomes/"><img src="https://www.tudoemdia.com/wp-content/uploads/2020/08/aradvocacia.gif" width="768" height="90"/></a></p></div></div></div><div class="efoot">        <div class="efoot-bar tag-bar"> <span class="blabel is-meta"><i class="rbi rbi-tag"></i>Maracação</span> <span class="tags-list h5"><a href="https://www.tudoemdia.com/tag/ebc" rel="tag">ebc</a>, <a href="https://www.tudoemdia.com/tag/economia" rel="tag">Economia</a>, <a href="https://www.tudoemdia.com/tag/tudo-em-dia-news" rel="tag">Tudo Em Dia News</a></span></div></div><div class="article-meta is-hidden"> <meta itemprop="mainEntityOfPage" content="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural"> <span class="vcard author"> <span class="fn" itemprop="author" itemscope content="Agência Brasil" itemtype="https://schema.org/Person"> <meta itemprop="url" content="https://www.tudoemdia.com"> <span itemprop="name">Agência Brasil</span> </span> </span> <meta class="updated" itemprop="dateModified" content="2022-12-21T14:27:00+00:00"> <time class="date published entry-date" datetime="2022-12-21T14:27:00+00:00" content="2022-12-21T14:27:00+00:00" itemprop="datePublished">21/12/2022</time> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="Tudo Em Dia"> <meta itemprop="url" content="https://www.tudoemdia.com/"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png"> </span> </span></div></div></div><div class="e-shared-sec entry-sec">
<div class="e-shared-header h4"> <i class="rbi rbi-share"></i><span>Compartilhe este artigo</span></div><div class="rbbsl tooltips-n effect-fadeout"> <a class="share-action share-trigger icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2Fanp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural" data-title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i><span>Facebook</span></a> <a class="share-action share-trigger icon-twitter" href="https://twitter.com/intent/tweet?text=ANP+faz+acordo+com+Agenersa+para+estudo+sobre+ind%C3%BAstria+de+g%C3%A1s+natural&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2Fanp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural&amp;via=Tudo+Em+Dia" data-title="Twitter" rel="nofollow"> <i class="rbi rbi-twitter"></i><span>Twitter</span></a> <a class="share-action live-tooltip icon-copy copy-trigger" href="#" data-copied="Copied!" data-link="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural" rel="nofollow" data-copy="Copiar link"><i class="rbi rbi-link-o"></i><span>Copiar link</span></a> <a class="share-action icon-print" rel="nofollow" href="javascript:if(window.print)window.print()" data-title="Imprimir"><i class="rbi rbi-print"></i><span>Imprimir</span></a></div></div></div><div class="comment-box-wrap entry-sec">
<div class="comment-box-header"> <span class="comment-box-title h3"><i class="rbi rbi-comment"></i><span class="is-invisible">Deixe um comentário</span></span> <a href="#" class="show-post-comment"><i class="rbi rbi-comment"></i>Deixe um comentário </a></div><div class="comment-holder no-comment is-hidden">    <div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deixe um comentário</h3><form action="https://www.tudoemdia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> <span class="required-field-message">Campos obrigatórios são marcados com <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentário <span class="required">*</span></label> <textarea placeholder="Deixe um comentário" id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input placeholder="Seu nome" id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input placeholder="Seu email" id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required /></p>
<p class="comment-form-url"><label for="url">Site</label> <input placeholder="Seu whastApp" id="url" name="url" type="url" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvar meus dados neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='227632' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b33a797edb" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="131"/></p></form></div></div></div></div></div></div></article>            <aside class="single-related sfoter-sec">
<div class="block-h heading-layout-c6"><div class="heading-inner"><h3 class="heading-title"><span>Leia também</span></h3></div></div><div id="uuid_r227632" class="block-wrap block-small block-grid block-grid-small-1 rb-columns rb-col-4 is-gap-10 ecat-bg-1"><div class="block-inner">        <div class="p-wrap p-grid p-grid-small-1" data-pid="227637">
<div class="p-content">
<h4 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/camara-conclui-votacao-em-primeiro-turno-da-pec-da-transicao" rel="bookmark">Câmara conclui votação em primeiro turno da PEC da Transição</a></h4>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-12-21T15:55:00-03:00">21/12/2022</time> </span></div></div></div></div><div class="p-wrap p-grid p-grid-small-1" data-pid="227639">
<div class="p-content">
<h4 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/definidos-os-adversarios-de-atletico-mg-e-fortaleza-na-libertadores" rel="bookmark">Definidos os adversários de Atlético-MG e Fortaleza na Libertadores</a></h4>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-12-21T15:42:00-03:00">21/12/2022</time> </span></div></div></div></div><div class="p-wrap p-grid p-grid-small-1" data-pid="227641">
<div class="p-content">
<h4 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/camara-aprova-reajuste-para-ministros-do-stf-e-servidores-da-dpu-e-tcu" rel="bookmark">Câmara aprova reajuste para ministros do STF e servidores da DPU e TCU</a></h4>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-12-21T15:35:00-03:00">21/12/2022</time> </span></div></div></div></div><div class="p-wrap p-grid p-grid-small-1" data-pid="227643">
<div class="p-content">
<h4 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/pix-bate-recorde-e-supera-100-milhoes-de-transacoes-em-um-dia" rel="bookmark">Pix bate recorde e supera 100 milhões de transações em um dia</a></h4>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-12-21T15:27:00-03:00">21/12/2022</time> </span></div></div></div></div></div></div></aside></div></div></div></div><div id="single-infinite-point" class="single-infinite-point pagination-wrap"><i class="rb-loader"></i></div></div><footer class="footer-wrap rb-section left-dot">
<div class="footer-inner footer-has-bg">        <div class="footer-columns rb-columns is-gap-25 rb-container edge-padding footer-5c">
<div class="block-inner">
<div class="footer-col"><div id="custom_html-38" class="widget_text widget w-sidebar rb-section clearfix widget_custom_html"><div class="textwidget custom-html-widget"><amp-analytics type="googleanalytics">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/json">{
"vars": {
"account": "UA-68135634-1"
},
"triggers": {
"trackPageview": {
"on": "visible",
"request": "pageview"
}}
}</script>
</amp-analytics>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-68135634-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-68135634-1');</script></div></div></div></div></div><div class="footer-copyright footer-bottom-centered">
<div class="rb-container edge-padding">
<div class="bottom-footer-section">
<div class="footer-social-list"> <span class="footer-social-list-title h6">Siga-nos</span> <a class="social-link-facebook" data-title="Facebook" href="https://www.facebook.com/tudoemdia.com.br/" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" data-title="Twitter" href="https://twitter.com/tudoemdiaja" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" data-title="YouTube" href="https://www.youtube.com/c/Tudoemdia" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube"></i></a><a class="social-link-instagram" data-title="Instagram" href="https://www.instagram.com/tudoemdia.com.br/" target="_blank" rel="noopener nofollow"><i class="rbi rbi-instagram"></i></a></div></div><div class="copyright-inner">
<div class="copyright"><p>Todos os direitos reservados ao Jornal Tudo Em Dia | 2003 — 2022<br /> Empresa 100% legal com capital nacional<br /> ---------------------------------------------------------------------------------------<br /> MISSÃO: Desenvolver e compartilhar um jornalismo plural e independente em qualquer plataforma, conectando gerações por meio do conhecimento.<br /> VISÃO: Ser uma marca reconhecida pela excelência na prestação de serviço.<br /> VALORES: Buscar, apurar e compartilhar a verdade de forma independente. Promover a diversidade de conteúdo.</p></div></div></div></div></div></footer></div><aside id="bookmark-toggle-info" class="bookmark-info edge-padding">
<div class="bookmark-holder">
<div class="bookmark-featured"></div><div class="bookmark-inner"> <span class="bookmark-title h5"></span> <span class="bookmark-desc"></span></div></div></aside>
<aside id="follow-toggle-info" class="bookmark-info edge-padding">
<div class="bookmark-holder"> <span class="bookmark-desc"></span></div></aside>
<aside id="bookmark-remove-info" class="bookmark-info edge-padding">
<div class="bookmark-remove-holder bookmark-holder"> <p>Removed from reading list</p> <a href="#" id="bookmark-undo" class="bookmark-undo h4">Desfazer</a></div></aside>
<div id="rb-checktag"><div id="rb-adbanner" class="adbanner"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="adbanner"></div></div><aside id="rb-site-access" class="site-access-popup mfp-animation mfp-hide light-scheme"><div class="site-access-inner"><div class="site-access-image"><svg class="svg-icon svg-adblock" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M496.375,139.958L372.042,15.625C361.958,5.552,348.583,0,334.333,0H177.667c-14.25,0-27.625,5.552-37.708,15.625 L15.625,139.958C5.542,150.031,0,163.427,0,177.677v156.646c0,14.25,5.542,27.646,15.625,37.719l124.333,124.333 C150.042,506.448,163.417,512,177.667,512h156.667c14.25,0,27.625-5.552,37.708-15.625l124.333-124.333 C506.458,361.969,512,348.573,512,334.323V177.677C512,163.427,506.458,150.031,496.375,139.958z M490.667,334.323 c0,8.552-3.333,16.583-9.375,22.635L356.958,481.292c-5.958,5.958-14.208,9.375-22.625,9.375H177.667 c-8.417,0-16.667-3.417-22.625-9.375L30.708,356.958c-6.042-6.052-9.375-14.083-9.375-22.635V177.677 c0-8.552,3.333-16.583,9.375-22.635L155.042,30.708c5.958-5.958,14.208-9.375,22.625-9.375h156.667 c8.417,0,16.667,3.417,22.625,9.375l124.333,124.333c6.042,6.052,9.375,14.083,9.375,22.635V334.323z" /><path fill="currentColor" d="M400.583,210.74c-10.896-7.26-23.896-9.76-36.75-6.99c-12.792,2.75-23.667,10.385-30.771,21.802L320,248.177V117.333 c0-17.646-14.354-32-32-32c-4.212,0-8.215,0.863-11.901,2.349C272.41,74.082,260.085,64,245.333,64 c-11.365,0-21.299,5.997-26.978,14.949c-4.656-2.647-9.96-4.283-15.689-4.283c-17.646,0-32,14.354-32,32v23.298 C167.314,128.77,163.758,128,160,128c-17.646,0-32,14.354-32,32v167.24C128,393.823,182.167,448,248.75,448 c53.729,0,100.229-34.583,115.708-86.146l40.458-139.26C406.208,218.125,404.458,213.323,400.583,210.74z M344,355.813 c-12.729,42.375-51,70.854-95.25,70.854c-54.813,0-99.417-44.604-99.417-99.427V160c0-5.885,4.792-10.667,10.667-10.667 s10.667,4.781,10.667,10.667v64c0,5.896,4.771,10.667,10.667,10.667c5.896,0,10.667-4.771,10.667-10.667V106.667 C192,100.781,196.792,96,202.667,96s10.667,4.781,10.667,10.667v106.667c0,5.896,4.771,10.667,10.667,10.667 s10.667-4.771,10.667-10.667V96c0-5.885,4.792-10.667,10.667-10.667S256,90.115,256,96v128c0,5.896,4.771,10.667,10.667,10.667 c5.896,0,10.667-4.771,10.667-10.667V117.333c0-5.885,4.792-10.667,10.667-10.667s10.667,4.781,10.667,10.667V288 c0,4.833,3.25,9.052,7.917,10.302c4.688,1.292,9.563-0.792,11.979-4.969l32.771-56.802c3.854-6.156,9.896-10.396,17-11.927 c4.583-0.979,9.229-0.771,13.604,0.604L344,355.813z" /></svg></div><div class="site-access-title h2">AdBlock detectado</div><div class="site-access-description">Desative seu bloqueador de anúncios e ajude o jornalismo independente e plural a continuar existindo. O Tudo Em Dia é uma fonte gratuita de conhecimento, informação e entretenimento.</div><div class="site-access-btn"><a class="is-btn" href="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural">Ok, vou colocar na lista de permissões</a></div></div></aside>        <div id="rb-user-popup-form" class="rb-user-popup-form mfp-animation mfp-hide">
<div class="logo-popup-outer">
<div class="logo-popup">
<div class="login-popup-header">
<div class="logo-popup-logo"> <img src="https://www.tudoemdia.com/wp-content/uploads/2021/04/ted21-230.png" alt="Logo Tudo Em Dia / 2021" height="179" width="230"></div><span class="logo-popup-heading h3">Seja bem vindo(a)!</span>
<p class="logo-popup-description is-meta">Entre ou cadastre-se</p></div><div class="user-form"><form name="popup-form" id="popup-form" action="https://www.tudoemdia.com/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Nome de usuário ou endereço de e-mail</label> <input type="text" name="log" id="user_login" autocomplete="username" class="input" value="" size="20" /> </p><p class="login-password"> <label for="user_pass">Senha</label> <input type="password" name="pwd" id="user_pass" autocomplete="current-password" class="input" value="" size="20" /> </p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acessar" /> <input type="hidden" name="redirect_to" value="https://www.tudoemdia.com/anp-faz-acordo-com-agenersa-para-estudo-sobre-industria-de-gas-natural" /> </p></form></div><div class="user-form-footer is-meta"> <a href="https://www.tudoemdia.com/wp-login.php?action=lostpassword">Perdeu sua senha?</a></div></div></div></div><noscript id="wpfc-google-fonts"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="rb-preload-gfonts" href="https://fonts.googleapis.com/css?family=Arial%2C+Helvetica%2C+sans-serif%3A%2C700%2C400&amp;display=swap" crossorigin>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Arial%2C+Helvetica%2C+sans-serif%3A%2C700%2C400&amp;display=swap">
</noscript>
<script id='__ytprefs__-js-extra'>var _EPYT_={"ajaxurl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","security":"5fb14a9ccb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/youtube-embed-plus2\/scripts\/","eppath":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/youtube-embed-plus2\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};</script>
<script id='foxiz-core-js-extra'>var foxizCoreParams={"ajaxurl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","darkModeID":"RubyDarkMode"};</script>
<script id='foxiz-global-js-extra'>var foxizParams={"ajaxurl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","twitterName":"Tudo Em Dia","highlightShares":"1","highlightShareFacebook":"1","highlightShareTwitter":"1","highlightShareReddit":"1","sliderSpeed":"5000","sliderEffect":"slide","sliderFMode":"1"};
var uid_notification={"uuid":"uid_notification","name":"list_small_2","order":"post_date","posts_per_page":"5","pagination":"infinite_scroll","entry_meta":["category"],"sponsor_meta":"1","middle_mode":"1","paged":"1","page_max":"7154"};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/212eixb4/btnuw.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-54DNNV4N88");</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/31200r29/btnuw.js' id='__ytprefs__-js'></script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/d2fioznq/btnuw.js'></script>
<script>(function(c,l,a,r,i,t,y){
c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
})(window, document, "clarity", "script", "er43wq092a");</script>
<script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script>
<script defer src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/lwq6mu1d/btnuz.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.050665140152 seconds, on 21-12-22 16:39:10 -->