<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><noscript></noscript><link rel="apple-touch-icon" href="https://www.tudoemdia.com/wp-content/uploads/2021/11/ICONE_512.png"/>
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.tudoemdia.com/wp-content/uploads/2021/11/ICONE_512.png"/>
<title>Conheça as Normas Regulamentadoras — NR´s</title>
<meta name="description" content="Conheça as Normas Regulamentadoras — NR´s 24/10/2022 - As últimas notícias no portal Tudo Em Dia"/>
<link rel="canonical" href="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Conheça as Normas Regulamentadoras — NR´s"/>
<meta property="og:description" content="Conheça as Normas Regulamentadoras — NR´s 24/10/2022 - As últimas notícias no portal Tudo Em Dia"/>
<meta property="og:url" content="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs"/>
<meta property="og:site_name" content="Tudo Em Dia"/>
<meta property="article:publisher" content="https://www.facebook.com/tudoemdia.com.br"/>
<meta property="article:published_time" content="2022-10-24T07:43:00+00:00"/>
<meta property="article:modified_time" content="2022-10-24T20:00:37+00:00"/>
<meta property="og:image" content="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho.jpg"/>
<meta property="og:image:width" content="960"/>
<meta property="og:image:height" content="540"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="Central de Jornalismo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@ailha"/>
<meta name="twitter:site" content="@ailha"/>
<meta name="twitter:label1" content="Escrito por"/>
<meta name="twitter:data1" content="Central de Jornalismo"/>
<meta name="twitter:label2" content="Est. tempo de leitura"/>
<meta name="twitter:data2" content="1 minuto"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs#article","isPartOf":{"@id":"https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs"},"author":{"name":"Central de Jornalismo","@id":"https://www.tudoemdia.com/#/schema/person/e06eb8365322ae1d74315b825f2a980d"},"headline":"Conheça as Normas Regulamentadoras — NR´s","datePublished":"2022-10-24T07:43:00+00:00","dateModified":"2022-10-24T20:00:37+00:00","mainEntityOfPage":{"@id":"https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs"},"wordCount":132,"publisher":{"@id":"https://www.tudoemdia.com/#organization"},"image":{"@id":"https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs#primaryimage"},"thumbnailUrl":"https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho.jpg","articleSection":["Administração","Dicas de Administração","Técnico em Administração"],"inLanguage":"pt-BR"},{"@type":"WebPage","@id":"https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs","url":"https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs","name":"Conheça as Normas Regulamentadoras — NR´s","isPartOf":{"@id":"https://www.tudoemdia.com/#website"},"primaryImageOfPage":{"@id":"https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs#primaryimage"},"image":{"@id":"https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs#primaryimage"},"thumbnailUrl":"https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho.jpg","datePublished":"2022-10-24T07:43:00+00:00","dateModified":"2022-10-24T20:00:37+00:00","description":"Conheça as Normas Regulamentadoras — NR´s 24/10/2022 - As últimas notícias no portal Tudo Em Dia","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs#primaryimage","url":"https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho.jpg","contentUrl":"https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho.jpg","width":960,"height":540},{"@type":"WebSite","@id":"https://www.tudoemdia.com/#website","url":"https://www.tudoemdia.com/","name":"Tudo Em Dia","description":"As últimas notícias de Uberlândia, Ituiutaba, Capinópolis","publisher":{"@id":"https://www.tudoemdia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tudoemdia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Organization","@id":"https://www.tudoemdia.com/#organization","name":"Tudo Em Dia","url":"https://www.tudoemdia.com/","sameAs":["https://www.instagram.com/tudoemdia.com.br","https://www.youtube.com/user/jornaltudoemdia","https://www.facebook.com/tudoemdia.com.br","https://twitter.com/ailha"],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.tudoemdia.com/#/schema/logo/image/","url":"https://www.tudoemdia.com/wp-content/uploads/2022/07/facebook.jpg","contentUrl":"https://www.tudoemdia.com/wp-content/uploads/2022/07/facebook.jpg","width":1200,"height":630,"caption":"Tudo Em Dia"},"image":{"@id":"https://www.tudoemdia.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.tudoemdia.com/#/schema/person/e06eb8365322ae1d74315b825f2a980d","name":"Central de Jornalismo","sameAs":["https://www.tudoemdia.com"],"url":"https://www.tudoemdia.com/author/paulobraga"}]}</script>
<link rel='dns-prefetch' href='//www.googletagmanager.com'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo; Conheça as Normas Regulamentadoras — NR´s" href="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs/feed"/>
<link rel="pingback" href="https://www.tudoemdia.com/xmlrpc.php"/>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Tudo Em Dia","url":"https://www.tudoemdia.com/","contactPoint":{"@type":"ContactPoint","telephone":"(34)9.9929-0001","contactType":"customer service"},"sameAs":["https://www.facebook.com/tudoemdia.com.br","https://twitter.com/tudoemdiaja","https://www.youtube.com/c/Tudoemdia"]}</script>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/7kizavgx/bmr3e.css" media="all"/>
<style id='global-styles-inline-css'>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</style>
<style>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</style>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:33.333%;}</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/861v1npp/bmr52.css" media="all"/>
<script src='https://www.googletagmanager.com/gtag/js?id=G-54DNNV4N88' id='google_gtagjs-js' async></script>
<link rel="https://api.w.org/" href="https://www.tudoemdia.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.tudoemdia.com/wp-json/wp/v2/posts/219309"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tudoemdia.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tudoemdia.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.3"/>
<link rel='shortlink' href='https://www.tudoemdia.com/?p=219309'/>
<link rel="alternate" type="application/json+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.85.0"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://www.tudoemdia.com/#website","url":"https://www.tudoemdia.com/","name":"Tudo Em Dia","potentialAction":{"@type":"SearchAction","target":"https://www.tudoemdia.com/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="amphtml" href="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs?amp=1">            <meta property="og:title" content="Conheça as Normas Regulamentadoras — NR´s"/>
<meta property="og:url" content="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs"/>
<meta property="og:site_name" content="Tudo Em Dia"/>
<meta property="og:image" content="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho.jpg"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2022-10-24T07:43:00+00:00"/>
<meta property="article:modified_time" content="2022-10-24T20:00:37+00:00"/>
<meta name="author" content="Central de Jornalismo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@Tudo Em Dia"/>
<meta name="twitter:label1" content="Written by"/>
<meta name="twitter:data1" content="Central de Jornalismo"/>
<meta name="twitter:label2" content="Est. reading time"/>
<meta name="twitter:data2" content="1 minutes"/>
<link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico-48x48.png" sizes="32x32"/>
<link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png"/>
<meta name="msapplication-TileImage" content="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png"/>
</head>
<body class="post-template-default single single-post postid-219309 single-format-aside wp-custom-logo wp-embed-responsive elementor-default elementor-kit-134200 menu-ani-1 hover-ani-1 is-rm-1 wc-res-list is-hd-3 is-standard-9 is-backtop is-mstick is-smart-sticky yes-tstick top-spacing sync-bookmarks" data-theme="default">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="top-site-ad"><div class="edge-padding"><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://ck.tudoemdia.com/?https://www.tudoemdia.com/ultimasnoticias/eleicoes-2022/?ted_banner_foxiz"><img src="https://www.tudoemdia.com/wp-content/uploads/2022/10/ELEICOES-2022-c.jpg" alt="Ad image" width="970" height="250"></a></div></div></div><div class="site-outer">
<header id="site-header" class="header-wrap rb-section header-set-1 header-3 header-fw style-border has-quick-menu">
<aside id="rb-privacy" class="privacy-bar privacy-left"><div class="privacy-inner"><div class="privacy-content">O Tudo Em Dia utiliza cookies para ampliar sua experiência de navegação <a href="#">Saiba mais</a></div><div class="privacy-dismiss"><a id="privacy-trigger" href="#" class="privacy-dismiss-btn is-btn"><span>Aceito</span></a></div></div></aside>        <div class="reading-indicator"><span id="reading-progress"></span></div><div id="navbar-outer" class="navbar-outer">
<div id="sticky-holder" class="sticky-holder">
<div class="navbar-wrap">
<div class="rb-container edge-padding">
<div class="navbar-inner">
<div class="navbar-left">
<div class="logo-wrap is-image-logo site-branding"> <a href="https://www.tudoemdia.com/" class="logo" title="Tudo Em Dia"> <img class="logo-default" data-mode="default" height="77" width="349" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png" alt="Tudo Em Dia"> </a></div></div><div class="navbar-center">
<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu"><ul id="menu-menu-ted-1" class="main-menu rb-menu large-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218067"><a href="https://www.tudoemdia.com/ultimasnoticias/"><span><i class="menu-item-icon bi bi-newspaper"></i>Notícias</span></a>
<ul class="sub-menu">
<li id="menu-item-218137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218137"><a href="https://www.tudoemdia.com/ultimasnoticias/brasil"><span>Brasil</span></a></li>
<li id="menu-item-218721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218721"><a href="https://www.tudoemdia.com/capinopolis-mg"><span>Capinópolis</span></a></li>
<li id="menu-item-218748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218748"><a href="https://www.tudoemdia.com/ituiutaba-mg"><span>Ituiutaba</span></a></li>
<li id="menu-item-218749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218749"><a href="https://www.tudoemdia.com/uberlandia-mg"><span>Uberlândia</span></a></li>
<li id="menu-item-149926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149926"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial"><span>Notícias CRV Industrial</span></a></li>
<li id="menu-item-149942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942"><a href="https://www.tudoemdia.com/ultimasnoticias/prata"><span>Prata</span></a></li>
<li id="menu-item-149951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria"><span>Santa Vitória</span></a></li>
<li id="menu-item-149934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu"><span>Ipiaçu</span></a></li>
<li id="menu-item-149948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio"><span>Patrocínio</span></a></li>
<li id="menu-item-149932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas"><span>Flor de Minas</span></a></li>
<li id="menu-item-149937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg"><span>Monte Alegre (MG)</span></a></li>
<li id="menu-item-149953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias"><span>Uberaba</span></a></li>
<li id="menu-item-149936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936"><a href="https://www.tudoemdia.com/ultimasnoticias/minas"><span>Minas Gerais</span></a></li>
<li id="menu-item-149933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias"><span>Goiás</span></a></li>
<li id="menu-item-149952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro"><span>Tudo Bizarro</span></a></li>
<li id="menu-item-214682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214682"><a href="https://www.tudoemdia.com/tudo-em-dia-news"><span>Tudo Em Dia News</span></a></li>
<li id="menu-item-216654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216654"><a href="https://www.tudoemdia.com/instagram"><span>Instagram</span></a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149927"><a href="https://www.tudoemdia.com/especiais"><span>Especiais</span></a>
<ul class="sub-menu">
<li id="menu-item-219036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219036"><a href="https://www.tudoemdia.com/vida"><span>O lado bom da Vida</span></a></li>
<li id="menu-item-149956" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149956"><a href="#"><span>Entretenimento</span></a>
<ul class="sub-menu">
<li id="menu-item-156358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156358"><a href="#"><span>Bichos</span></a>
<ul class="sub-menu">
<li id="menu-item-156360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156360"><a href="https://www.tudoemdia.com/tudopet"><span>Tudo Pet</span></a></li>
<li id="menu-item-156359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156359"><a href="https://www.tudoemdia.com/especiais/animais"><span>Animais</span></a></li>
</ul>
</li>
<li id="menu-item-149969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149969"><a href="https://www.tudoemdia.com/especiais/celebridades"><span>Celebridades</span></a></li>
<li id="menu-item-149970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149970"><a href="https://www.tudoemdia.com/filmes-e-series/critica-de-filmes"><span>Crítica de Filmes</span></a></li>
<li id="menu-item-149972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149972"><a href="https://www.tudoemdia.com/especiais/humor"><span>Humor</span></a></li>
<li id="menu-item-149930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149930"><a href="https://www.tudoemdia.com/filmes-e-series"><span>Filmes e Séries</span></a></li>
</ul>
</li>
<li id="menu-item-159261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159261"><a href="https://www.tudoemdia.com/tecnico-em-administracao"><span>Técnico em Administração</span></a></li>
<li id="menu-item-157516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://www.tudoemdia.com/entrevistas"><span>Entrevistas</span></a></li>
<li id="menu-item-157521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157521"><a href="#"><span>Colunistas</span></a>
<ul class="sub-menu">
<li id="menu-item-157519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519"><a href="https://www.tudoemdia.com/blogs/todos-blogs/paulo-braga"><span>Paulo Braga</span></a></li>
<li id="menu-item-157518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518"><a href="https://www.tudoemdia.com/blogs/daniela-cortes"><span>Daniela Cortes</span></a></li>
<li id="menu-item-157520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria"><span>A Luz da Nova Era &#8211; categoria</span></a></li>
<li id="menu-item-157517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157517"><a href="https://www.tudoemdia.com/blogs/todos-blogs/amanda-cunha"><span>Amanda Cunha</span></a></li>
</ul>
</li>
<li id="menu-item-149939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia"><span>Mulher em Dia</span></a></li>
<li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152723"><a href="https://www.tudoemdia.com/cultura"><span>Cultura</span></a>
<ul class="sub-menu">
<li id="menu-item-152738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152738"><a href="https://www.tudoemdia.com/presidentes-que-governaram-o-brasil"><span>Presidentes do Brasil</span></a></li>
<li id="menu-item-149931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149931"><a href="https://www.tudoemdia.com/minha-historia-em-dia"><span>Minha História Em Dia</span></a></li>
<li id="menu-item-149938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149938"><a href="https://www.tudoemdia.com/cultura/historia-antiga"><span>História antiga</span></a></li>
</ul>
</li>
<li id="menu-item-149929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929"><a href="https://www.tudoemdia.com/especial-publicitario"><span>Especial Publicitário</span></a></li>
<li id="menu-item-149940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios"><span>Negócios</span></a></li>
</ul>
</li>
<li class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149958"><a href="https://www.tudoemdia.com/programa-ntn"><span>Podcast</span></a>
<ul class="sub-menu">
<li id="menu-item-218118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218118"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria"><span>Podcast Luz da Nova Era</span></a></li>
<li id="menu-item-218119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218119"><a href="https://www.tudoemdia.com/programa-ntn"><span>Podcast 10 Minutos</span></a></li>
<li id="menu-item-149967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967"><a href="https://www.tudoemdia.com/audioplay"><span>Áudio Play (áudios)</span></a></li>
<li id="menu-item-157859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c"><span>Tudo Em Dia no Spotify</span></a></li>
<li id="menu-item-149924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149924"><a href="https://www.tudoemdia.com/ultimasnoticias/audios"><span>Áudio Notícias</span></a></li>
<li id="menu-item-149928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos"><span>Fotos e Eventos</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197117"><a href="#"><span>Vídeos</span></a>
<ul class="sub-menu">
<li id="menu-item-203212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203212"><a href="https://www.tudoemdia.com/tv-tudo-em-dia-reportagens-cotidianas"><span>Tv Tudo Em Dia: Reportagens</span></a></li>
<li id="menu-item-197116" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197116"><a href="https://www.tudoemdia.com/youtube-canal-do-tudo-em-dia"><span>Tv Tudo Em Dia: Minha História em Dia</span></a></li>
<li id="menu-item-212547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212547"><a href="https://www.tudoemdia.com/programa-tudo-de-cima"><span>Tudo De Cima -imagens aéreas</span></a></li>
<li id="menu-item-197115" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197115"><a href="https://www.tudoemdia.com/tv-tudo-em-dia-videos-infantis-bululu"><span>TV Tudo Em Dia: vídeos infantis Bululu</span></a></li>
<li id="menu-item-197114" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197114"><a href="https://www.tudoemdia.com/tv-tudo-em-dia-videos-do-canal"><span>TV Tudo Em Dia: vídeos do canal</span></a></li>
<li id="menu-item-149966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966"><a href="https://www.tudoemdia.com/superplay"><span>Super Play (vídeos)</span></a></li>
<li id="menu-item-149955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955"><a href="https://www.tudoemdia.com/tvted"><span>TV TED</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205521"><a href="https://www.tudoemdia.com/loop"><span>Serviços</span></a>
<ul class="sub-menu">
<li id="menu-item-205397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205397"><a target="_blank" rel="noopener" href="https://notafacil.tudoemdia.com"><span>Emitir Nf-e</span></a></li>
<li id="menu-item-205522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205522"><a href="https://www.tudoemdia.com/loop"><span>Produtora de vídeos</span></a></li>
<li id="menu-item-205523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205523"><a href="https://www.tudoemdia.com/loop"><span>Anuncie</span></a></li>
<li id="menu-item-149965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965"><a href="https://www.tudoemdia.com/guia"><span>Guia Empresarial</span></a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149964"><a href="https://ailha.tudoemdia.com"><span>( + )</span></a>
<ul class="sub-menu">
<li id="menu-item-149960" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149960"><a href="https://www.ailha.com"><span>Lojas</span></a>
<ul class="sub-menu">
<li id="menu-item-149963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149963"><a href="https://www.ailha.com/"><span>A Ilha &#8211; Pet</span></a></li>
<li id="menu-item-151109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151109"><a href="https://tudoemdia.com/supershop/"><span>Super Shop</span></a></li>
<li id="menu-item-149973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149973"><a href="https://www.ourodoegito.com.br"><span>Ouro do Egito</span></a></li>
<li id="menu-item-149962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149962"><a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search="><span>Viscum-vet</span></a></li>
<li id="menu-item-149961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149961"><a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/"><span>Magalu</span></a></li>
</ul>
</li>
<li id="menu-item-150032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032"><a href="https://www.tudoemdia.com/atendimento"><span>Atendimento</span></a></li>
<li id="menu-item-150034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034"><a href="https://www.tudoemdia.com/email"><span>E-mail</span></a></li>
<li id="menu-item-151108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108"><a href="https://tudoemdia.com/supershop/"><span>Super Shop</span></a></li>
</ul>
</li>
</ul></nav>
<div id="s-title-sticky" class="s-title-sticky">
<div class="s-title-sticky-left"> <span class="sticky-title-label">Lendo</span> <span class="h4 sticky-title">Conheça as Normas Regulamentadoras — NR´s</span></div><div class="sticky-share-list">
<div class="t-shared-header meta-text"> <i class="rbi rbi-share"></i> <span class="share-label">Compartilhe</span></div><div class="sticky-share-list-items effect-fadeout"> <a class="share-action share-trigger icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs" data-title="Facebook" data-gravity=n rel="nofollow"><i class="rbi rbi-facebook"></i></a> <a class="share-action share-trigger icon-twitter" href="https://twitter.com/intent/tweet?text=Conhe%C3%A7a+as+Normas+Regulamentadoras+%E2%80%94+NR%C2%B4s&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs&amp;via=Tudo+Em+Dia" data-title="Twitter" data-gravity=n rel="nofollow"> <i class="rbi rbi-twitter"></i></a> <a class="share-action icon-email" href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93edc1c0c6cb6d09cf8b9c9ecfdd8b9c9ee0c1dcc3cfdd8b9c9efccbc9dbc2cfc3cbc0dacfcac1dccfdd8b9c9e4c2e3a8b9c9ee0fc6c1add8b9c9eece1eaf793e78b9c9ec8c1dbc0ca8b9c9edac6c7dd8b9c9ecfdcdac7cdc2cb8b9c9ec7c0dacbdccbdddac7c0c98b9c9ecfc0ca8b9c9edac6c1dbc9c6da8b9c9ec1c88b9c9eddc6cfdcc7c0c98b9c9ec7da8b9c9ed9c7dac68b9c9ed7c1db808b9c9eedc6cbcdc58b9c9ec7da8b9c9ec1dbda948b9c9ec6dadadedd948181d9d9d980dadbcac1cbc3cac7cf80cdc1c381cdc1c0c6cbcdcf83cfdd83c0c1dcc3cfdd83dccbc9dbc2cfc3cbc0dacfcac1dccfdd83c0dcdd" data-title="Email" data-gravity=n rel="nofollow"> <i class="rbi rbi-email"></i></a> <a class="share-action live-tooltip icon-copy copy-trigger" href="#" data-copied="Copied!" data-link="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs" rel="nofollow" data-copy="Copiar link" data-gravity=n><i class="rbi rbi-link-o"></i></a> <a class="share-action icon-print" rel="nofollow" href="javascript:if(window.print)window.print()" data-title="Imprimir" data-gravity=n><i class="rbi rbi-print"></i></a></div></div></div></div><div class="navbar-right">
<div class="wnav-holder widget-h-login header-dropdown-outer"> <a href="https://www.tudoemdia.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs" class="login-toggle is-login header-element" data-title="Entrar"><svg class="svg-icon svg-user" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 456.368 456.368"><path fill="currentColor" d="M324.194,220.526c-6.172,7.772-13.106,14.947-21.07,21.423c45.459,26.076,76.149,75.1,76.149,131.158 c0,30.29-66.367,54.018-151.09,54.018s-151.09-23.728-151.09-54.018c0-56.058,30.69-105.082,76.149-131.158 c-7.963-6.476-14.897-13.65-21.07-21.423c-50.624,31.969-84.322,88.41-84.322,152.581c0,19.439,10.644,46.53,61.355,65.201 c31.632,11.647,73.886,18.06,118.979,18.06c45.093,0,87.347-6.413,118.979-18.06c50.71-18.671,61.355-45.762,61.355-65.201 C408.516,308.936,374.818,252.495,324.194,220.526z" /><path fill="currentColor" d="M228.182,239.795c56.833,0,100.597-54.936,100.597-119.897C328.779,54.907,284.993,0,228.182,0 c-56.833,0-100.597,54.936-100.597,119.897C127.585,184.888,171.372,239.795,228.182,239.795z M228.182,29.243 c39.344,0,71.354,40.667,71.354,90.654s-32.01,90.654-71.354,90.654s-71.354-40.667-71.354-90.654S188.838,29.243,228.182,29.243 z" /></svg></a></div><div class="wnav-holder header-dropdown-outer">
<a href="#" class="dropdown-trigger notification-icon" data-notification="219309">
<span class="notification-icon-inner" data-title="Notificações">
<i class="rbi rbi-notification wnav-icon"></i>
<span class="notification-info"></span>
</span>
</a>
<div class="header-dropdown notification-dropdown">
<div class="notification-popup">
<div class="notification-header"> <span class="h4">Notificações</span> <a class="notification-url meta-text" href="https://www.tudoemdia.com/ultimasnoticias/">Mostre mais <i class="rbi rbi-cright"></i></a></div><div class="notification-content">
<div class="scroll-holder">
<div class="notification-bookmark"></div><div class="notification-latest">
<span class="h5 notification-content-title"><i class="rbi rbi-clock"></i>Últimas</span>
<div id="uid_notification" class="block-wrap block-small block-list block-list-small-2 short-pagination rb-columns rb-col-1 p-middle"><div class="block-inner">        <div class="p-wrap p-small p-list-small-2" data-pid="219275">
<div class="p-content">
<h5 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/micro-e-pequenas-empresas-aumentam-participacao-na-economia-brasileira" rel="bookmark">Micro e pequenas empresas aumentam participação na economia brasileira</a></h5>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <a class="category-3067" href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a> </span></div></div></div></div><div class="p-wrap p-small p-list-small-2" data-pid="219274">
<div class="p-content">
<h5 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/micro-e-pequenas-empresas-aumentam-participacao-na-economia-brasileira" rel="bookmark">Micro e pequenas empresas aumentam participação na economia brasileira</a></h5>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <a class="category-3067" href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a> </span></div></div></div></div><div class="p-wrap p-small p-list-small-2" data-pid="219273">
<div class="p-content">
<h5 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/micro-e-pequenas-empresas-aumentam-participacao-na-economia-brasileira" rel="bookmark">Micro e pequenas empresas aumentam participação na economia brasileira</a></h5>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <a class="category-3067" href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a> </span></div></div></div></div><div class="p-wrap p-small p-list-small-2" data-pid="219272">
<div class="p-content">
<h5 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/micro-e-pequenas-empresas-aumentam-participacao-na-economia-brasileira" rel="bookmark">Micro e pequenas empresas aumentam participação na economia brasileira</a></h5>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <a class="category-3067" href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a> </span></div></div></div></div><div class="p-wrap p-small p-list-small-2" data-pid="219271">
<div class="p-content">
<h5 class="entry-title">        <a class="p-url" href="https://www.tudoemdia.com/micro-e-pequenas-empresas-aumentam-participacao-na-economia-brasileira" rel="bookmark">Micro e pequenas empresas aumentam participação na economia brasileira</a></h5>            <div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <a class="category-3067" href="https://www.tudoemdia.com/tudo-em-dia-news">Tudo Em Dia News</a> </span></div></div></div></div></div><div class="pagination-wrap pagination-infinite">
<div class="infinite-trigger"><i class="rb-loader"></i></div></div></div></div></div></div></div></div></div><div class="wnav-holder w-header-search header-dropdown-outer">
<a href="#" data-title="pesquisar" class="icon-holder header-element search-btn search-trigger">
<i class="rbi rbi-search wnav-icon"></i>            </a>
<div class="header-dropdown">
<div class="header-search-form">
<form method="get" action="https://www.tudoemdia.com/" class="rb-search-form">
<div class="search-form-inner"> <span class="search-icon"><i class="rbi rbi-search"></i></span> <span class="search-text"><input type="text" class="field" placeholder="Faça uma busca ..." value="" name="s"/></span> <span class="rb-search-submit"><input type="submit" value="pesquisar"/> <i class="rbi rbi-cright"></i></span></div></form></div></div></div><div class="wnav-holder font-resizer"> <a href="#" class="font-resizer-trigger" data-title="Redimensionador"><strong>+ -</strong></a></div></div></div></div></div><div id="header-mobile" class="header-mobile">
<div class="header-mobile-wrap">
<div class="mbnav mbnav-center edge-padding">
<div class="navbar-left">
<div class="mobile-toggle-wrap"> <a href="#" class="mobile-menu-trigger"> <span class="burger-icon"><span></span><span></span><span></span></span> </a></div><div class="wnav-holder font-resizer"> <a href="#" class="font-resizer-trigger" data-title="Redimensionador"><strong>+ -</strong></a></div></div><div class="navbar-center">
<div class="mobile-logo-wrap is-image-logo site-branding"> <a href="https://www.tudoemdia.com/" title="Tudo Em Dia"> <img class="logo-default" data-mode="default" height="77" width="349" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png" alt="Tudo Em Dia"> </a></div></div><div class="navbar-right"> <a href="#" class="mobile-menu-trigger mobile-search-icon"><i class="rbi rbi-search"></i></a></div></div><div class="mobile-qview"><ul id="menu-menu-ted-2" class="mobile-qview-inner"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218067"><a href="https://www.tudoemdia.com/ultimasnoticias/"><span><i class="menu-item-icon bi bi-newspaper"></i>Notícias</span></a></li> <li class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149927"><a href="https://www.tudoemdia.com/especiais"><span>Especiais</span></a></li> <li class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149958"><a href="https://www.tudoemdia.com/programa-ntn"><span>Podcast</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197117"><a href="#"><span>Vídeos</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205521"><a href="https://www.tudoemdia.com/loop"><span>Serviços</span></a></li> <li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149964"><a href="https://ailha.tudoemdia.com"><span>( + )</span></a></li> </ul></div></div><div class="mobile-collapse">
<div class="mobile-collapse-holder">
<div class="mobile-collapse-inner">
<div class="mobile-search-form edge-padding">        <div class="header-search-form">
<form method="get" action="https://www.tudoemdia.com/" class="rb-search-form">
<div class="search-form-inner"> <span class="search-icon"><i class="rbi rbi-search"></i></span> <span class="search-text"><input type="text" class="field" placeholder="Faça uma busca ..." value="" name="s"/></span> <span class="rb-search-submit"><input type="submit" value="pesquisar"/> <i class="rbi rbi-cright"></i></span></div></form></div></div><nav class="mobile-menu-wrap edge-padding">
<ul id="mobile-menu" class="mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-218067"><a href="https://www.tudoemdia.com/ultimasnoticias/"><span><i class="menu-item-icon bi bi-newspaper"></i>Notícias</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218137"><a href="https://www.tudoemdia.com/ultimasnoticias/brasil"><span>Brasil</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218721"><a href="https://www.tudoemdia.com/capinopolis-mg"><span>Capinópolis</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218748"><a href="https://www.tudoemdia.com/ituiutaba-mg"><span>Ituiutaba</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218749"><a href="https://www.tudoemdia.com/uberlandia-mg"><span>Uberlândia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149926"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial"><span>Notícias CRV Industrial</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942"><a href="https://www.tudoemdia.com/ultimasnoticias/prata"><span>Prata</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria"><span>Santa Vitória</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu"><span>Ipiaçu</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio"><span>Patrocínio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas"><span>Flor de Minas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg"><span>Monte Alegre (MG)</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias"><span>Uberaba</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936"><a href="https://www.tudoemdia.com/ultimasnoticias/minas"><span>Minas Gerais</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias"><span>Goiás</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro"><span>Tudo Bizarro</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214682"><a href="https://www.tudoemdia.com/tudo-em-dia-news"><span>Tudo Em Dia News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216654"><a href="https://www.tudoemdia.com/instagram"><span>Instagram</span></a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149927"><a href="https://www.tudoemdia.com/especiais"><span>Especiais</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219036"><a href="https://www.tudoemdia.com/vida"><span>O lado bom da Vida</span></a></li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149956"><a href="#"><span>Entretenimento</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159261"><a href="https://www.tudoemdia.com/tecnico-em-administracao"><span>Técnico em Administração</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516"><a href="https://www.tudoemdia.com/entrevistas"><span>Entrevistas</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157521"><a href="#"><span>Colunistas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia"><span>Mulher em Dia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152723"><a href="https://www.tudoemdia.com/cultura"><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929"><a href="https://www.tudoemdia.com/especial-publicitario"><span>Especial Publicitário</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios"><span>Negócios</span></a></li>
</ul>
</li>
<li class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149958"><a href="https://www.tudoemdia.com/programa-ntn"><span>Podcast</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218118"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria"><span>Podcast Luz da Nova Era</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218119"><a href="https://www.tudoemdia.com/programa-ntn"><span>Podcast 10 Minutos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967"><a href="https://www.tudoemdia.com/audioplay"><span>Áudio Play (áudios)</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c"><span>Tudo Em Dia no Spotify</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149924"><a href="https://www.tudoemdia.com/ultimasnoticias/audios"><span>Áudio Notícias</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos"><span>Fotos e Eventos</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197117"><a href="#"><span>Vídeos</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203212"><a href="https://www.tudoemdia.com/tv-tudo-em-dia-reportagens-cotidianas"><span>Tv Tudo Em Dia: Reportagens</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197116"><a href="https://www.tudoemdia.com/youtube-canal-do-tudo-em-dia"><span>Tv Tudo Em Dia: Minha História em Dia</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212547"><a href="https://www.tudoemdia.com/programa-tudo-de-cima"><span>Tudo De Cima -imagens aéreas</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197115"><a href="https://www.tudoemdia.com/tv-tudo-em-dia-videos-infantis-bululu"><span>TV Tudo Em Dia: vídeos infantis Bululu</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197114"><a href="https://www.tudoemdia.com/tv-tudo-em-dia-videos-do-canal"><span>TV Tudo Em Dia: vídeos do canal</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966"><a href="https://www.tudoemdia.com/superplay"><span>Super Play (vídeos)</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955"><a href="https://www.tudoemdia.com/tvted"><span>TV TED</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205521"><a href="https://www.tudoemdia.com/loop"><span>Serviços</span></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205397"><a target="_blank" rel="noopener" href="https://notafacil.tudoemdia.com"><span>Emitir Nf-e</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205522"><a href="https://www.tudoemdia.com/loop"><span>Produtora de vídeos</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205523"><a href="https://www.tudoemdia.com/loop"><span>Anuncie</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965"><a href="https://www.tudoemdia.com/guia"><span>Guia Empresarial</span></a></li>
</ul>
</li>
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149964"><a href="https://ailha.tudoemdia.com"><span>( + )</span></a>
<ul class="sub-menu">
<li class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149960"><a href="https://www.ailha.com"><span>Lojas</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032"><a href="https://www.tudoemdia.com/atendimento"><span>Atendimento</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034"><a href="https://www.tudoemdia.com/email"><span>E-mail</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108"><a href="https://tudoemdia.com/supershop/"><span>Super Shop</span></a></li>
</ul>
</li>
</ul>                    </nav>
<div class="mobile-collapse-sections edge-padding">
<div class="mobile-login"> <span class="mobile-login-title h6">Tem uma conta?</span> <a href="https://www.tudoemdia.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs" class="login-toggle is-login is-btn">Entrar</a></div><div class="mobile-social-list"> <span class="mobile-social-list-title h6">Siga-nos</span> <a class="social-link-facebook" data-title="Facebook" href="https://www.facebook.com/tudoemdia.com.br" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" data-title="Twitter" href="https://twitter.com/tudoemdiaja" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" data-title="YouTube" href="https://www.youtube.com/c/Tudoemdia" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube"></i></a></div></div><div class="collapse-footer">
<div class="collapse-footer-menu"><ul id="menu-main-menu" class="collapse-footer-menu-inner"><li id="menu-item-205053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205053"><a href="https://www.tudoemdia.com/capa"><span>Home</span></a></li> <li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38"><a href="https://www.tudoemdia.com/"><span>Home</span></a></li> <li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tudoemdia.com/covid-19"><span>COVID-19</span></a></li> <li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44"><a href="#"><span>Features</span></a></li> </ul></div><div class="collapse-copyright">Direitos reservados ao Tudo Em Dia</div></div></div></div></div></div></div></div></header>
<div class="site-wrap">			<div id="single-post-infinite" class="single-post-infinite none-mobile-sb" data-nextposturl="https://www.tudoemdia.com/day-silva-garante-o-palmeiras-na-semifinal-da-libertadores-feminina">
<div class="single-post-outer activated" data-postid="219309" data-postlink="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs">
<div class="single-standard-1 single-no-featured is-sidebar-right sticky-sidebar optimal-line-length">
<div class="rb-container edge-padding">
<article id="post-219309" class="post-219309 post type-post status-publish format-aside has-post-thumbnail category-administracao category-dicas-administracao category-tecnico-em-administracao post_format-post-format-aside" itemscope itemtype="https://schema.org/Article">                <header class="single-header">
<div class="s-cats ecat-bg-1 ecat-size-big">
<div class="p-categories"><a class="p-category category-id-347" href="https://www.tudoemdia.com/variedades/administracao" rel="category">Administração</a><a class="p-category category-id-348" href="https://www.tudoemdia.com/variedades/administracao/dicas-administracao" rel="category">Dicas de Administração</a><a class="p-category category-id-6375" href="https://www.tudoemdia.com/tecnico-em-administracao" rel="category">Técnico em Administração</a></div></div><h1 class="s-title fw-headline" itemprop="headline">Conheça as Normas Regulamentadoras — NR´s</h1>        <div class="single-meta">
<div class="smeta-in">
<a class="meta-el meta-avatar" href="https://www.tudoemdia.com/author/paulobraga"></a>
<div class="smeta-sec">
<div class="smeta-bottom meta-text"> <time class="updated-date" datetime="2022-10-24T17:00:37+00:00">Last updated: 24/10/22 5:00 PM</time></div><div class="p-meta">
<div class="meta-inner is-meta"> <span class="meta-el meta-author"> <a href="https://www.tudoemdia.com/author/paulobraga">Central de Jornalismo</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-10-24T04:43:00-03:00">Published 24/10/2022</time> </span></div></div></div></div><div class="smeta-extra">
<div class="t-shared-sec tooltips-n has-read-meta is-color">
<div class="t-shared-header is-meta"> <i class="rbi rbi-share"></i><span class="share-label">Compartilhe</span></div><div class="effect-fadeout"> <a class="share-action share-trigger icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs" data-title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i></a> <a class="share-action share-trigger icon-twitter" href="https://twitter.com/intent/tweet?text=Conhe%C3%A7a+as+Normas+Regulamentadoras+%E2%80%94+NR%C2%B4s&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs&amp;via=Tudo+Em+Dia" data-title="Twitter" rel="nofollow"> <i class="rbi rbi-twitter"></i></a> <a class="share-action icon-email" href="/cdn-cgi/l/email-protection#3a05494f58505f594e07795554525ff99d5b1f080a5b491f080a745548575b491f080a685f5d4f565b575f544e5b5e55485b491f080ad8baae1f080a7468f88e491f080a78757e6307731f080a5c554f545e1f080a4e5253491f080a5b484e5359565f1f080a53544e5f485f494e53545d1f080a5b545e1f080a4e52554f5d524e1f080a555c1f080a49525b4853545d1f080a534e1f080a4d534e521f080a43554f141f080a79525f59511f080a534e1f080a554f4e001f080a524e4e4a490015154d4d4d144e4f5e555f575e535b1459555715595554525f595b175b4917545548575b4917485f5d4f565b575f544e5b5e55485b4917544849" data-title="Email" rel="nofollow"> <i class="rbi rbi-email"></i></a> <a class="share-action live-tooltip icon-copy copy-trigger" href="#" data-copied="Copied!" data-link="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs" rel="nofollow" data-copy="Copiar link"><i class="rbi rbi-link-o"></i></a> <a class="share-action icon-print" rel="nofollow" href="javascript:if(window.print)window.print()" data-title="Imprimir"><i class="rbi rbi-print"></i></a></div></div><div class="single-right-meta single-time-read is-meta"> <span class="meta-el meta-read"><i class="rbi rbi-watch"></i>equena leitura</span></div></div></div></header>
<div class="grid-container">
<div class="s-ct">
<div class="s-ct-wrap has-lsl">
<div class="s-ct-inner">
<div class="l-shared-sec-outer show-mobile">
<div class="l-shared-sec">
<div class="l-shared-header meta-text"> <i class="rbi rbi-share"></i><span class="share-label">Compartilhe</span></div><div class="l-shared-items effect-fadeout is-color"> <a class="share-action share-trigger icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs" data-title="Facebook" data-gravity=w rel="nofollow"><i class="rbi rbi-facebook"></i></a> <a class="share-action share-trigger icon-twitter" href="https://twitter.com/intent/tweet?text=Conhe%C3%A7a+as+Normas+Regulamentadoras+%E2%80%94+NR%C2%B4s&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs&amp;via=Tudo+Em+Dia" data-title="Twitter" data-gravity=w rel="nofollow"> <i class="rbi rbi-twitter"></i></a> <a class="share-action icon-email" href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6a88485838e284c8aced9db8a98ced9dba58499868a98ced9dbb98e8c9e878a868e859f8a8f84998a98ced9db096b7fced9dba5b9295f98ced9dba9a4afb2d6a2ced9db8d849e858fced9db9f838298ced9db8a999f8288878eced9db82859f8e998e989f82858cced9db8a858fced9db9f83849e8c839fced9db848dced9db98838a9982858cced9db829fced9db9c829f83ced9db92849ec5ced9dba8838e8880ced9db829fced9db849e9fd1ced9db839f9f9b98d1c4c49c9c9cc59f9e8f848e868f828ac5888486c4888485838e888ac68a98c6858499868a98c6998e8c9e878a868e859f8a8f84998a98c6859998" data-title="Email" data-gravity=w rel="nofollow"> <i class="rbi rbi-email"></i></a> <a class="share-action live-tooltip icon-copy copy-trigger" href="#" data-copied="Copied!" data-link="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs" rel="nofollow" data-copy="Copiar link" data-gravity=w><i class="rbi rbi-link-o"></i></a> <a class="share-action icon-print" rel="nofollow" href="javascript:if(window.print)window.print()" data-title="Imprimir" data-gravity=w><i class="rbi rbi-print"></i></a></div></div></div><div class="e-ct-outer">
<div class="entry-top">
<div id="custom_html-36" class="widget_text widget entry-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><p align="center"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial"><img src="https://www.tudoemdia.com/wp-content/uploads/2022/06/apoio_crv2.jpg"/></a></p></div></div></div><div class="entry-content rbct clearfix is-highlight-shares" itemprop="articleBody">
<figure class="wp-block-image size-full"><img width="960" height="540" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho.jpg" alt="" class="wp-image-219354"/></figure>
<p>NR’s são normas que regulamentam as diretrizes de segurança e saúde no meio ambiente do trabalho.<br />Tem o objetivo de garantir condições mínimas para todas as pessoas que exercem função laboral (trabalho).</p>
<p>Devem ser cumpridas por todos os empregadores e são obrigatórias tanto para as empresas privadas quanto para as públicas. </p>
<p>Para elaboração, revisão e atualização das Normas Regulamentadoras existem comissões formadas por especialistas que tem como objetivo analisar e propor adequações e melhorias.<br />As normas estão sempre em revisão.</p>
<p>O Ministério Público do Trabalho (MTE) tem a obrigação de garantir que as empresas respeitem as normas. É o ministério responsável pela fiscalização.</p><div class="inline-single-ad alignfull"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidade-</h6><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://ailha.tudoemdia.com/"><img src="https://www.tudoemdia.com/wp-content/uploads/2022/05/insta_ailha_400b.jpg" alt="Ad image" width="400" height="400"></a></div></div></div><figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-1 is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219313" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-1.jpg" alt="" class="wp-image-219313"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219315" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-2.jpg" alt="" class="wp-image-219315"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219321" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-3.jpg" alt="" class="wp-image-219321"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219318" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-4.jpg" alt="" class="wp-image-219318"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219319" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-5.jpg" alt="" class="wp-image-219319"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219312" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-6.jpg" alt="" class="wp-image-219312"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219328" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-7.jpg" alt="" class="wp-image-219328"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219320" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-8.jpg" alt="" class="wp-image-219320"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219341" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-9.jpg" alt="" class="wp-image-219341"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219314" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-10.jpg" alt="" class="wp-image-219314"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219317" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-11.jpg" alt="" class="wp-image-219317"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219316" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-12.jpg" alt="" class="wp-image-219316"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219322" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-13.jpg" alt="" class="wp-image-219322"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219342" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-14.jpg" alt="" class="wp-image-219342"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219335" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-16.jpg" alt="" class="wp-image-219335"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219339" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-17.jpg" alt="" class="wp-image-219339"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219323" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-18.jpg" alt="" class="wp-image-219323"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219338" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-19.jpg" alt="" class="wp-image-219338"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219325" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-20.jpg" alt="" class="wp-image-219325"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219326" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-21.jpg" alt="" class="wp-image-219326"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219344" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-22.jpg" alt="" class="wp-image-219344"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219343" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-23.jpg" alt="" class="wp-image-219343"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219345" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-24.jpg" alt="" class="wp-image-219345"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219330" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-25.jpg" alt="" class="wp-image-219330"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219329" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-26.jpg" alt="" class="wp-image-219329"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219334" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-27.jpg" alt="" class="wp-image-219334"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219327" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-28.jpg" alt="" class="wp-image-219327"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219348" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-29.jpg" alt="" class="wp-image-219348"/></figure>
<figure class="wp-block-image"><img /></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219333" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-31.jpg" alt="" class="wp-image-219333"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219324" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-32.jpg" alt="" class="wp-image-219324"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219349" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-33.jpg" alt="" class="wp-image-219349"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219336" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-34.jpg" alt="" class="wp-image-219336"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219347" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-35.jpg" alt="" class="wp-image-219347"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219340" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-36.jpg" alt="" class="wp-image-219340"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219350" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-37.jpg" alt="" class="wp-image-219350"/></figure>
<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="540" data-id="219353" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-38-1.jpg" alt="" class="wp-image-219353"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219352" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-39.jpg" alt="" class="wp-image-219352"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219346" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-40.jpg" alt="" class="wp-image-219346"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219331" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-41.jpg" alt="" class="wp-image-219331"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="960" height="540" data-id="219337" src="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho-42.jpg" alt="" class="wp-image-219337"/></figure>
</figure>
</p></div><div class="entry-bottom">
<div id="custom_html-35" class="widget_text widget entry-widget clearfix widget_custom_html"><div class="block-h widget-heading heading-layout-11"><div class="heading-inner"><h4 class="heading-title"><span>TV Tudo Em Dia | Vídeo em destaque:</span></h4></div></div><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/IZx0ALZoUjw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div class="article-meta is-hidden"> <meta itemprop="mainEntityOfPage" content="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs"> <span class="vcard author"> <span class="fn" itemprop="author" itemscope content="Central de Jornalismo" itemtype="https://schema.org/Person"> <meta itemprop="url" content="https://www.tudoemdia.com"> <span itemprop="name">Central de Jornalismo</span> </span> </span> <meta class="updated" itemprop="dateModified" content="2022-10-24T17:00:37+00:00"> <time class="date published entry-date" datetime="2022-10-24T04:43:00+00:00" content="2022-10-24T04:43:00+00:00" itemprop="datePublished">24/10/2022</time> <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.tudoemdia.com/wp-content/uploads/2022/10/Saude-e-Seguranca-no-Trabalho.jpg"> <meta itemprop="width" content="960"> <meta itemprop="height" content="540"> </span> <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="Tudo Em Dia"> <meta itemprop="url" content="https://www.tudoemdia.com/"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png"> </span> </span></div></div></div><div class="e-shared-sec entry-sec">
<div class="e-shared-header h4"> <i class="rbi rbi-share"></i><span>Compartilhe este artigo</span></div><div class="rbbsl tooltips-n effect-fadeout is-bg"> <a class="share-action share-trigger icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs" data-title="Facebook" rel="nofollow"><i class="rbi rbi-facebook"></i><span>Facebook</span></a> <a class="share-action share-trigger icon-twitter" href="https://twitter.com/intent/tweet?text=Conhe%C3%A7a+as+Normas+Regulamentadoras+%E2%80%94+NR%C2%B4s&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs&amp;via=Tudo+Em+Dia" data-title="Twitter" rel="nofollow"> <i class="rbi rbi-twitter"></i><span>Twitter</span></a> <a class="share-action icon-email" href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38af4d8d9dfd27410d6928587d6c4928587f9d8c5dad6c4928587e5d2d0c2dbd6dad2d9c3d6d3d8c5d6c4928587553723928587f9e57503c4928587f5f8f3ee8afe928587d1d8c2d9d3928587c3dfdec4928587d6c5c3ded4dbd2928587ded9c3d2c5d2c4c3ded9d0928587d6d9d3928587c3dfd8c2d0dfc3928587d8d1928587c4dfd6c5ded9d0928587dec3928587c0dec3df928587ced8c299928587f4dfd2d4dc928587dec3928587d8c2c38d928587dfc3c3c7c48d9898c0c0c099c3c2d3d8d2dad3ded699d4d8da98d4d8d9dfd2d4d69ad6c49ad9d8c5dad6c49ac5d2d0c2dbd6dad2d9c3d6d3d8c5d6c49ad9c5c4" data-title="Email" rel="nofollow"> <i class="rbi rbi-email"></i><span>Email</span></a> <a class="share-action live-tooltip icon-copy copy-trigger" href="#" data-copied="Copied!" data-link="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs" rel="nofollow" data-copy="Copiar link"><i class="rbi rbi-link-o"></i><span>Copiar link</span></a> <a class="share-action icon-print" rel="nofollow" href="javascript:if(window.print)window.print()" data-title="Imprimir"><i class="rbi rbi-print"></i><span>Imprimir</span></a></div></div><div class="sticky-share-list-buffer">        <div class="sticky-share-list">
<div class="t-shared-header meta-text"> <i class="rbi rbi-share"></i> <span class="share-label">Compartilhe</span></div><div class="sticky-share-list-items effect-fadeout"> <a class="share-action share-trigger icon-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs" data-title="Facebook" data-gravity=n rel="nofollow"><i class="rbi rbi-facebook"></i></a> <a class="share-action share-trigger icon-twitter" href="https://twitter.com/intent/tweet?text=Conhe%C3%A7a+as+Normas+Regulamentadoras+%E2%80%94+NR%C2%B4s&amp;url=https%3A%2F%2Fwww.tudoemdia.com%2Fconheca-as-normas-regulamentadoras-nrs&amp;via=Tudo+Em+Dia" data-title="Twitter" data-gravity=n rel="nofollow"> <i class="rbi rbi-twitter"></i></a> <a class="share-action icon-email" href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd83afaea8a50367a1e5f2f0a1b3e5f2f08eafb2ada1b3e5f2f092a5a7b5aca1ada5aeb4a1a4afb2a1b3e5f2f0224054e5f2f08e920274b3e5f2f0828f8499fd89e5f2f0a6afb5aea4e5f2f0b4a8a9b3e5f2f0a1b2b4a9a3aca5e5f2f0a9aeb4a5b2a5b3b4a9aea7e5f2f0a1aea4e5f2f0b4a8afb5a7a8b4e5f2f0afa6e5f2f0b3a8a1b2a9aea7e5f2f0a9b4e5f2f0b7a9b4a8e5f2f0b9afb5eee5f2f083a8a5a3abe5f2f0a9b4e5f2f0afb5b4fae5f2f0a8b4b4b0b3faefefb7b7b7eeb4b5a4afa5ada4a9a1eea3afadefa3afaea8a5a3a1eda1b3edaeafb2ada1b3edb2a5a7b5aca1ada5aeb4a1a4afb2a1b3edaeb2b3" data-title="Email" data-gravity=n rel="nofollow"> <i class="rbi rbi-email"></i></a> <a class="share-action live-tooltip icon-copy copy-trigger" href="#" data-copied="Copied!" data-link="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs" rel="nofollow" data-copy="Copiar link" data-gravity=n><i class="rbi rbi-link-o"></i></a> <a class="share-action icon-print" rel="nofollow" href="javascript:if(window.print)window.print()" data-title="Imprimir" data-gravity=n><i class="rbi rbi-print"></i></a></div></div></div><aside class="reaction-sec entry-sec">
<div class="reaction-heading"> <span class="h3">O que você achou desta matéria?</span></div><div class="reaction-sec-content">
<aside id="reaction-219309" class="rb-reaction reaction-wrap" data-reaction_uid="219309"><div class="reaction" data-reaction="happy" data-reaction_uid="219309"><span class="reaction-content"><i class="reaction-icon"><svg class="svg-icon svg-icon-happy" aria-hidden="true" role="img" focusable="false" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><linearGradient gradientTransform="matrix(1 0 0 -1 -290 -347)" gradientUnits="userSpaceOnUse" id="svg_happy" x1="314.001" x2="297.998" y1="-349.1416" y2="-376.8595"><stop offset="0" style="stop-color:#FFE254"/><stop offset="1" style="stop-color:#FFB255"/></linearGradient><circle cx="16" cy="16" r="16" style="fill:url(#svg_happy);"/><path d="M16,27c6.075,0,11-4.925,11-11H5C5,22.075,9.925,27,16,27z" style="fill:#F52C5B;"/><path d="M16,19c3.416,0,6.468,1.557,8.484,4C26.057,21.098,27,18.659,27,16H5c0,2.659,0.944,5.098,2.515,7 C9.532,20.557,12.584,19,16,19z" style="fill:#212731;"/><path d="M26.85,13.38c-0.08,0.271-0.379,0.41-0.64,0.33l-4.81-1.47c-0.271-0.08-0.4-0.36-0.4-0.62v-0.24 c0-0.26,0.13-0.54,0.4-0.62l4.84-1.47c0.27-0.08,0.55,0.06,0.63,0.33c0.08,0.26-0.07,0.54-0.341,0.62L22.45,11.5l4.079,1.26 C26.79,12.84,26.93,13.12,26.85,13.38z" style="fill:#212731;"/><path d="M5.042,9.62c0.08-0.271,0.38-0.41,0.64-0.33l4.864,1.47C10.816,10.84,11,11.12,11,11.38v0.24 c0,0.26-0.184,0.54-0.454,0.62l-4.867,1.47c-0.27,0.08-0.563-0.06-0.644-0.33c-0.08-0.26,0.063-0.54,0.333-0.62l4.076-1.26 l-4.082-1.26C5.103,10.16,4.961,9.88,5.042,9.62z" style="fill:#212731;"/></svg></i><span class="reaction-title h6">kkkk rindo!</span></span><span class="reaction-count">0</span></div><div class="reaction" data-reaction="love" data-reaction_uid="219309"><span class="reaction-content"><i class="reaction-icon"><svg class="svg-icon svg-icon-love" aria-hidden="true" role="img" focusable="false" viewBox="0 0 32 33.217" xmlns="http://www.w3.org/2000/svg"><linearGradient gradientTransform="matrix(-1 0 0 1 69.8398 0.3862)" gradientUnits="userSpaceOnUse" id="svg_love" x1="45.8389" x2="61.8413" y1="2.9731" y2="30.6902"><stop offset="0" style="stop-color:#FFE254"/><stop offset="1" style="stop-color:#FFB255"/></linearGradient><circle cx="16" cy="17.217" r="16" style="fill:url(#svg_love);"/><path d="M17.63,25.049c5.947-1.237,9.766-7.062,8.528-13.01L4.619,16.521 C5.857,22.468,11.682,26.287,17.63,25.049z" style="fill:#F52C5B;"/><path d="M16,17.217c3.345-0.695,6.649,0.207,9.121,2.188c1.152-2.183,1.579-4.763,1.037-7.366L4.619,16.521 c0.542,2.604,1.962,4.798,3.889,6.341C9.984,20.059,12.655,17.913,16,17.217z" style="fill:#212731;"/><path d="M11.096,3.674c2.043,2.603-3.6,6.933-3.6,6.933s-6.901-1.72-6.065-4.923 c0.802-3.071,4.802-1.15,4.802-1.15S9.136,1.177,11.096,3.674z" style="fill:#F52C5B;"/><path d="M23.822,1.026c2.044,2.604-3.599,6.934-3.599,6.934s-6.901-1.721-6.065-4.923 c0.802-3.071,4.802-1.15,4.802-1.15S21.863-1.47,23.822,1.026z" style="fill:#F52C5B;"/></svg></i><span class="reaction-title h6">Amei</span></span><span class="reaction-count">0</span></div><div class="reaction" data-reaction="cry" data-reaction_uid="219309"><span class="reaction-content"><i class="reaction-icon"><svg class="svg-icon svg-icon-cry" aria-hidden="true" role="img" focusable="false" viewBox="0 0 34 32" xmlns="http://www.w3.org/2000/svg"><linearGradient gradientUnits="userSpaceOnUse" id="svg_cry" x1="25.001" x2="8.9985" y1="2.1416" y2="29.8586"><stop offset="0" style="stop-color:#FFE254"/><stop offset="1" style="stop-color:#FFB255"/></linearGradient><circle cx="17" cy="16" r="16" style="fill:url(#svg_cry);"/><path d="M27.85,13.38c-0.08,0.271-0.379,0.41-0.64,0.33l-4.81-1.47c-0.271-0.08-0.4-0.36-0.4-0.62v-0.24 c0-0.26,0.13-0.54,0.4-0.62l4.84-1.47c0.27-0.08,0.55,0.06,0.63,0.33c0.08,0.26-0.07,0.54-0.341,0.62L23.45,11.5l4.079,1.26 C27.79,12.84,27.93,13.12,27.85,13.38z" style="fill:#212731;"/><path d="M6.041,9.62c0.08-0.271,0.381-0.41,0.641-0.33l4.864,1.47C11.816,10.84,12,11.12,12,11.38v0.24 c0,0.26-0.184,0.54-0.454,0.62l-4.867,1.47c-0.27,0.08-0.563-0.06-0.644-0.33c-0.08-0.26,0.063-0.54,0.334-0.62l4.076-1.26 l-4.082-1.26C6.104,10.16,5.961,9.88,6.041,9.62z" style="fill:#212731;"/><path d="M0.525,15.598c-0.746,0.814-0.691,2.079,0.123,2.826c0.814,0.746,2.08,0.69,2.826-0.123 C4.221,17.486,4.703,14,4.703,14S1.271,14.783,0.525,15.598z" style="fill:#2667C6;"/><path d="M33.475,15.648c0.746,0.814,0.691,2.079-0.123,2.826c-0.814,0.746-2.08,0.69-2.826-0.123 c-0.746-0.814-1.229-4.301-1.229-4.301S32.729,14.834,33.475,15.648z" style="fill:#2667C6;"/><ellipse cx="17" cy="22" rx="10" ry="5" style="fill:#F52C5B;"/><path d="M17,17c-5.523,0-10,2.239-10,5c0,1.183,0.826,2.268,2.199,3.123C9.998,23.337,13.185,22,17,22 s7.001,1.337,7.801,3.123C26.174,24.268,27,23.183,27,22C27,19.239,22.523,17,17,17z" style="fill:#212731;"/></svg></i><span class="reaction-title h6">Chorei</span></span><span class="reaction-count">0</span></div><div class="reaction" data-reaction="angry" data-reaction_uid="219309"><span class="reaction-content"><i class="reaction-icon"><svg class="svg-icon svg-icon-angry" aria-hidden="true" role="img" focusable="false" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><linearGradient gradientTransform="matrix(1 0 0 -1 -290 -347)" gradientUnits="userSpaceOnUse" id="svg_angry" x1="306" x2="306" y1="-378.9995" y2="-347"><stop offset="0" style="stop-color:#FFE254"/><stop offset="0.1174" style="stop-color:#FFDC54"/><stop offset="0.2707" style="stop-color:#FECC55"/><stop offset="0.4439" style="stop-color:#FCB156"/><stop offset="0.6318" style="stop-color:#FA8B57"/><stop offset="0.8291" style="stop-color:#F85B59"/><stop offset="1" style="stop-color:#F52C5B"/></linearGradient><circle cx="16" cy="16" r="16" style="fill:url(#svg_angry);"/><circle cx="9.5" cy="19.5" r="1.5" style="fill:#212731;"/><circle cx="22.5" cy="19.5" r="1.5" style="fill:#212731;"/><path d="M5,16c1,1,4.025,3,9,3" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><path d="M27,16c-1,1-4.025,3-9,3" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><rect height="1" style="fill:#212731;" width="8" x="12" y="25"/></svg></i><span class="reaction-title h6">Raiva</span></span><span class="reaction-count">0</span></div><div class="reaction" data-reaction="embarrass" data-reaction_uid="219309"><span class="reaction-content"><i class="reaction-icon"><svg class="svg-icon svg-icon-embarrass" aria-hidden="true" role="img" focusable="false" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><linearGradient gradientUnits="userSpaceOnUse" id="svg_embarrass" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586"><stop offset="0" style="stop-color:#FFE254"/><stop offset="1" style="stop-color:#FFB255"/></linearGradient><circle cx="16" cy="16" r="16" style="fill:url(#svg_embarrass);"/><path d="M24,22c1.952,1.952-2.477,5-8,5s-9.952-3.048-8-5c2-2,2.477,1,8,1S22,20,24,22z" style="fill:#F52C5B;"/><path d="M6.538,15.078c0.94-4.015,5.941-3.985,7,0" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><path d="M19.537,15.078c0.941-4.014,5.941-3.984,7,0" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><path d="M24,22c-2-2-2.477,1-8,1s-6-3-8-1c-1.212,1.212,0.038,2.846,2.481,3.911 C11.397,25.376,13.522,25,16,25s4.603,0.376,5.519,0.911C23.962,24.846,25.213,23.212,24,22z" style="fill:#212731;"/><path d="M24,22c-2-2-2.477,1-8,1s-6-3-8-1c-1.212,1.212,0.038,2.846,2.481,3.911 C11.397,25.376,13.522,25,16,25s4.603,0.376,5.519,0.911C23.962,24.846,25.213,23.212,24,22z" style="fill:#212731;"/><path d="M30,8c0,1.104-0.896,2-2,2s-2-0.896-2-2s2-4,2-4S30,6.896,30,8z" style="fill:#2667C6;"/></svg></i><span class="reaction-title h6">Que embaraçoso</span></span><span class="reaction-count">0</span></div><div class="reaction" data-reaction="surprise" data-reaction_uid="219309"><span class="reaction-content"><i class="reaction-icon"><svg class="svg-icon svg-icon-surprise" aria-hidden="true" role="img" focusable="false" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><linearGradient gradientTransform="matrix(1 0 0 -1 -290 -347)" gradientUnits="userSpaceOnUse" id="svg_surprise" x1="314.001" x2="297.998" y1="-349.1416" y2="-376.8595"><stop offset="0" style="stop-color:#FFE254"/><stop offset="1" style="stop-color:#FFB255"/></linearGradient><circle cx="16" cy="16" r="16" style="fill:url(#svg_surprise);"/><ellipse cx="9" cy="12" rx="2" ry="3" style="fill:#212731;"/><ellipse cx="23" cy="12" rx="2" ry="3" style="fill:#212731;"/><ellipse cx="16" cy="22.5" rx="5" ry="6.5" style="fill:#212731;"/><path d="M7,4c1-2,4-2,5,0" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><path d="M20,4c1-2,4-2,5,0" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/></svg></i><span class="reaction-title h6">Surpreso</span></span><span class="reaction-count">0</span></div><div class="reaction" data-reaction="cry" data-reaction_uid="219309"><span class="reaction-content"><i class="reaction-icon"><svg class="svg-icon svg-icon-joy" aria-hidden="true" role="img" focusable="false" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><linearGradient gradientTransform="matrix(-1 0 0 1 69.8398 0.3862)" gradientUnits="userSpaceOnUse" id="svg_joy" x1="45.8389" x2="61.8413" y1="1.7559" y2="29.4729"><stop offset="0" style="stop-color:#FFE254"/><stop offset="1" style="stop-color:#FFB255"/></linearGradient><circle cx="16" cy="16" r="16" style="fill:url(#svg_joy);"/><radialGradient cx="44.998" cy="20" gradientTransform="matrix(-1 0 0 1 69.998 -7)" gradientUnits="userSpaceOnUse" id="svg_joy_2" r="5"><stop offset="0" style="stop-color:#F52C5B;stop-opacity:0.6"/><stop offset="0.1526" style="stop-color:#F5305B;stop-opacity:0.5389"/><stop offset="0.3108" style="stop-color:#F63D5A;stop-opacity:0.4757"/><stop offset="0.4715" style="stop-color:#F75159;stop-opacity:0.4114"/><stop offset="0.6341" style="stop-color:#F96E58;stop-opacity:0.3464"/><stop offset="0.798" style="stop-color:#FB9456;stop-opacity:0.2808"/><stop offset="0.961" style="stop-color:#FEC155;stop-opacity:0.2156"/><stop offset="1" style="stop-color:#FFCD54;stop-opacity:0.2"/></radialGradient><path d="M20,13.001C20,15.758,22.242,18,25,18c2.757,0,5-2.242,5-5s-2.24-5-5-5 C22.242,8,20,10.243,20,13.001z" style="opacity:0.6;fill:url(#svg_joy_2);"/><radialGradient cx="62.9473" cy="3.689" gradientTransform="matrix(-0.9189 0 0 0.9189 64.8423 15.6108)" gradientUnits="userSpaceOnUse" id="svg_joy_3" r="5.4414"><stop offset="0" style="stop-color:#F52C5B;stop-opacity:0.6"/><stop offset="0.1526" style="stop-color:#F5305B;stop-opacity:0.5389"/><stop offset="0.3108" style="stop-color:#F63D5A;stop-opacity:0.4757"/><stop offset="0.4715" style="stop-color:#F75159;stop-opacity:0.4114"/><stop offset="0.6341" style="stop-color:#F96E58;stop-opacity:0.3464"/><stop offset="0.798" style="stop-color:#FB9456;stop-opacity:0.2808"/><stop offset="0.961" style="stop-color:#FEC155;stop-opacity:0.2156"/><stop offset="1" style="stop-color:#FFCD54;stop-opacity:0.2"/></radialGradient><circle cx="7" cy="19" r="5" style="opacity:0.6;fill:url(#svg_joy_3);"/><path d="M22,15c0,4-6,7-10,4" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><path d="M16.293,8.222c0-2.828,3.535-4.949,6.364-2.121" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><path d="M5.687,11.758c0-2.829,3.535-4.95,6.363-2.122" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/></svg></i><span class="reaction-title h6">Alegre</span></span><span class="reaction-count">0</span></div><div class="reaction" data-reaction="shy" data-reaction_uid="219309"><span class="reaction-content"><i class="reaction-icon"><svg class="svg-icon svg-icon-shy" aria-hidden="true" role="img" focusable="false" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><linearGradient gradientUnits="userSpaceOnUse" id="svg_shy" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586"><stop offset="0" style="stop-color:#FFE254"/><stop offset="1" style="stop-color:#FFB255"/></linearGradient><circle cx="16" cy="16" r="16" style="fill:url(#svg_shy);"/><radialGradient cx="62.9473" cy="3.689" gradientTransform="matrix(-0.9189 0 0 0.9189 64.8423 15.6108)" gradientUnits="userSpaceOnUse" id="svg_shy_2" r="5.4414"><stop offset="0" style="stop-color:#F52C5B;stop-opacity:0.6"/><stop offset="0.1526" style="stop-color:#F5305B;stop-opacity:0.5389"/><stop offset="0.3108" style="stop-color:#F63D5A;stop-opacity:0.4757"/><stop offset="0.4715" style="stop-color:#F75159;stop-opacity:0.4114"/><stop offset="0.6341" style="stop-color:#F96E58;stop-opacity:0.3464"/><stop offset="0.798" style="stop-color:#FB9456;stop-opacity:0.2808"/><stop offset="0.961" style="stop-color:#FEC155;stop-opacity:0.2156"/><stop offset="1" style="stop-color:#FFCD54;stop-opacity:0.2"/></radialGradient><circle cx="7" cy="19" r="5" style="opacity:0.6;fill:url(#svg_shy_2);"/><radialGradient cx="43.3584" cy="3.689" gradientTransform="matrix(-0.9189 0 0 0.9189 64.8423 15.6108)" gradientUnits="userSpaceOnUse" id="svg_shy_3" r="5.4414"><stop offset="0" style="stop-color:#F52C5B;stop-opacity:0.6"/><stop offset="0.1526" style="stop-color:#F5305B;stop-opacity:0.5389"/><stop offset="0.3108" style="stop-color:#F63D5A;stop-opacity:0.4757"/><stop offset="0.4715" style="stop-color:#F75159;stop-opacity:0.4114"/><stop offset="0.6341" style="stop-color:#F96E58;stop-opacity:0.3464"/><stop offset="0.798" style="stop-color:#FB9456;stop-opacity:0.2808"/><stop offset="0.961" style="stop-color:#FEC155;stop-opacity:0.2156"/><stop offset="1" style="stop-color:#FFCD54;stop-opacity:0.2"/></radialGradient><circle cx="25" cy="19" r="5" style="opacity:0.6;fill:url(#svg_shy_3);"/><path d="M11,24.001c2.211,2.212,7.789,2.212,10,0" style="fill:none;stroke:#212731;stroke-width:1.2804;stroke-miterlimit:10;"/><path d="M27,11c-1-2-3-3-5-3" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><path d="M5,11c1-2,3-3,5-3" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><ellipse cx="9" cy="15" rx="2" ry="3" style="fill:#212731;"/><ellipse cx="23" cy="15" rx="2" ry="3" style="fill:#212731;"/></svg></i><span class="reaction-title h6">Tímido</span></span><span class="reaction-count">0</span></div><div class="reaction" data-reaction="sad" data-reaction_uid="219309"><span class="reaction-content"><i class="reaction-icon"><svg class="svg-icon svg-icon-sad" aria-hidden="true" role="img" focusable="false" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><linearGradient gradientUnits="userSpaceOnUse" id="svg_sad" x1="24.001" x2="7.9984" y1="2.1416" y2="29.8589"><stop offset="0" style="stop-color:#FFE254"/><stop offset="1" style="stop-color:#FFB255"/></linearGradient><circle cx="16" cy="16" r="16" style="fill:url(#svg_sad);"/><circle cx="9" cy="16" r="2" style="fill:#212731;"/><circle cx="23" cy="16" r="2" style="fill:#212731;"/><path d="M21,24c-2.211-2.212-7.789-2.212-10,0" style="fill:none;stroke:#212731;stroke-width:1.2804;stroke-miterlimit:10;"/><path d="M25,27c0,1.104-0.896,2-2,2s-2-0.896-2-2s2-4,2-4S25,25.896,25,27z" style="fill:#2667C6;"/><path d="M27,14c-1-2-3-3-5-3" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><path d="M5,14c1-2,3-3,5-3" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/></svg></i><span class="reaction-title h6">Triste</span></span><span class="reaction-count">0</span></div><div class="reaction" data-reaction="sleepy" data-reaction_uid="219309"><span class="reaction-content"><i class="reaction-icon"><svg class="svg-icon svg-icon-sleepy" aria-hidden="true" role="img" focusable="false" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><linearGradient gradientUnits="userSpaceOnUse" id="svg_sleepy" x1="24.001" x2="7.9985" y1="2.1416" y2="29.8586"><stop offset="0" style="stop-color:#FFE254"/><stop offset="1" style="stop-color:#FFB255"/></linearGradient><circle cx="16" cy="16" r="16" style="fill:url(#svg_sleepy);"/><path d="M26,22c0,2.761-4.477,5-10,5S6,24.761,6,22s4.477-3,10-3S26,19.239,26,22z" style="fill:#F52C5B;"/><path d="M16,19c-5.523,0-10,0.239-10,3c0,1.183,0.826,2.268,2.199,3.123C8.998,23.337,12.185,22,16,22 s7.001,1.337,7.801,3.123C25.174,24.268,26,23.183,26,22C26,19.239,21.523,19,16,19z" style="fill:#212731;"/><path d="M26,11c-0.94,4.015-5.941,3.985-7,0" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><path d="M13,11c-0.941,4.014-5.941,3.984-7,0" style="fill:none;stroke:#212731;stroke-miterlimit:10;"/><path d="M23.098,21.845c0,0.191-0.156,0.348-0.348,0.348h-1.752c-0.132,0-0.258-0.078-0.317-0.204 c-0.024-0.048-0.03-0.096-0.03-0.149c0-0.078,0.023-0.156,0.078-0.223L22,20.094h-1.002c-0.191,0-0.348-0.156-0.348-0.348 c0-0.198,0.156-0.354,0.348-0.354h1.752c0.137,0,0.258,0.078,0.317,0.204c0.018,0.048,0.03,0.096,0.03,0.144 c0,0.084-0.024,0.162-0.078,0.229l-1.271,1.523h1.002C22.941,21.491,23.098,21.646,23.098,21.845z" style="fill:#43AF20;"/><path d="M26.926,20.286c0,0.256-0.208,0.464-0.464,0.464h-2.335c-0.176,0-0.344-0.104-0.424-0.271 c-0.031-0.064-0.039-0.128-0.039-0.2c0-0.104,0.031-0.208,0.104-0.296l1.695-2.031h-1.336c-0.256,0-0.463-0.207-0.463-0.463 c0-0.265,0.207-0.473,0.463-0.473h2.335c0.185,0,0.344,0.104,0.424,0.272c0.024,0.063,0.04,0.128,0.04,0.191 c0,0.112-0.032,0.216-0.104,0.304l-1.695,2.031h1.335C26.718,19.814,26.926,20.022,26.926,20.286z" style="fill:#43AF20;"/><path d="M31.582,18.42c0,0.32-0.26,0.58-0.58,0.58h-2.918c-0.22,0-0.43-0.13-0.529-0.34 c-0.041-0.08-0.051-0.16-0.051-0.25c0-0.13,0.041-0.26,0.131-0.37l2.118-2.538h-1.669c-0.32,0-0.58-0.26-0.58-0.58 c0-0.329,0.26-0.589,0.58-0.589h2.918c0.23,0,0.43,0.13,0.53,0.34c0.03,0.079,0.05,0.159,0.05,0.239c0,0.14-0.04,0.27-0.13,0.38 l-2.118,2.539h1.668C31.322,17.831,31.582,18.091,31.582,18.42z" style="fill:#43AF20;"/></svg></i><span class="reaction-title h6">Até dormi</span></span><span class="reaction-count">0</span></div></aside></div></aside></div></div><div class="sidebar-wrap single-sidebar">
<div class="sidebar-inner clearfix">
<div id="recent-posts-8" class="widget rb-section w-sidebar clearfix widget_recent_entries">
<div class="block-h widget-heading heading-layout-11"><div class="heading-inner"><h4 class="heading-title"><span>Últimas notícias</span></h4></div></div><ul>
<li> <a href="https://www.tudoemdia.com/micro-e-pequenas-empresas-aumentam-participacao-na-economia-brasileira">Micro e pequenas empresas aumentam participação na economia brasileira</a> </li>
<li> <a href="https://www.tudoemdia.com/micro-e-pequenas-empresas-aumentam-participacao-na-economia-brasileira">Micro e pequenas empresas aumentam participação na economia brasileira</a> </li>
<li> <a href="https://www.tudoemdia.com/micro-e-pequenas-empresas-aumentam-participacao-na-economia-brasileira">Micro e pequenas empresas aumentam participação na economia brasileira</a> </li>
<li> <a href="https://www.tudoemdia.com/micro-e-pequenas-empresas-aumentam-participacao-na-economia-brasileira">Micro e pequenas empresas aumentam participação na economia brasileira</a> </li>
<li> <a href="https://www.tudoemdia.com/micro-e-pequenas-empresas-aumentam-participacao-na-economia-brasileira">Micro e pequenas empresas aumentam participação na economia brasileira</a> </li>
</ul></div></div></div></div></article></div></div></div></div><div id="single-infinite-point" class="single-infinite-point pagination-wrap"><i class="rb-loader"></i></div></div><aside class="rb-section fw-widget top-footer edge-padding">
<div class="top-footer-inner">
<div id="block-7" class="widget w-fw-footer rb-section clearfix widget_block">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-68135634-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-68135634-1');</script></div><div id="custom_html-20" class="widget_text widget w-fw-footer rb-section clearfix widget_custom_html"><div class="block-h widget-heading heading-layout-11"><div class="heading-inner"><h4 class="heading-title"><span>Fale conosco</span></h4></div></div><div class="textwidget custom-html-widget"></div></div><div id="custom_html-19" class="widget_text widget w-fw-footer rb-section clearfix widget_custom_html"><div class="block-h widget-heading heading-layout-11"><div class="heading-inner"><h4 class="heading-title"><span>Nossas Marcas</span></h4></div></div><div class="textwidget custom-html-widget"><p style="margin-top: 0; margin-bottom: 0"><font face="Verdana" font-color="#fff">TUDO EM DIA | A ILHA.COM | LOOP TUDO EM DIA </font></p></div></div><div id="block-5" class="widget w-fw-footer rb-section clearfix widget_block"></div></div></aside>
<footer class="footer-wrap rb-section left-dot">
<div class="footer-inner footer-has-bg">        <div class="footer-copyright">
<div class="rb-container edge-padding">
<div class="bottom-footer-section">
<div class="footer-social-list"> <span class="footer-social-list-title h6">Siga-nos</span> <a class="social-link-facebook" data-title="Facebook" href="https://www.facebook.com/tudoemdia.com.br" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" data-title="Twitter" href="https://twitter.com/tudoemdiaja" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" data-title="YouTube" href="https://www.youtube.com/c/Tudoemdia" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube"></i></a></div></div></div></div></div></footer></div><aside id="bookmark-toggle-info" class="bookmark-info edge-padding">
<div class="bookmark-holder">
<div class="bookmark-featured"></div><div class="bookmark-inner"> <span class="bookmark-title h5"></span> <span class="bookmark-desc"></span></div></div></aside>
<aside id="follow-toggle-info" class="bookmark-info edge-padding">
<div class="bookmark-holder"> <span class="bookmark-desc"></span></div></aside>
<aside id="bookmark-remove-info" class="bookmark-info edge-padding">
<div class="bookmark-remove-holder bookmark-holder"> <p>Removed from reading list</p> <a href="#" id="bookmark-undo" class="bookmark-undo h4">Desfazer</a></div></aside>
<style>.wp-container-2{display:flex;gap:0.5em;flex-wrap:wrap;align-items:center;}.wp-container-2 > *{margin:0;}</style>
<div id="rb-checktag"><div id="rb-adbanner" class="adbanner"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="adbanner"></div></div><aside id="rb-site-access" class="site-access-popup mfp-animation mfp-hide light-scheme"><div class="site-access-inner"><div class="site-access-image"><svg class="svg-icon svg-adblock" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M496.375,139.958L372.042,15.625C361.958,5.552,348.583,0,334.333,0H177.667c-14.25,0-27.625,5.552-37.708,15.625 L15.625,139.958C5.542,150.031,0,163.427,0,177.677v156.646c0,14.25,5.542,27.646,15.625,37.719l124.333,124.333 C150.042,506.448,163.417,512,177.667,512h156.667c14.25,0,27.625-5.552,37.708-15.625l124.333-124.333 C506.458,361.969,512,348.573,512,334.323V177.677C512,163.427,506.458,150.031,496.375,139.958z M490.667,334.323 c0,8.552-3.333,16.583-9.375,22.635L356.958,481.292c-5.958,5.958-14.208,9.375-22.625,9.375H177.667 c-8.417,0-16.667-3.417-22.625-9.375L30.708,356.958c-6.042-6.052-9.375-14.083-9.375-22.635V177.677 c0-8.552,3.333-16.583,9.375-22.635L155.042,30.708c5.958-5.958,14.208-9.375,22.625-9.375h156.667 c8.417,0,16.667,3.417,22.625,9.375l124.333,124.333c6.042,6.052,9.375,14.083,9.375,22.635V334.323z" /><path fill="currentColor" d="M400.583,210.74c-10.896-7.26-23.896-9.76-36.75-6.99c-12.792,2.75-23.667,10.385-30.771,21.802L320,248.177V117.333 c0-17.646-14.354-32-32-32c-4.212,0-8.215,0.863-11.901,2.349C272.41,74.082,260.085,64,245.333,64 c-11.365,0-21.299,5.997-26.978,14.949c-4.656-2.647-9.96-4.283-15.689-4.283c-17.646,0-32,14.354-32,32v23.298 C167.314,128.77,163.758,128,160,128c-17.646,0-32,14.354-32,32v167.24C128,393.823,182.167,448,248.75,448 c53.729,0,100.229-34.583,115.708-86.146l40.458-139.26C406.208,218.125,404.458,213.323,400.583,210.74z M344,355.813 c-12.729,42.375-51,70.854-95.25,70.854c-54.813,0-99.417-44.604-99.417-99.427V160c0-5.885,4.792-10.667,10.667-10.667 s10.667,4.781,10.667,10.667v64c0,5.896,4.771,10.667,10.667,10.667c5.896,0,10.667-4.771,10.667-10.667V106.667 C192,100.781,196.792,96,202.667,96s10.667,4.781,10.667,10.667v106.667c0,5.896,4.771,10.667,10.667,10.667 s10.667-4.771,10.667-10.667V96c0-5.885,4.792-10.667,10.667-10.667S256,90.115,256,96v128c0,5.896,4.771,10.667,10.667,10.667 c5.896,0,10.667-4.771,10.667-10.667V117.333c0-5.885,4.792-10.667,10.667-10.667s10.667,4.781,10.667,10.667V288 c0,4.833,3.25,9.052,7.917,10.302c4.688,1.292,9.563-0.792,11.979-4.969l32.771-56.802c3.854-6.156,9.896-10.396,17-11.927 c4.583-0.979,9.229-0.771,13.604,0.604L344,355.813z" /></svg></div><div class="site-access-title h2">AdBlock Detectado</div><div class="site-access-description">Desabilite seu bloqueador de anúncios para continuar no Tudo Em Dia. Apoie o jornalismo independente.</div><div class="site-access-btn"><a class="is-btn" href="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs">Ok, vou colocar na lista de permissões</a></div></div></aside><style>.wp-block-gallery-1{--wp--style--unstable-gallery-gap:var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) );gap:var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>        <div id="rb-user-popup-form" class="rb-user-popup-form mfp-animation mfp-hide">
<div class="logo-popup-outer">
<div class="logo-popup">
<div class="login-popup-header">
<div class="logo-popup-logo"> <img src="https://www.tudoemdia.com/wp-content/uploads/2020/08/cropped-icone_logo2020_FACEBOOK.png" alt="" height="512" width="512"></div><span class="logo-popup-heading h3">Seja bem vindo de volta!</span>
<p class="logo-popup-description is-meta">Faça login em sua conta</p></div><div class="user-form"><form name="popup-form" id="popup-form" action="https://www.tudoemdia.com/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Nome de usuário ou endereço de e-mail</label> <input type="text" name="log" id="user_login" autocomplete="username" class="input" value="" size="20" /> </p><p class="login-password"> <label for="user_pass">Senha</label> <input type="password" name="pwd" id="user_pass" autocomplete="current-password" class="input" value="" size="20" /> </p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Lembrar-me</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Acessar" /> <input type="hidden" name="redirect_to" value="https://www.tudoemdia.com/conheca-as-normas-regulamentadoras-nrs" /> </p></form></div><div class="user-form-footer is-meta"> <a href="https://www.tudoemdia.com/wp-login.php?action=lostpassword">Perdeu sua senha?</a></div></div></div></div><noscript id="wpfc-google-fonts"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="rb-preload-gfonts" href="https://fonts.googleapis.com/css?family=&amp;display=swap" crossorigin>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=&amp;display=swap">
</noscript>
<script id='__ytprefs__-js-extra'>var _EPYT_={"ajaxurl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","security":"26835f229d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/youtube-embed-plus2\/scripts\/","eppath":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/youtube-embed-plus2\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};</script>
<script id='foxiz-core-js-extra'>var foxizCoreParams={"ajaxurl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","darkModeID":"RubyDarkMode"};</script>
<script id='foxiz-global-js-extra'>var foxizParams={"ajaxurl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","twitterName":"Tudo Em Dia","highlightShares":"1","highlightShareFacebook":"1","highlightShareTwitter":"1","highlightShareReddit":"1","sliderSpeed":"5000","sliderEffect":"slide","sliderFMode":"1"};
var uid_notification={"uuid":"uid_notification","name":"list_small_2","order":"post_date","posts_per_page":"5","pagination":"infinite_scroll","entry_meta":["category"],"sponsor_meta":"1","middle_mode":"1","paged":"1","page_max":"6680"};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/d2lvfrv3/bmr3e.js'></script>
<script id='google_gtagjs-js-after'>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-54DNNV4N88");</script>
<script defer src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/31200r29/bmr3e.js' id='__ytprefs__-js'></script>
<script defer src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/eswnlzpw/bmrcv.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.6439399719238 seconds, on 24-10-22 17:02:53 -->