<!DOCTYPE html>
<html lang="pt-BR" class="" data-skin="light">
<head>
<meta charset="UTF-8">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5">
<meta name="description" content="Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022"/>
<title>Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022</title>
<meta name="description" content="Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022 20/09/2022 - As últimas notícias no portal Tudo Em Dia"/>
<link rel="canonical" href="https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022"/>
<meta property="og:locale" content="pt_BR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022"/>
<meta property="og:description" content="Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022 20/09/2022 - As últimas notícias no portal Tudo Em Dia"/>
<meta property="og:url" content="https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022"/>
<meta property="og:site_name" content="Tudo Em Dia"/>
<meta property="article:publisher" content="https://www.facebook.com/tudoemdia.com.br"/>
<meta property="article:published_time" content="2022-09-21T02:45:31+00:00"/>
<meta property="article:modified_time" content="2022-09-21T03:04:11+00:00"/>
<meta property="og:image" content="https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f.jpg"/>
<meta property="og:image:width" content="920"/>
<meta property="og:image:height" content="628"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="author" content="Central de Jornalismo"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator" content="@ailha"/>
<meta name="twitter:site" content="@ailha"/>
<meta name="twitter:label1" content="Escrito por"/>
<meta name="twitter:data1" content="Central de Jornalismo"/>
<meta name="twitter:label2" content="Est. tempo de leitura"/>
<meta name="twitter:data2" content="2 minutos"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tudoemdia.com/#organization","name":"Tudo Em Dia","url":"https://www.tudoemdia.com/","sameAs":["https://www.instagram.com/tudoemdia.com.br","https://www.youtube.com/user/jornaltudoemdia","https://www.facebook.com/tudoemdia.com.br","https://twitter.com/ailha"],"logo":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.tudoemdia.com/#/schema/logo/image/","url":"https://www.tudoemdia.com/wp-content/uploads/2022/07/facebook.jpg","contentUrl":"https://www.tudoemdia.com/wp-content/uploads/2022/07/facebook.jpg","width":1200,"height":630,"caption":"Tudo Em Dia"},"image":{"@id":"https://www.tudoemdia.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.tudoemdia.com/#website","url":"https://www.tudoemdia.com/","name":"Tudo Em Dia","description":"As últimas notícias de Uberlândia, Ituiutaba, Capinópolis","publisher":{"@id":"https://www.tudoemdia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tudoemdia.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022#primaryimage","url":"https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f.jpg","contentUrl":"https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f.jpg","width":920,"height":628},{"@type":"WebPage","@id":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022","url":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022","name":"Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022","isPartOf":{"@id":"https://www.tudoemdia.com/#website"},"primaryImageOfPage":{"@id":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022#primaryimage"},"image":{"@id":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022#primaryimage"},"thumbnailUrl":"https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f.jpg","datePublished":"2022-09-21T02:45:31+00:00","dateModified":"2022-09-21T03:04:11+00:00","description":"Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022 20/09/2022 - As últimas notícias no portal Tudo Em Dia","breadcrumb":{"@id":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022"]}]},{"@type":"BreadcrumbList","@id":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022"}]},{"@type":"Article","@id":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022#article","isPartOf":{"@id":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022"},"author":{"name":"Central de Jornalismo","@id":"https://www.tudoemdia.com/#/schema/person/e06eb8365322ae1d74315b825f2a980d"},"headline":"Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022","datePublished":"2022-09-21T02:45:31+00:00","dateModified":"2022-09-21T03:04:11+00:00","mainEntityOfPage":{"@id":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022"},"wordCount":207,"publisher":{"@id":"https://www.tudoemdia.com/#organization"},"image":{"@id":"https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022#primaryimage"},"thumbnailUrl":"https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f.jpg","articleSection":["Capinópolis"],"inLanguage":"pt-BR","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tudoemdia.com/#organization"}},{"@type":"Person","@id":"https://www.tudoemdia.com/#/schema/person/e06eb8365322ae1d74315b825f2a980d","name":"Central de Jornalismo","sameAs":["https://www.tudoemdia.com"],"url":"https://www.tudoemdia.com/author/paulobraga"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo;" href="https://www.tudoemdia.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Tudo Em Dia &raquo; Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022" href="https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022/feed"/>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/7kizavgx/fj889.css" media="all"/>
<style id='wp-block-library-theme-inline-css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/1zszk8b1/fj889.css" media="all"/>
<link rel='stylesheet' id='elementor-post-134200-css' href='https://www.tudoemdia.com/wp-content/uploads/elementor/css/post-134200.css?ver=1659060088' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/jxo0lkfe/fj888.css" media="all"/>
<link rel='stylesheet' id='elementor-post-205451-css' href='https://www.tudoemdia.com/wp-content/uploads/elementor/css/post-205451.css?ver=1659060088' type='text/css' media='all'/>
<link rel='stylesheet' id='elementor-post-205458-css' href='https://www.tudoemdia.com/wp-content/uploads/elementor/css/post-205458.css?ver=1660921851' type='text/css' media='all'/>
<link rel='preload' as='style' id='digiqole-all-style-css' href='https://www.tudoemdia.com/wp-content/themes/tudoemdiadigi/assets/css/all.css?ver=2.1.3' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/l9o1amd2/fj888.css" media="all"/>
<style id='digiqole-master-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/ruq9y2c/fj887.css" media="all"/>
<style id='__EPYT__style-inline-css'>.epyt-gallery-thumb{width:33.333%;}</style>
<style id="google-fonts-1-css" media="all">@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOiCnqEu92Fr1Mu51QrEzAdKg.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TLBCc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 100;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojIWmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 200;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 500;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 600;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 800;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDIOmb2Rm.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 900;
  src: url(/fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoJYOmb2Rm.ttf) format('truetype');
}
</style>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/ee23kvl7/fj88k.js'></script>
<script id='Popup.js-js-before'>var sgpbPublicUrl="https:\/\/www.tudoemdia.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION={"imageSupportAlertMessage":"Only image files supported","pdfSupportAlertMessage":"Only pdf files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/d2mrwsif/fj889.js'></script>
<script id='PopupBuilder.js-js-before'>var SGPB_POPUP_PARAMS={"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/www.tudoemdia.com\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":"0"};
var SGPB_JS_PACKAGES={"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS={"ajaxUrl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","nonce":"c435613149"};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/dflhkx7a/fj889.js'></script>
<script id='csf-google-web-fonts-js-extra'>var WebFontConfig={"google":{"families":["Roboto:400,700","Barlow:400,600700"]}};</script>
<script src='//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js' id='csf-google-web-fonts-js'></script>
<script id='__ytprefs__-js-extra'>var _EPYT_={"ajaxurl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","security":"e473a4e6bd","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/mn4rr7t4/fj889.js' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.tudoemdia.com/wp-json/"/><link rel="alternate" type="application/json" href="https://www.tudoemdia.com/wp-json/wp/v2/posts/216231"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tudoemdia.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tudoemdia.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.2"/>
<link rel='shortlink' href='https://www.tudoemdia.com/?p=216231'/>
<link rel="alternate" type="application/json+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2Fituiutaba-mr-gyn-e-toni-garrido-expopec-2022"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.tudoemdia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tudoemdia.com%2Fituiutaba-mr-gyn-e-toni-garrido-expopec-2022&#038;format=xml"/>
<meta name="description" content="Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022">
<meta property="og:title" content="Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022">
<meta property="og:description" content="A Expopec 2022, feira agropecuária que celebra os 121 anos de Ituiutaba continua com grandes show no Parque de Exposições JK. Na noite do último domingo (18.set.22) a Banda Mr. Gyn empolgou o público presente. Em seguida, o cantor Toni Garrido, ex-vocalista do grupo Cidade Negra, levou personalidade ao palco. Ituiutaba celebrou 121 anos no [&hellip;]">
<meta property="og:image" content="https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f-850x560.jpg"/>
<meta property="og:url" content="https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022">
<style>.broken_link, a.broken_link{text-decoration:line-through;}</style><style>body{font-family:"Roboto";font-weight:normal;font-size:19px;line-height:22px;}h1{font-family:"Barlow";font-weight:normal;font-size:50px;}h3{font-family:"Barlow";color:;font-weight:600;font-style:700;line-height:px;letter-spacing:px;}h4{font-family:"Barlow";color:;font-weight:600;font-style:700;line-height:px;letter-spacing:px;}</style><link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico-48x48.png" sizes="32x32"/>
<link rel="icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png"/>
<meta name="msapplication-TileImage" content="https://www.tudoemdia.com/wp-content/uploads/2020/12/ico.png"/>
</head>
<body class="post-template-default single single-post postid-216231 single-format-aside wp-custom-logo sidebar-active body-box-layout elementor-default elementor-template-full-width elementor-kit-134200 elementor-page-205458">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="body-inner-content">
<div class="header-middle-area">
<div class="container">
<div class="row">
<div class="col-md-12 align-self-center">
<div class="banner-img text-center"> <a href="https://ck.tudoemdia.com/index.php?https://ailha.tudoemdia.com" target="_blank"> <img width="731" height="91" class="img-fluid" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/ailha-oferta-07-2022-b.jpg" alt="Digiqole ads"> </a></div></div></div></div></div><header id="header" class="header header-gradient style8">
<div class="header-wrapper navbar-sticky">
<div class="container">
<nav class="navbar navbar-expand-lg navbar-light">
<a class="logo" href="https://www.tudoemdia.com/">
<img width="220" height="33" class="img-fluid" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png" alt="Tudo Em Dia">
</a>
<button class="navbar-toggler" type="button" data-toggle="collapse"
data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false"
aria-label="Toggle navigation">
<span class="navbar-toggler-icon"><i class="ts-icon ts-icon-menu"></i></span>
</button>
<div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-149925" class="noticias-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-149925 nav-item dropdown"><a href="https://www.tudoemdia.com/ultimasnoticias" class="nav-link dropdown-toggle" data-toggle="dropdown">Canais</a> <ul class="dropdown-menu"> <li id="menu-item-211866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211866 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/ituiutaba" class="dropdown-item">Ituiutaba</a> <li id="menu-item-150029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150029 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" class="dropdown-item">Capinópolis</a> <li id="menu-item-149926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149926 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial" class="dropdown-item">Notícias CRV Industrial</a> <li id="menu-item-149942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149942 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/prata" class="dropdown-item">Prata</a> <li id="menu-item-149954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149954 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/uberlandia" class="dropdown-item">Uberlândia</a> <li id="menu-item-149951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/santa-vitoria" class="dropdown-item">Santa Vitória</a> <li id="menu-item-149934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149934 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/ipiacu" class="dropdown-item">Ipiaçu</a> <li id="menu-item-149948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149948 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/patrocinio" class="dropdown-item">Patrocínio</a> <li id="menu-item-149932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149932 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/flor-de-minas" class="dropdown-item">Flor de Minas</a> <li id="menu-item-149937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149937 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/monte-alegre-mg" class="dropdown-item">Monte Alegre (MG)</a> <li id="menu-item-149953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/uberaba-noticias" class="dropdown-item">Uberaba</a> <li id="menu-item-149936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149936 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/minas" class="dropdown-item">Minas Gerais</a> <li id="menu-item-149933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149933 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/goias-noticias" class="dropdown-item">Goiás</a> <li id="menu-item-149952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/tudo-bizarro" class="dropdown-item">Tudo Bizarro</a> <li id="menu-item-214682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214682 nav-item"><a href="https://www.tudoemdia.com/tudo-em-dia-news" class="dropdown-item">Tudo Em Dia News</a></ul> </li> <li id="menu-item-149927" class="especiais-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149927 nav-item dropdown"><a href="https://www.tudoemdia.com/especiais" class="nav-link dropdown-toggle" data-toggle="dropdown">Especiais</a> <ul class="dropdown-menu"> <li id="menu-item-149956" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149956 nav-item dropdown"><a href="#" class="especiais-nav dropdown-item">Entretenimento</a> <ul class="dropdown-menu"> <li id="menu-item-156358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-156358 nav-item dropdown"><a href="#" class="dropdown-item">Bichos</a> <ul class="dropdown-menu"> <li id="menu-item-156360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156360 nav-item"><a href="https://www.tudoemdia.com/tudopet" class="dropdown-item">Tudo Pet</a> <li id="menu-item-156359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156359 nav-item"><a href="https://www.tudoemdia.com/especiais/animais" class="dropdown-item">Animais</a> </ul> <li id="menu-item-149969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149969 nav-item"><a href="https://www.tudoemdia.com/especiais/celebridades" class="dropdown-item">Celebridades</a> <li id="menu-item-149970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149970 nav-item"><a href="https://www.tudoemdia.com/filmes-e-series/critica-de-filmes" class="dropdown-item">Crítica de Filmes</a> <li id="menu-item-149972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149972 nav-item"><a href="https://www.tudoemdia.com/especiais/humor" class="dropdown-item">Humor</a> <li id="menu-item-149930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149930 nav-item"><a href="https://www.tudoemdia.com/filmes-e-series" class="dropdown-item">Filmes e Séries</a> </ul> <li id="menu-item-159261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159261 nav-item"><a href="https://www.tudoemdia.com/tecnico-em-administracao" class="dropdown-item">Técnico em Administração</a> <li id="menu-item-157516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157516 nav-item"><a href="https://www.tudoemdia.com/entrevistas" class="dropdown-item">Entrevistas</a> <li id="menu-item-157521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-157521 nav-item dropdown"><a href="#" class="dropdown-item">Colunistas</a> <ul class="dropdown-menu"> <li id="menu-item-157519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157519 nav-item"><a href="https://www.tudoemdia.com/blogs/todos-blogs/paulo-braga" class="dropdown-item">Paulo Braga</a> <li id="menu-item-157518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157518 nav-item"><a href="https://www.tudoemdia.com/blogs/daniela-cortes" class="dropdown-item">Daniela Cortes</a> <li id="menu-item-157520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157520 nav-item"><a href="https://www.tudoemdia.com/a-luz-da-nova-era-categoria" class="dropdown-item">A Luz da Nova Era &#8211; categoria</a> <li id="menu-item-157517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157517 nav-item"><a href="https://www.tudoemdia.com/blogs/todos-blogs/amanda-cunha" class="dropdown-item">Amanda Cunha</a> </ul> <li id="menu-item-149939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149939 nav-item"><a href="https://www.tudoemdia.com/blogs/mulher-em-dia" class="dropdown-item">Mulher em Dia</a> <li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-152723 nav-item dropdown"><a href="https://www.tudoemdia.com/cultura" class="dropdown-item">Cultura</a> <ul class="dropdown-menu"> <li id="menu-item-152738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152738 nav-item"><a href="https://www.tudoemdia.com/presidentes-que-governaram-o-brasil" class="dropdown-item">Presidentes do Brasil</a> <li id="menu-item-149931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149931 nav-item"><a href="https://www.tudoemdia.com/minha-historia-em-dia" class="dropdown-item">Minha História Em Dia</a> <li id="menu-item-149938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149938 nav-item"><a href="https://www.tudoemdia.com/cultura/historia-antiga" class="dropdown-item">História antiga</a> </ul> <li id="menu-item-149929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149929 nav-item"><a href="https://www.tudoemdia.com/especial-publicitario" class="dropdown-item">Especial Publicitário</a> <li id="menu-item-149940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149940 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/economia/negocios" class="dropdown-item">Negócios</a></ul> </li> <li id="menu-item-149958" class="noticias-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149958 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Multimídia</a> <ul class="dropdown-menu"> <li id="menu-item-149967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149967 nav-item"><a href="https://www.tudoemdia.com/audioplay" class="dropdown-item">Áudio Play (áudios)</a> <li id="menu-item-157859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157859 nav-item"><a href="https://open.spotify.com/show/31GovuEdC0Petx5f3AFv2c" class="dropdown-item">Tudo Em Dia no Spotify</a> <li id="menu-item-149928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149928 nav-item"><a href="https://www.tudoemdia.com/especiais/fotos-e-eventos" class="dropdown-item">Fotos e Eventos</a> <li id="menu-item-149955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955 nav-item"><a href="https://www.tudoemdia.com/tvted" class="dropdown-item">TV</a> <li id="menu-item-149924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149924 nav-item"><a href="https://www.tudoemdia.com/ultimasnoticias/audios" class="dropdown-item">Áudio Notícias</a></ul> </li> <li id="menu-item-197117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-197117 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Vídeos</a> <ul class="dropdown-menu"> <li id="menu-item-203212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203212 nav-item"><a href="https://www.tudoemdia.com/2022/02/24/tv-tudo-em-dia-reportagens-cotidianas" class="dropdown-item">Tv Tudo Em Dia: Reportagens</a> <li id="menu-item-197116" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197116 nav-item"><a href="https://www.tudoemdia.com/youtube-canal-do-tudo-em-dia" class="dropdown-item">Tv Tudo Em Dia: Minha História em Dia</a> <li id="menu-item-212547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-212547 nav-item"><a href="https://www.tudoemdia.com/2021/07/25/programa-tudo-de-cima" class="dropdown-item">Tudo De Cima -imagens aéreas</a> <li id="menu-item-197115" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197115 nav-item"><a href="https://www.tudoemdia.com/tv-tudo-em-dia-videos-infantis-bululu" class="dropdown-item">TV Tudo Em Dia: vídeos infantis Bululu</a> <li id="menu-item-197114" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-197114 nav-item"><a href="https://www.tudoemdia.com/tv-tudo-em-dia-videos-do-canal" class="dropdown-item">TV Tudo Em Dia: vídeos do canal</a> <li id="menu-item-149966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149966 nav-item"><a href="https://www.tudoemdia.com/superplay" class="dropdown-item">Super Play (vídeos)</a></ul> </li> <li id="menu-item-205521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-205521 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Serviços</a> <ul class="dropdown-menu"> <li id="menu-item-205397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205397 nav-item"><a target="_blank" href="https://notafacil.tudoemdia.com" class="dropdown-item">Emitir Nf-e</a> <li id="menu-item-205522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205522 nav-item"><a href="https://www.tudoemdia.com/loop" class="dropdown-item">Produtora de vídeos</a> <li id="menu-item-205523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205523 nav-item"><a href="https://www.tudoemdia.com/loop" class="dropdown-item">Anuncie</a> <li id="menu-item-149965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149965 nav-item"><a href="https://www.tudoemdia.com/guia" class="dropdown-item">Guia Empresarial</a></ul> </li> <li id="menu-item-149964" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149964 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">( + )</a> <ul class="dropdown-menu"> <li id="menu-item-149960" class="especiais-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149960 nav-item dropdown"><a href="https://www.ailha.com" class="especiais-nav dropdown-item">Lojas</a> <ul class="dropdown-menu"> <li id="menu-item-149963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149963 nav-item"><a href="https://www.ailha.com/" class="dropdown-item">A Ilha &#8211; Pet</a> <li id="menu-item-151109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151109 nav-item"><a href="https://tudoemdia.com/supershop/" class="dropdown-item">Super Shop</a> <li id="menu-item-149973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149973 nav-item"><a href="https://www.ourodoegito.com.br" class="dropdown-item">Ouro do Egito</a> <li id="menu-item-149962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149962 nav-item"><a href="https://www.ailha.com/buscas.php?search_query=viscum&#038;submit_search="class="dropdown-item">Viscum-vet</a> <li id="menu-item-149961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-149961 nav-item"><a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/" class="dropdown-item">Magalu</a> </ul> <li id="menu-item-150032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150032 nav-item"><a href="https://www.tudoemdia.com/atendimento" class="dropdown-item">Atendimento</a> <li id="menu-item-150034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150034 nav-item"><a href="https://www.tudoemdia.com/email" class="dropdown-item">E-mail</a> <li id="menu-item-151108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151108 nav-item"><a href="https://tudoemdia.com/supershop/" class="dropdown-item">Super Shop</a></ul> </li> </ul></div><div class="nav-search-area ml-auto">
<div class="header-search-icon"> <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup" title="popup modal for search"><i class="ts-icon ts-icon-search1"></i></a></div><div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="xs-search-panel">
<form  method="get" action="https://www.tudoemdia.com/" class="digiqole-serach xs-search-group">
<div class="input-group"> <input type="search" class="form-control" name="s" placeholder="Search Keyword" value=""> <button class="input-group-btn search-button"><i class="ts-icon ts-icon-search1"></i></button></div></form></div></div></div></div></div></nav></div></div></header>
<div data-elementor-type="single-post" data-elementor-id="205458" class="elementor elementor-205458 elementor-location-single post-216231 post type-post status-publish format-aside has-post-thumbnail hentry category-capinopolis post_format-post-format-aside">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-e82e17a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e82e17a" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-37f1b13" data-id="37f1b13" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-99f175b elementor-widget__width-inherit elementor-widget elementor-widget-adace_ad" data-id="99f175b" data-element_type="widget" data-widget_type="adace_ad.default">
<div class="elementor-widget-container">
<div class="adace-slot-wrapper adace-shortcode-97904 adace-align-center" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">	<div class="adace_ad_632a7f8262560 adace-dont-remove"> <a href="https://www.magazinevoce.com.br/magazinetudoemdiaja/" target="_blank" rel="nofollow noopener"> <img src="https://www.tudoemdia.com/wp-content/uploads/2022/07/linha.jpg" width="1347" height="7" alt=""/> </a></div></div></div></div></div><div class="elementor-element elementor-element-52c70fa elementor-widget elementor-widget-breadcrumbs" data-id="52c70fa" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container"> <p id="breadcrumbs"><span><strong class="breadcrumb_last" aria-current="page">Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022</strong></span></p></div></div><div class="elementor-element elementor-element-3ba1572 elementor-widget elementor-widget-post-info" data-id="3ba1572" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container"> <ul class="elementor-inline-items elementor-icon-list-items elementor-post-info"> <li class="elementor-icon-list-item elementor-repeater-item-581b9a8 elementor-inline-item" itemprop="author"> <a href="https://www.tudoemdia.com/author/paulobraga"> <span class="elementor-icon-list-icon"> <i class="fa fa-user-circle-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author"> Central de Jornalismo </span> </a> </li> <li class="elementor-icon-list-item elementor-repeater-item-a86d899 elementor-inline-item" itemprop="datePublished"> <a href="https://www.tudoemdia.com/2022/09/20"> <span class="elementor-icon-list-icon"> <i class="fa fa-calendar" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date"> setembro 20, 2022 </span> </a> </li> <li class="elementor-icon-list-item elementor-repeater-item-972436c elementor-inline-item"> <span class="elementor-icon-list-icon"> <i class="fa fa-clock-o" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time"> 11:45 pm </span> </li> <li class="elementor-icon-list-item elementor-repeater-item-2d63cac elementor-inline-item"> <a href="https://www.tudoemdia.com/atendimento"> <span class="elementor-icon-list-icon"> <i class="fa fa-info-circle" aria-hidden="true"></i> </span> <span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom"> Fale conosco </span> </a> </li> </ul></div></div><div class="elementor-element elementor-element-45f3d80 elementor-widget__width-initial elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="45f3d80" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container"> <h1 class="elementor-heading-title elementor-size-xl">Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022</h1></div></div><div class="elementor-element elementor-element-eb4e74e elementor-widget elementor-widget-spacer" data-id="eb4e74e" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-3d42776 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3d42776" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-b8ffb51" data-id="b8ffb51" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-77ab986 elementor-share-buttons--shape-circle elementor-share-buttons--align-right elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="77ab986" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook"> <span class="elementor-share-btn__icon"> <i class="fa fa-facebook" aria-hidden="true"></i> <span class="elementor-screen-only">Share on facebook</span> </span></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter"> <span class="elementor-share-btn__icon"> <i class="fa fa-twitter" aria-hidden="true"></i> <span class="elementor-screen-only">Share on twitter</span> </span></div></div><div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin"> <span class="elementor-share-btn__icon"> <i class="fa fa-linkedin" aria-hidden="true"></i> <span class="elementor-screen-only">Share on linkedin</span> </span></div></div></div></div></div><div class="elementor-element elementor-element-f98a5bc elementor-widget elementor-widget-adace_ad" data-id="f98a5bc" data-element_type="widget" data-widget_type="adace_ad.default">
<div class="elementor-widget-container">
<div class="adace-slot-wrapper adace-shortcode-212781 adace-align-center" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">	<div class="adace_ad_632a7f82781ca adace-dont-remove"> <a href="https://ck.tudoemdia.com/?https://www.tudoemdia.com/ultimasnoticias/noticias-crv-industrial" target="_blank" rel="nofollow noopener"> <img src="https://www.tudoemdia.com/wp-content/uploads/2022/07/apoio_crv2.jpg" width="200" height="100" alt=""/> </a></div></div></div></div></div><div class="elementor-element elementor-element-95dc88d elementor-fixed elementor-widget elementor-widget-adace_ad" data-id="95dc88d" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;fixed&quot;}" data-widget_type="adace_ad.default">
<div class="elementor-widget-container">
<div class="adace-slot-wrapper adace-shortcode-212821 adace-align-center" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">	<div class="adace_ad_632a7f8279d75 adace-dont-remove"> <a href="https://ck.tudoemdia.com/?https://www.tudoemdia.com/tv-tudo-em-dia-reportagens-cotidianas" target="_blank" rel="nofollow noopener"> <img src="https://www.tudoemdia.com/wp-content/uploads/2022/07/paulobraga_ted.png" srcset="https://www.tudoemdia.com/wp-content/uploads/2022/07/paulobraga_ted.png 2x, https://www.tudoemdia.com/wp-content/uploads/2022/07/paulobraga_ted.png 1x" width="300" height="243" alt=""/> </a></div></div></div></div></div><div class="elementor-element elementor-element-28a592e elementor-widget elementor-widget-theme-post-content" data-id="28a592e" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<div class="wp-block-image"> <figure class="aligncenter size-large is-resized"><img src="https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f.jpg" alt="Banda Mr. Gyn empolgou o público presente no parque JK | Foto: Ronivon" class="wp-image-216236" width="840" height="573" srcset="https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f.jpg 920w, https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f-300x205.jpg 300w, https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f-768x524.jpg 768w, https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f-70x48.jpg 70w, https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f-141x96.jpg 141w" sizes="(max-width: 840px) 100vw, 840px"/><figcaption><em><strong>Banda Mr. Gyn empolgou o público presente no <a target="_blank" title="parque JK" href="https://www.tudoemdia.com/tag/parque-jk/">parque JK</a> | Foto: Ronivon</strong></em></figcaption></figure></div><p>A <a target="_blank" title="Expopec" href="https://www.tudoemdia.com/expopec-2">Expopec</a> 2022, feira agropecuária que celebra os 121 anos de <a target="_blank" title="Ituiutaba" href="https://www.tudoemdia.com/ultimasnoticias/ituiutaba">Ituiutaba</a> continua com grandes<a target="_blank" title="show" href="https://www.tudoemdia.com/no-buteco"> show</a> no Parque de Exposições JK. Na noite do último domingo  (18.set.22) a Banda Mr. Gyn empolgou o público presente. Em seguida, o cantor Toni Garrido, ex-vocalista do grupo Cidade Negra, levou personalidade ao palco.</p>
<p>Ituiutaba celebrou 121 anos no dia 16 de setembro, e a feira agropecuária faz parte da celebração.</p><div class="adace-slot-wrapper adace-after-paragraph adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_632a7f829c32d adace-dont-remove"> </a></div></div></div><p>A <a target="_blank" title="Expopec" href="https://www.tudoemdia.com/ultimasnoticias/ituiutaba/expopec">Expopec</a> está sendo realizada no Parque de Exposições JK com portões abertos. A feira agropecuária é uma das mais tradicionais da região do Pontal do Triângulo Mineiro.</p>
<h2 id="h-trechos-dos-shows">Trechos dos shows</h2>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CiwHr7dsp2E/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a target="_blank" href="https://www.instagram.com/tv/CiwHr7dsp2E/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style="display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div><div style="padding-top: 8px;"> <div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver essa foto no <a target="_blank" title="Instagram" href="https://www.tudoemdia.com/ultimasnoticias/instagram">Instagram</a></div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a target="_blank" href="https://www.instagram.com/tv/CiwHr7dsp2E/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Uma publicação compartilhada por Jornal — Tudo Em Dia (@tudoemdia.com.br)</a></p><div class="adace-slot-wrapper adace-after-paragraph-2 adace-align-center adace-slot-wrapper-main" style="text-align:center;">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_632a7f829c621 adace-dont-remove"> <a href="https://ailha.tudoemdia.com/buscas.php?search_query=viscum&#038;submit_search=" target="_blank" rel="nofollow noopener"> <img src="https://www.tudoemdia.com/wp-content/uploads/2021/05/1-VISCUM-e1622160854666.jpg" width="400" height="400" alt=""/> </a></div></div></div></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script>
<h2 id="h-confira-as-atracoes-da-expopec-2022"><strong><a target="_blank" target="_blank" href="https://www.tudoemdia.com/ituiutaba-expopec-2022-atracoes" rel="noreferrer noopener">Confira as atrações da Expopec 2022:</a></strong></h2>
<ul><li><strong>15/09 – João Neto &amp; Frederico</strong></li><li><strong>16/09 – Zezé Di Camargo &amp; Luciano / Abertura do Rodeio</strong></li><li><strong>17/09 – João Bosco &amp; Vinícius</strong></li><li><strong>18/09 – Mr. Gyn e Toni Garrido</strong></li><li><strong>21/09 – Abertura da FEPONTAL</strong></li><li><strong>22/09 – Gusttavo Lima</strong></li><li><strong>23/09 – Guilherme e Santiago</strong></li><li><strong>24/09 – Gian &amp; Giovanni</strong></li><li><strong>25/09 – Fernanda Brum</strong></li></ul>
<h2>Fotos</h2>
<figure class="wp-container-2 wp-block-gallery-1 wp-block-gallery has-nested-images columns-1 is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="781" height="708" data-id="216239" src="https://www.tudoemdia.com/wp-content/uploads/2022/09/90db7cd5-9c16-4efc-8dfa-a40ea428cbd1.jpg" alt="Toni Garrido, ex-vocalista do grupo Cidade Negra | Foto: Ronivon" class="wp-image-216239" srcset="https://www.tudoemdia.com/wp-content/uploads/2022/09/90db7cd5-9c16-4efc-8dfa-a40ea428cbd1.jpg 781w, https://www.tudoemdia.com/wp-content/uploads/2022/09/90db7cd5-9c16-4efc-8dfa-a40ea428cbd1-300x272.jpg 300w, https://www.tudoemdia.com/wp-content/uploads/2022/09/90db7cd5-9c16-4efc-8dfa-a40ea428cbd1-768x696.jpg 768w, https://www.tudoemdia.com/wp-content/uploads/2022/09/90db7cd5-9c16-4efc-8dfa-a40ea428cbd1-53x48.jpg 53w, https://www.tudoemdia.com/wp-content/uploads/2022/09/90db7cd5-9c16-4efc-8dfa-a40ea428cbd1-106x96.jpg 106w" sizes="(max-width: 781px) 100vw, 781px"/><figcaption>Toni Garrido, ex-vocalista do grupo Cidade Negra | Foto: Ronivon</figcaption></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="1280" height="748" data-id="216238" src="https://www.tudoemdia.com/wp-content/uploads/2022/09/1cd10320-5653-4fc1-8bb3-d6e347bd5428.jpg" alt="" class="wp-image-216238" srcset="https://www.tudoemdia.com/wp-content/uploads/2022/09/1cd10320-5653-4fc1-8bb3-d6e347bd5428.jpg 1280w, https://www.tudoemdia.com/wp-content/uploads/2022/09/1cd10320-5653-4fc1-8bb3-d6e347bd5428-300x175.jpg 300w, https://www.tudoemdia.com/wp-content/uploads/2022/09/1cd10320-5653-4fc1-8bb3-d6e347bd5428-1024x598.jpg 1024w, https://www.tudoemdia.com/wp-content/uploads/2022/09/1cd10320-5653-4fc1-8bb3-d6e347bd5428-768x449.jpg 768w, https://www.tudoemdia.com/wp-content/uploads/2022/09/1cd10320-5653-4fc1-8bb3-d6e347bd5428-82x48.jpg 82w, https://www.tudoemdia.com/wp-content/uploads/2022/09/1cd10320-5653-4fc1-8bb3-d6e347bd5428-164x96.jpg 164w" sizes="(max-width: 1280px) 100vw, 1280px"/></figure>
<figure class="wp-block-image size-large"><img loading="lazy" width="594" height="577" data-id="216237" src="https://www.tudoemdia.com/wp-content/uploads/2022/09/4d92c944-c262-459d-af1b-523c73d7b5fd.jpg" alt="" class="wp-image-216237" srcset="https://www.tudoemdia.com/wp-content/uploads/2022/09/4d92c944-c262-459d-af1b-523c73d7b5fd.jpg 594w, https://www.tudoemdia.com/wp-content/uploads/2022/09/4d92c944-c262-459d-af1b-523c73d7b5fd-300x291.jpg 300w, https://www.tudoemdia.com/wp-content/uploads/2022/09/4d92c944-c262-459d-af1b-523c73d7b5fd-49x48.jpg 49w, https://www.tudoemdia.com/wp-content/uploads/2022/09/4d92c944-c262-459d-af1b-523c73d7b5fd-99x96.jpg 99w" sizes="(max-width: 594px) 100vw, 594px"/><figcaption>Toni Garrido, ex-vocalista do grupo Cidade Negra | Foto: Ronivon</figcaption></figure>
</figure></p><div class="adace-slot-wrapper adace-after-content adace-slot-wrapper-main">
<div class="adace-disclaimer"></div><div class="adace-slot">
<div class="adace_ad_632a7f829cabd"> <p align="center"><b>Veja também:</b><p> <p align="center"><iframe width="560" height="315" src="https://www.youtube.com/embed/KY6LU7B1XEU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p> <p align="center"><b>Apoio:</b><p> <p align="center"> <a target="_blank" href="https://tudoemdia.com/guia/listing/ar-advocacia-alexandre-santos-gomes/"><img src="https://www.tudoemdia.com/wp-content/uploads/2021/01/ar1009.jpg" alt ="Alexandre Santos Gomes advogado em Capinópolis"></a></p> </a></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3abc457" data-id="3abc457" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-249d241 elementor-widget elementor-widget-spacer" data-id="249d241" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div></div></div></div><div class="elementor-element elementor-element-0b44180 elementor-widget elementor-widget-sidebar" data-id="0b44180" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<div id="digiqole_latest_post_tab_widget-1" class="widget digiqole_latest_post_tab_widget">
<div class="post-list-item widgets grid-no-shadow">
<ul class="nav nav-tabs recen-tab-menu">
<li role="presentation"> <a class="active" href="#home" aria-controls="home" role="tab" data-toggle="tab"> <span></span> ÚLTIMAS </a> </li>
<li role="presentation"> <a href="#profile" aria-controls="profile" role="tab" data-toggle="tab"> <span></span> MAIS LIDAS </a> </li>
<li role="presentation"> <a href="#mostcomments" role="tab" data-toggle="tab"> <span></span> +COMENTADAS </a> </li>
</ul>
<div class="tab-content">
<div role="tabpanel" class="tab-pane active post-tab-list post-thumb-bg" id="home">
<div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f-600x398.jpg);"></span> <span class="post-index"> 1 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022">Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 20/09/2022</span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/ituiutaba-joao-bosco-e-vinicius-expopec-2022"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/09/b3b2d41e-99ad-46ed-8798-af9de2677ea2-600x398.jpg);"></span> <span class="post-index"> 2 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/expopec-2" style="color:block_highlight_color"> Expopec </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/ituiutaba-joao-bosco-e-vinicius-expopec-2022">Ituiutaba: João Bosco e Vinícius animaram Expopec 2022 com sertanejo universitário</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 20/09/2022</span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/ituiutaba-zeze-di-camargo-e-luciano-expopec-2022"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/09/54c88c7c-d6fc-4ab3-9ff1-31d9a3e7c7b8-1.jpg);"></span> <span class="post-index"> 3 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/ituiutaba/expopec" style="color:block_highlight_color"> Expopec </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/ituiutaba-zeze-di-camargo-e-luciano-expopec-2022">Ituiutaba 121 anos: Zezé Di Camargo e Luciano celebraram aniversário com grande público na Expopec 2022</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 20/09/2022</span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/expopec-2022-joao-neto-e-frederico"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/09/0f3e2ab1-dcaa-45f3-9a54-8bd92d3467b7-600x398.jpg);"></span> <span class="post-index"> 4 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/expopec-2" style="color:block_highlight_color"> Expopec </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/expopec-2022-joao-neto-e-frederico">Expopec 2022 teve início com show de João Neto e Frederico</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 20/09/2022</span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/capinopolis-1000-mudas-serao-plantadas-por-meio-do-projeto-revitalizar"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/09/dea1dbba-6d83-40f9-98be-621a6282c797-600x398.jpg);"></span> <span class="post-index"> 5 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/capinopolis-1000-mudas-serao-plantadas-por-meio-do-projeto-revitalizar">Capinópolis: 1000 mudas serão plantadas por meio do Projeto Revitalizar</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 20/09/2022</span></div></div></div><div role="tabpanel" class="tab-pane post-tab-list post-thumb-bg" id="profile">
<div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/2020/09/30/viscum-vet-e-o-medicamento-homeopatico-para-tratar-cancer-em-caes-e-gatos"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2021/12/novo-viscum-3-un-e1639606180119.jpg);"></span> <span class="post-index"> 1 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/2020/09/30/viscum-vet-e-o-medicamento-homeopatico-para-tratar-cancer-em-caes-e-gatos">Saiba qual é o medicamento que é sucesso no combate ao câncer em cães e gatos</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 30/06/2019 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/ituiutaba-bandido-invade-redacao-de-site-e-furta-objetos-de-trabalho-e-dinheiro"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-16-at-18.28.00-e1650146799965.jpeg);"></span> <span class="post-index"> 2 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/ituiutaba" style="color:block_highlight_color"> Ituiutaba </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/ituiutaba-bandido-invade-redacao-de-site-e-furta-objetos-de-trabalho-e-dinheiro">Ituiutaba: bandido invade redação de site e furta objetos de trabalho e dinheiro</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 16/04/2022 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/mega-sena-novo-milionario-em-uberlandia-fatura-quase-r95-milhoes"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/03/mega-sena-apostador-de-uberlandia.jpg);"></span> <span class="post-index"> 3 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/uberlandia" style="color:block_highlight_color"> Uberlândia </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/mega-sena-novo-milionario-em-uberlandia-fatura-quase-r95-milhoes">Mega-Sena: novo milionário em Uberlândia fatura quase R$95 milhões</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 21/03/2022 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/grave-acidente-e-registrado-na-br-365-proximo-a-ituiutaba"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/07/acidente-br-365-600x398.jpeg);"></span> <span class="post-index"> 4 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/ituiutaba" style="color:block_highlight_color"> Ituiutaba </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/grave-acidente-e-registrado-na-br-365-proximo-a-ituiutaba">Acidente sobre ponte dos Pilões, na BR-365, deixa feridos próximo a Ituiutaba</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 13/07/2022 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/pamela-volp-estupro-penitenciaria"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2022/07/pamela-volp-600x398.jpeg);"></span> <span class="post-index"> 5 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/uberlandia" style="color:block_highlight_color"> Uberlândia </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/pamela-volp-estupro-penitenciaria">Uberlândia: Pâmela Volp tem prisão decretada pela Justiça por estupro em penitenciária</a> </h3> <span class="post-date"><i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 13/07/2022 </span></div></div></div><div role="tabpanel" class="tab-pane post-tab-list post-thumb-bg" id="mostcomments">
<div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/orlando-sabino-o-monstro-de-capinopolis-saiba-as-verdades-e-mitos"> <span class="digiqole-sm-bg-img" style="background-image: url(https://www.tudoemdia.com/wp-content/uploads/2010/03/monstro2.jpg);"></span> <span class="post-index"> 1 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/especiais/golpe64" style="color:block_highlight_color"> 50 Anos do Golpe </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/orlando-sabino-o-monstro-de-capinopolis-saiba-as-verdades-e-mitos">Orlando Sabino, o &#8216;Monstro de Capinópolis&#8217;. Saiba as verdades e mitos</a> </h3> <span class="post-date"> <i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 29/03/2010 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/acidente-na-rua-100-deixa-jovem-gravemente-ferido-e-o-caos-se-estabelece-no-pronto-atendimento"> <span class="digiqole-sm-bg-img" style="background-image: url();"></span> <span class="post-index"> 2 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/acidente-na-rua-100-deixa-jovem-gravemente-ferido-e-o-caos-se-estabelece-no-pronto-atendimento">Acidente na rua 100 deixa jovem gravemente ferido e o caos se estabelece no pronto atendimento</a> </h3> <span class="post-date"> <i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 19/01/2012 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/expocap-2010-conheca-os-cantores-que-se-apresentarao"> <span class="digiqole-sm-bg-img" style="background-image: url();"></span> <span class="post-index"> 3 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/expocap-2010-conheca-os-cantores-que-se-apresentarao">Expocap 2010: confira a programação da Exposição</a> </h3> <span class="post-date"> <i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 04/05/2010 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/caso-juneo-tano-sequestradores-aventureiros-teriam-ficado-com-medo-e-mataram-juneo"> <span class="digiqole-sm-bg-img" style="background-image: url();"></span> <span class="post-index"> 4 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/caso-juneo-tano-sequestradores-aventureiros-teriam-ficado-com-medo-e-mataram-juneo">Caso Juneo Tano: Medo teria motivado &#8220;Sequestradores aventureiros&#8221; a matar Juneo</a> </h3> <span class="post-date"> <i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 15/07/2010 </span></div></div><div class="post-content media">
<div class="post-thumb post-thumb-radius"> <a href="https://www.tudoemdia.com/acidente-morte-de-garota-capinopolis"> <span class="digiqole-sm-bg-img" style="background-image: url();"></span> <span class="post-index"> 5 </span> </a></div><div class="media-body"> <span class="post-tag"> <a class="post-cat only-color" href="https://www.tudoemdia.com/ultimasnoticias/capinopolis" style="color:block_highlight_color"> Capinópolis </a> </span> <h3 class="post-title"> <a href="https://www.tudoemdia.com/acidente-morte-de-garota-capinopolis">Violento acidente de trânsito causa morte de garota em Capinópolis</a> </h3> <span class="post-date"> <i class="ts-icon ts-icon-clock-regular" aria-hidden="true"></i> 17/09/2010 </span></div></div></div></div></div></div><div id="block-6" class="widget widget_block widget_text"> <p></p></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-0cc7bb8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0cc7bb8" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b731fa6" data-id="b731fa6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-11349e8 elementor-widget elementor-widget-newszone-post-grid-slider" data-id="11349e8" data-element_type="widget" data-widget_type="newszone-post-grid-slider.default">
<div class="elementor-widget-container">
<div data-controls="{&quot;dot_nav_show&quot;:&quot;&quot;,&quot;nav_show&quot;:&quot;no&quot;,&quot;auto_nav_slide&quot;:&quot;no&quot;,&quot;item_count&quot;:3,&quot;slide_speed&quot;:&quot;1000&quot;,&quot;widget_id&quot;:&quot;11349e8&quot;}" class="weekend-top">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide"><div class="ts-overlay-style featured-post post-216231 post type-post status-publish format-aside has-post-thumbnail hentry category-capinopolis post_format-post-format-aside">
<div class="item item-before" style="background-image:url(https://www.tudoemdia.com/wp-content/uploads/2022/09/65838268-1455-490c-87e0-da97fd836d4f-600x398.jpg)">
<a class="img-link" href="https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022">Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022</a>
<div class="post-content"> <h3 class="post-title"> <a href="https://www.tudoemdia.com/ituiutaba-mr-gyn-e-toni-garrido-expopec-2022"> Ituiutaba: Mr. Gyn e Toni Garrido levam personalidade ao palco da Expopec 2022 </a> </h3> <ul class="post-meta-info"> <li class="author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.tudoemdia.com/author/paulobraga"> Central de Jornalismo </a> </li> <li class="active"> <i class="ts-icon ts-icon-fire"></i> 0 </li> </ul></div></div></div></div><div class="swiper-slide"><div class="ts-overlay-style featured-post post-216216 post type-post status-publish format-aside has-post-thumbnail hentry category-expopec-2 category-ituiutaba post_format-post-format-aside">
<div class="item item-before" style="background-image:url(https://www.tudoemdia.com/wp-content/uploads/2022/09/b3b2d41e-99ad-46ed-8798-af9de2677ea2-600x398.jpg)">
<a class="img-link" href="https://www.tudoemdia.com/ituiutaba-joao-bosco-e-vinicius-expopec-2022">Ituiutaba: João Bosco e Vinícius animaram Expopec 2022 com sertanejo universitário</a>
<div class="post-content"> <h3 class="post-title"> <a href="https://www.tudoemdia.com/ituiutaba-joao-bosco-e-vinicius-expopec-2022"> Ituiutaba: João Bosco e Vinícius animaram Expopec 2022 com sertanejo universitário </a> </h3> <ul class="post-meta-info"> <li class="author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.tudoemdia.com/author/paulobraga"> Central de Jornalismo </a> </li> <li class="active"> <i class="ts-icon ts-icon-fire"></i> 0 </li> </ul></div></div></div></div><div class="swiper-slide"><div class="ts-overlay-style featured-post post-216192 post type-post status-publish format-aside has-post-thumbnail hentry category-expopec category-ituiutaba post_format-post-format-aside">
<div class="item item-before" style="background-image:url(https://www.tudoemdia.com/wp-content/uploads/2022/09/54c88c7c-d6fc-4ab3-9ff1-31d9a3e7c7b8-1.jpg)">
<a class="img-link" href="https://www.tudoemdia.com/ituiutaba-zeze-di-camargo-e-luciano-expopec-2022">Ituiutaba 121 anos: Zezé Di Camargo e Luciano celebraram aniversário com grande público na Expopec 2022</a>
<div class="post-content"> <h3 class="post-title"> <a href="https://www.tudoemdia.com/ituiutaba-zeze-di-camargo-e-luciano-expopec-2022"> Ituiutaba 121 anos: Zezé Di Camargo e Luciano celebraram aniversário com grande público na Expopec 2022 </a> </h3> <ul class="post-meta-info"> <li class="author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.tudoemdia.com/author/paulobraga"> Central de Jornalismo </a> </li> <li class="active"> <i class="ts-icon ts-icon-fire"></i> 0 </li> </ul></div></div></div></div><div class="swiper-slide"><div class="ts-overlay-style featured-post post-216173 post type-post status-publish format-aside has-post-thumbnail hentry category-expopec-2 category-ituiutaba post_format-post-format-aside">
<div class="item item-before" style="background-image:url(https://www.tudoemdia.com/wp-content/uploads/2022/09/0f3e2ab1-dcaa-45f3-9a54-8bd92d3467b7-600x398.jpg)">
<a class="img-link" href="https://www.tudoemdia.com/expopec-2022-joao-neto-e-frederico">Expopec 2022 teve início com show de João Neto e Frederico</a>
<div class="post-content"> <h3 class="post-title"> <a href="https://www.tudoemdia.com/expopec-2022-joao-neto-e-frederico"> Expopec 2022 teve início com show de João Neto e Frederico </a> </h3> <ul class="post-meta-info"> <li class="author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.tudoemdia.com/author/paulobraga"> Central de Jornalismo </a> </li> <li class="active"> <i class="ts-icon ts-icon-fire"></i> 0 </li> </ul></div></div></div></div><div class="swiper-slide"><div class="ts-overlay-style featured-post post-216163 post type-post status-publish format-aside has-post-thumbnail hentry category-capinopolis category-especial-publicitario category-publieditorial tag-capinopolis post_format-post-format-aside">
<div class="item item-before" style="background-image:url(https://www.tudoemdia.com/wp-content/uploads/2022/09/dea1dbba-6d83-40f9-98be-621a6282c797-600x398.jpg)">
<a class="img-link" href="https://www.tudoemdia.com/capinopolis-1000-mudas-serao-plantadas-por-meio-do-projeto-revitalizar">Capinópolis: 1000 mudas serão plantadas por meio do Projeto Revitalizar</a>
<div class="post-content"> <h3 class="post-title"> <a href="https://www.tudoemdia.com/capinopolis-1000-mudas-serao-plantadas-por-meio-do-projeto-revitalizar"> Capinópolis: 1000 mudas serão plantadas por meio do Projeto Revitalizar </a> </h3> <ul class="post-meta-info"> <li class="author"> <i class="ts-icon ts-icon-user-solid"></i> <a href="https://www.tudoemdia.com/author/paulobraga"> Central de Jornalismo </a> </li> <li class="active"> <i class="ts-icon ts-icon-fire"></i> 0 </li> </ul></div></div></div></div></div></div></div></div></div></div></div></div></div></div></section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-dea06d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dea06d7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c72d21f" data-id="c72d21f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-03cffbe elementor-widget elementor-widget-wp-widget-search" data-id="03cffbe" data-element_type="widget" data-widget_type="wp-widget-search.default">
<div class="elementor-widget-container">
<h5>Faça uma busca no Tudo Em Dia</h5>
<form  method="get" action="https://www.tudoemdia.com/" class="digiqole-serach xs-search-group">
<div class="input-group"> <input type="search" class="form-control" name="s" placeholder="Search Keyword" value=""> <button class="input-group-btn search-button"><i class="ts-icon ts-icon-search1"></i></button></div></form></div></div><div class="elementor-element elementor-element-729e503 elementor-widget elementor-widget-wp-widget-tag_cloud" data-id="729e503" data-element_type="widget" data-widget_type="wp-widget-tag_cloud.default">
<div class="elementor-widget-container">
<h5>Tags</h5><div class="tagcloud"><a href="https://www.tudoemdia.com/tag/acidente" class="tag-cloud-link tag-link-10 tag-link-position-1" style="font-size: 10.863636363636pt;" aria-label="acidente (386 itens)">acidente</a> <a href="https://www.tudoemdia.com/tag/anvisa" class="tag-cloud-link tag-link-1489 tag-link-position-2" style="font-size: 8.3977272727273pt;" aria-label="anvisa (188 itens)">anvisa</a> <a href="https://www.tudoemdia.com/tag/brasil-2" class="tag-cloud-link tag-link-1115 tag-link-position-3" style="font-size: 12.852272727273pt;" aria-label="brasil (686 itens)">brasil</a> <a href="https://www.tudoemdia.com/tag/brasil" class="tag-cloud-link tag-link-3595 tag-link-position-4" style="font-size: 8.9545454545455pt;" aria-label="brasil (224 itens)">brasil</a> <a href="https://www.tudoemdia.com/tag/caixa" class="tag-cloud-link tag-link-4003 tag-link-position-5" style="font-size: 8.3181818181818pt;" aria-label="caixa (185 itens)">caixa</a> <a href="https://www.tudoemdia.com/tag/capinopolis" class="tag-cloud-link tag-link-3 tag-link-position-6" style="font-size: 16.511363636364pt;" aria-label="Capinópolis (1.972 itens)">Capinópolis</a> <a href="https://www.tudoemdia.com/tag/celebridades-2" class="tag-cloud-link tag-link-367 tag-link-position-7" style="font-size: 8.6363636363636pt;" aria-label="celebridades (204 itens)">celebridades</a> <a href="https://www.tudoemdia.com/tag/coronavirus" class="tag-cloud-link tag-link-5405 tag-link-position-8" style="font-size: 16.193181818182pt;" aria-label="coronavírus (1.834 itens)">coronavírus</a> <a href="https://www.tudoemdia.com/tag/cotidiano" class="tag-cloud-link tag-link-2343 tag-link-position-9" style="font-size: 8pt;" aria-label="cotidiano (167 itens)">cotidiano</a> <a href="https://www.tudoemdia.com/tag/covid-19" class="tag-cloud-link tag-link-5562 tag-link-position-10" style="font-size: 16.75pt;" aria-label="COVID-19 (2.118 itens)">COVID-19</a> <a href="https://www.tudoemdia.com/tag/crime" class="tag-cloud-link tag-link-42 tag-link-position-11" style="font-size: 10.068181818182pt;" aria-label="crime (310 itens)">crime</a> <a href="https://www.tudoemdia.com/tag/camara" class="tag-cloud-link tag-link-1257 tag-link-position-12" style="font-size: 8.6363636363636pt;" aria-label="câmara (202 itens)">câmara</a> <a href="https://www.tudoemdia.com/tag/ebc" class="tag-cloud-link tag-link-2750 tag-link-position-13" style="font-size: 22pt;" aria-label="ebc (9.865 itens)">ebc</a> <a href="https://www.tudoemdia.com/tag/economia" class="tag-cloud-link tag-link-2964 tag-link-position-14" style="font-size: 16.113636363636pt;" aria-label="Economia (1.790 itens)">Economia</a> <a href="https://www.tudoemdia.com/tag/educacao" class="tag-cloud-link tag-link-177 tag-link-position-15" style="font-size: 12.534090909091pt;" aria-label="educação (629 itens)">educação</a> <a href="https://www.tudoemdia.com/tag/futebol" class="tag-cloud-link tag-link-161 tag-link-position-16" style="font-size: 14.920454545455pt;" aria-label="futebol (1.254 itens)">futebol</a> <a href="https://www.tudoemdia.com/tag/geral" class="tag-cloud-link tag-link-5446 tag-link-position-17" style="font-size: 21.761363636364pt;" aria-label="Geral (9.061 itens)">Geral</a> <a href="https://www.tudoemdia.com/tag/internacional" class="tag-cloud-link tag-link-1175 tag-link-position-18" style="font-size: 9.75pt;" aria-label="internacional (281 itens)">internacional</a> <a href="https://www.tudoemdia.com/tag/ipiacu" class="tag-cloud-link tag-link-589 tag-link-position-19" style="font-size: 8pt;" aria-label="ipiaçu (168 itens)">ipiaçu</a> <a href="https://www.tudoemdia.com/tag/ituiutaba" class="tag-cloud-link tag-link-81 tag-link-position-20" style="font-size: 15.795454545455pt;" aria-label="Ituiutaba (1.632 itens)">Ituiutaba</a> <a href="https://www.tudoemdia.com/tag/jair-bolsonaro" class="tag-cloud-link tag-link-4036 tag-link-position-21" style="font-size: 8.5568181818182pt;" aria-label="jair bolsonaro (197 itens)">jair bolsonaro</a> <a href="https://www.tudoemdia.com/tag/mega-sena" class="tag-cloud-link tag-link-1274 tag-link-position-22" style="font-size: 8.0795454545455pt;" aria-label="mega-sena (172 itens)">mega-sena</a> <a href="https://www.tudoemdia.com/tag/minas-gerais" class="tag-cloud-link tag-link-486 tag-link-position-23" style="font-size: 15.636363636364pt;" aria-label="minas gerais (1.564 itens)">minas gerais</a> <a href="https://www.tudoemdia.com/tag/ministerio-da-saude" class="tag-cloud-link tag-link-2226 tag-link-position-24" style="font-size: 9.0340909090909pt;" aria-label="ministério da saúde (229 itens)">ministério da saúde</a> <a href="https://www.tudoemdia.com/tag/morte" class="tag-cloud-link tag-link-73 tag-link-position-25" style="font-size: 8.1590909090909pt;" aria-label="morte (175 itens)">morte</a> <a href="https://www.tudoemdia.com/tag/pandemia" class="tag-cloud-link tag-link-5593 tag-link-position-26" style="font-size: 16.272727272727pt;" aria-label="pandemia (1.858 itens)">pandemia</a> <a href="https://www.tudoemdia.com/tag/policia" class="tag-cloud-link tag-link-138 tag-link-position-27" style="font-size: 12.454545454545pt;" aria-label="polÃ­cia (620 itens)">polÃ­cia</a> <a href="https://www.tudoemdia.com/tag/politica" class="tag-cloud-link tag-link-4678 tag-link-position-28" style="font-size: 13.329545454545pt;" aria-label="POLÍTICA (797 itens)">POLÍTICA</a> <a href="https://www.tudoemdia.com/tag/policia-militar" class="tag-cloud-link tag-link-733 tag-link-position-29" style="font-size: 9.4318181818182pt;" aria-label="polícia militar (255 itens)">polícia militar</a> <a href="https://www.tudoemdia.com/tag/politica-2" class="tag-cloud-link tag-link-763 tag-link-position-30" style="font-size: 13.329545454545pt;" aria-label="política (787 itens)">política</a> <a href="https://www.tudoemdia.com/tag/pontal" class="tag-cloud-link tag-link-3113 tag-link-position-31" style="font-size: 15.397727272727pt;" aria-label="pontal (1.440 itens)">pontal</a> <a href="https://www.tudoemdia.com/tag/prisao" class="tag-cloud-link tag-link-737 tag-link-position-32" style="font-size: 8pt;" aria-label="prisão (168 itens)">prisão</a> <a href="https://www.tudoemdia.com/tag/rio-de-janeiro" class="tag-cloud-link tag-link-568 tag-link-position-33" style="font-size: 12.215909090909pt;" aria-label="rio de janeiro (568 itens)">rio de janeiro</a> <a href="https://www.tudoemdia.com/tag/saude" class="tag-cloud-link tag-link-98 tag-link-position-34" style="font-size: 16.431818181818pt;" aria-label="saúde (1.971 itens)">saúde</a> <a href="https://www.tudoemdia.com/tag/senado" class="tag-cloud-link tag-link-791 tag-link-position-35" style="font-size: 8.0795454545455pt;" aria-label="senado (174 itens)">senado</a> <a href="https://www.tudoemdia.com/tag/stf" class="tag-cloud-link tag-link-3766 tag-link-position-36" style="font-size: 8.1590909090909pt;" aria-label="stf (178 itens)">stf</a> <a href="https://www.tudoemdia.com/tag/super-dia" class="tag-cloud-link tag-link-3005 tag-link-position-37" style="font-size: 12.056818181818pt;" aria-label="super dia (546 itens)">super dia</a> <a href="https://www.tudoemdia.com/tag/super-noticia" class="tag-cloud-link tag-link-3154 tag-link-position-38" style="font-size: 11.340909090909pt;" aria-label="super notícia (449 itens)">super notícia</a> <a href="https://www.tudoemdia.com/tag/sao-paulo" class="tag-cloud-link tag-link-923 tag-link-position-39" style="font-size: 12.136363636364pt;" aria-label="são paulo (555 itens)">são paulo</a> <a href="https://www.tudoemdia.com/tag/trafico-de-drogas" class="tag-cloud-link tag-link-457 tag-link-position-40" style="font-size: 9.5113636363636pt;" aria-label="tráfico de drogas (263 itens)">tráfico de drogas</a> <a href="https://www.tudoemdia.com/tag/tudo-em-dia-news" class="tag-cloud-link tag-link-5445 tag-link-position-41" style="font-size: 22pt;" aria-label="Tudo Em Dia News (9.868 itens)">Tudo Em Dia News</a> <a href="https://www.tudoemdia.com/tag/uberaba" class="tag-cloud-link tag-link-225 tag-link-position-42" style="font-size: 9.0340909090909pt;" aria-label="uberaba (226 itens)">uberaba</a> <a href="https://www.tudoemdia.com/tag/uberlandia" class="tag-cloud-link tag-link-175 tag-link-position-43" style="font-size: 14.125pt;" aria-label="Uberlândia (994 itens)">Uberlândia</a> <a href="https://www.tudoemdia.com/tag/vacina" class="tag-cloud-link tag-link-1903 tag-link-position-44" style="font-size: 10.943181818182pt;" aria-label="vacina (393 itens)">vacina</a> <a href="https://www.tudoemdia.com/tag/vacinacao" class="tag-cloud-link tag-link-135 tag-link-position-45" style="font-size: 10.863636363636pt;" aria-label="vacinação (387 itens)">vacinação</a></div></div></div></div></div></div></div></div></section></div></div><div class="newsletter-area">
<div class="container">
<div class="row">
<div class="col-lg-7 col-md-5 align-self-center">
<div class="footer-logo"> <a class="logo" href="https://www.tudoemdia.com/"> <img width="220" height="33" class="img-fluid" src="https://www.tudoemdia.com/wp-content/uploads/2022/07/TUDO-EM-DIA-2022-registrada.png" alt="Tudo Em Dia"> </a></div></div><div class="col-lg-5 col-md-7"></div></div></div></div><footer class="ts-footer">
<div class="container">
<div class="row">
<div class="col-lg-4 col-md-12 fadeInUp">
<div class="footer-left-widget"></div></div><div class="col-lg-3 offset-lg-1 col-md-6"></div><div class="col-lg-4 col-md-6"></div></div></div></footer>
<div class="copy-right">
<div class="container">
<div class="row">
<div class="col-md-11 align-self-center copyright-text text-center"> <p> © 2022 - TUDO EM DIA é uma marca registrada em todo o território nacional. </br>MISSÃO: Desenvolver e compartilhar um jornalismo plural e independente em qualquer plataforma, conectando gerações por meio do conhecimento. </br>VISÃO: Ser uma marca reconhecida pela excelência na prestação de serviço. </br>VALORES: Buscar, apurar e compartilhar a verdade de forma independente. Promover a diversidade de conteúdo </p></div><div class="top-up-btn col-md-1">
<div class="BackTo"> <a href="#" class="ts-icon ts-icon-arrow-up" aria-label="Back to top of the page"></a></div></div></div></div></div></div><style>@media only screen and (max-width: 600px ) {
.adace-hide-on-mobile{display:none !important;}
.adace-hide-on-phone{display:none !important;}
}
@media only screen and (min-width: 601px  ) and  (max-width: 800px ){
.adace-hide-on-portrait{display:none !important;}
}
@media only screen and (min-width: 801px  ) and  (max-width: 960px ){
.adace-hide-on-landscape{display:none !important;}
}
@media only screen and (min-width: 601px  ) and  (max-width: 960px ){
.adace-hide-on-tablet{display:none !important;}
}
@media only screen and (min-width: 961px  ){
.adace-hide-on-desktop{display:none !important;}
}</style>
<div class="adace-popup adace-popup-detector">
<div class="adace-popup-inner">
<div class="adace-detector-flag"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"> <path d="M8,0c0,2-7,2-7,2s0,6,0,8.4c0,4,7,5.2,7,5.6c0-0.4,7-1.6,7-5.6C15,8,15,2,15,2S8,2,8,0z M10.9,10.2l-0.7,0.7L8,8.7l-2.2,2.2 l-0.7-0.7L7.3,8L5.1,5.8l0.7-0.7L8,7.3l2.2-2.2l0.7,0.7L8.7,8L10.9,10.2z"/> </svg></div><h2 class="adace-detector-title">Bloqueador de Publicidade</h2>
<div class="adace-detector-content">Detectamos um bloqueador de publicidade no seu navegador. Por gentileza, apoie o jornalismo independente brasileiro</div><p class="adace-detector-buttons">
<a href="https://www.tudoemdia.com/" class="adace-detector-button-disable">How to disable?</a>
<a class="adace-detector-button-refresh">Refresh</a>
</p></div><div class="adace-popup-background"></div></div><script>!function(t){"use strict";var e;t.adi=function(n){var i=t.extend({},e.defaults,n);return new e(i)},(e=function(e){t.extend(this,e),this._check()&&(this._init(),this.active()),this._check()||this.inactive()}).prototype._check=function(){return void 0===t.adblock},e.prototype._init=function(){this._append()},e.prototype._setTemplate=function(t,e){return'<div class="jquery-adi"><div class="jquery-adi_content"><button class="jquery-adi_close"></button><h2>'+t+"</h2><p>"+e+"</p></div></div>"},e.prototype._append=function(e){this.$el=t(this._setTemplate(this.title,this.content)).appendTo(t(document.body)).addClass(this.theme),this._show()},e.prototype._show=function(){this.$el.show(),this._center(),this._controls(),this.onOpen(this.$el)},e.prototype._controls=function(){var e=this;function n(){e.$el.hide(),e.onClose(e.$el)}this.$el.on("click",".jquery-adi_close",n),t(document).on("keyup",function(t){27==t.keyCode&&n()})},e.prototype._center=function(){var t=this.$el.find(".jquery-adi_content");t.css("margin-top",-Math.abs(t.outerHeight()/2))},e.defaults={title:"Adblock detected!",content:"We noticed that you may have an Ad Blocker turned on. Please be aware that our site is best experienced with Ad Blockers turned off.",theme:"light",onOpen:function(){},onClose:function(){},active:function(){},inactive:function(){}}}(jQuery);
(function ($){
"use strict";
var triggerAlert=false;
var adblockDetectedAlert=function(){
$('html').addClass('adace-show-popup-detector');
$('.adace-detector-button-refresh').on('click', function(){
window.location.reload();
});
$('.adace-popup-close').on('click', function(){
console.log('e');
$('html').removeClass('adace-show-popup-detector');
});
};
$(document).ready(function (){
if(typeof $.adi==='function'){
$.adi({
onOpen: function (el){
adblockDetectedAlert();
}});
}
if(triggerAlert){
adblockDetectedAlert();
}});
})(jQuery);</script>
<script>var _gaq=_gaq||[];
_gaq.push(['_setAccount', 'UA-68135634-1']);
_gaq.push(['_trackPageview']);
(function(){
var ga=document.createElement('script'); ga.type='text/javascript'; ga.async=true;
ga.src=('https:'==document.location.protocol ? 'https://ssl':'http://www') + '.google-analytics.com/ga.js';
var s=document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<div data-elementor-type="popup" data-elementor-id="205451" class="elementor elementor-205451 elementor-location-popup" data-elementor-settings="{&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-b892cc7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b892cc7" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-82d1bd0" data-id="82d1bd0" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ba53fb0 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="ba53fb0" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=KTefBJRDbF0&amp;ab_channel=TudoemDia&quot;,&quot;start&quot;:8,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;mute&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
<div class="elementor-widget-container">
<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
<div class="elementor-video"></div></div></div></div></div></div></div></div></div></section></div></div><div class="sgpb-main-popup-data-container-214787" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-214787" data-id="214787" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
<div class="sgpb-popup-builder-content-214787 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-214787" alt="" src="https://www.tudoemdia.com/wp-content/uploads/2022/09/viscum6.jpg" style="position:absolute;right:9999999999999px;"></div></div></div><style>.wp-container-2{display:flex;gap:0.5em;flex-wrap:wrap;align-items:center;}.wp-container-2 > *{margin:0;}</style>
<style>.wp-block-gallery-1{--wp--style--unstable-gallery-gap:var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) );gap:var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<link rel="stylesheet" type="text/css" href="//www.tudoemdia.com/wp-content/cache/wpfc-minified/77wozpxk/fj887.css" media="all"/>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/8w1det5s/fj88k.js'></script>
<script id='digiqole-all-script-js-before'>var ekitsicons_enable=[1]</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/kxbjg1u5/fj88k.js'></script>
<script id='digiqole-script-js-extra'>var digiqole_ajax={"ajax_url":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"1"};</script>
<script id='digiqole-script-js-before'>var fontList=["Roboto","Barlow","Barlow","Barlow","Roboto"]</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/14sht43a/fj88k.js'></script>
<script id='elementor-pro-frontend-js-before'>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/www.tudoemdia.com\/wp-admin\/admin-ajax.php","nonce":"eb975d95ce","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/2ofrc1dh/fj88k.js'></script>
<script id='elementor-frontend-js-before'>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.tudoemdia.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":216231,"title":"Ituiutaba%3A%20Mr.%20Gyn%20e%20Toni%20Garrido%20levam%20personalidade%20ao%20palco%20da%20Expopec%202022","excerpt":"","featuredImage":"https:\/\/www.tudoemdia.com\/wp-content\/uploads\/2022\/09\/65838268-1455-490c-87e0-da97fd836d4f.jpg"}};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/8hz9oyly/fj88k.js' id='elementor-frontend-js'></script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/2r247fac/fj88k.js'></script>
<script id='wp-util-js-extra'>var _wpUtilSettings={"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/8j6zdp8l/fj88k.js'></script>
<script id='wpforms-elementor-js-extra'>var wpformsElementorVars={"captcha_provider":"recaptcha","recaptcha_type":"v2"};</script>
<script src='//www.tudoemdia.com/wp-content/cache/wpfc-minified/dibvwl5t/fj88k.js' id='wpforms-elementor-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 4.0970358848572 seconds, on 21-09-22 0:05:40 --><!-- need to refresh to see cached version -->